<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/988292/terroriaktid-euroopas-saksa-politseinikud-lasid-maha-neid-noaga-runnanud-mehe" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">TERRORIAKTID EUROOPAS: Saksa politseinikud lasid maha neid noaga rünnanud mehe | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Saksa politsei lasi maha mehe, kes üritas Gelsenkircheni linnas noaga korrakaitsjaid rünnata, kirjutab BBC. Sarnased juhtumid on viimastel päevadel toimunud&amp;nbsp;ka Prantsusmaal." class="next-head"/><meta property="og:title" content="TERRORIAKTID EUROOPAS: Saksa politseinikud lasid maha neid noaga rünnanud mehe | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/988292/terroriaktid-euroopas-saksa-politseinikud-lasid-maha-neid-noaga-runnanud-mehe" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/1/6/0e4xrk01.mwb.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Saksa politsei lasi maha mehe, kes üritas Gelsenkircheni linnas noaga korrakaitsjaid rünnata, kirjutab BBC. Sarnased juhtumid on viimastel päevadel toimunud&amp;nbsp;ka Prantsusmaal." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-1-6" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Maailm" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/1/6/0e4xrk01.mwb.jpg" class="next-head"/><link rel="preload" href="/_next/static/d1C8IzWok04AbFtlZB4yl/pages/article.js" as="script"/><link rel="preload" href="/_next/static/d1C8IzWok04AbFtlZB4yl/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-9a87d00f3646310acd11.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b5a579d581db109730f8.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.35af5c41.chunk.css"/></head><body><div id="__next"><div class="style-wrapper ohtuleht"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li><a class="" href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li><li><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/oltv">ÕLTV</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-1">U</span><span class="name">Uudis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://elu.ohtuleht.ee"><span class="icon color-22">E</span><span class="name">Elu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://naisteleht.ohtuleht.ee"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://tervis.ohtuleht.ee"><span class="icon color-4">T</span><span class="name">Tervis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://televeeb.ohtuleht.ee"><span class="icon color-10">T</span><span class="name">Televeeb</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://sport.ohtuleht.ee"><span class="icon color-6">S</span><span class="name">Sport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/arvamus"><span class="icon color-1">A</span><span class="name">Arvamus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/oltv"><span class="icon color-1">Õ</span><span class="name">ÕLTV</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="mobile-menu--item" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised/poliitika">Poliitika</a></li><li><a href="/uudised/krimi">Krimi</a></li><li><a href="/olraadio">ÕL Raadio</a></li><li><a href="https://nipiraamat.ohtuleht.ee">Nipiraamat</a></li><li><a href="/malumang">Mälumäng</a></li><li><a href="https://esport.ohtuleht.ee">Esport</a></li><li><a href="/eriline/horoskoop">Horoskoop</a></li><li><a href="/teemalehed/pensionireform">Pensionireform</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-988292"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised/maailm">Maailm</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>TERRORIAKTID EUROOPAS: Saksa politseinikud lasid maha neid noaga rünnanud mehe<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Aare Kartau</span><span>, </span> täna, 08:02</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/988292/terroriaktid-euroopas-saksa-politseinikud-lasid-maha-neid-noaga-runnanud-mehe&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/1/6/0e4xrk01.mwb.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/1/6/0e4xrk01.mwb.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/1/6/0e4xrk01.mwb.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/1/6/0e4xrk01.mwb.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/1/6/0e4xrk01.mwb.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/1/6/0e4xrk01.mwb.jpg" alt="TERRORIAKTID EUROOPAS: Saksa politseinikud lasid maha neid noaga rünnanud mehe"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Prantsuse politseinikud Villejuifis.</span><span>Foto: <!-- -->Reuters/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Saksa politsei lasi maha mehe, kes üritas Gelsenkircheni linnas noaga korrakaitsjaid rünnata, kirjutab BBC. Sarnased juhtumid on viimastel päevadel toimunud&nbsp;ka Prantsusmaal.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Politsei esindaja sõnul lõi Türgi päritoluga mees&nbsp;pühapäeval terariistaga politseiautot ning üritas sõiduki kõrval seisvaid konstaableid rünnata. Ta hoidis nuga selja taga ning keeldus Geisenkircheni politseinike korraldustele allumast. Väidetavalt hoiatasid korrakaitsjad ründajat mitu korda ning käskisid tal noa maha panna, mida too ei teinud.&nbsp;Seetõttu avasid politseinikud tule. Mees suri sündmuspaigal.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/988279/purjus-juht-rammis-jalakaijaid-kuus-surnut"><img src="https://p.ocdn.ee/31/i/2020/1/5/mfxhny5x.hai.jpg" alt="Purjus juht rammis jalakäijaid: kuus surnut"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/988279/purjus-juht-rammis-jalakaijaid-kuus-surnut">Purjus juht rammis jalakäijaid: kuus surnut</a> <a class="comments-count styled-link without-transition" href="/988279/kommentaarid">(<!-- -->20<!-- -->)</a></div><span class="sth-list--info"> eile, 21:35</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/987804/video-vandusid-truudust-islamiriigile-venemaal-avaldati-video-kahe-terroristi-kinnipidamisest"><img src="https://p.ocdn.ee/31/i/2019/12/30/3v0ebps5.lra.jpg" alt="VIDEO | VANDUSID TRUUDUST ISLAMIRIIGILE: Venemaal avaldati video kahe terroristi kinnipidamisest"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/987804/video-vandusid-truudust-islamiriigile-venemaal-avaldati-video-kahe-terroristi-kinnipidamisest">VIDEO | VANDUSID TRUUDUST ISLAMIRIIGILE: Venemaal avaldati video kahe terroristi kinnipidamisest</a> <a class="comments-count styled-link without-transition" href="/987804/kommentaarid">(<!-- -->14<!-- -->)</a></div><span class="sth-list--info"> 30. detsember 2019, 15:30</span></div></div></div></div><p>Saksamaa hindas reedel terrorismivastase võitluse ohutaseme üle. Selle&nbsp;põhjuseks on&nbsp;Iraanis toimuv kriis, mistõttu kartsid võimud, et&nbsp;Saksamaal võivad terrorirünnakud intensiivsemaks muutuda.</p></div><div class="article-main--content formatted--content
    "><p>Geisenkircheni juhtumile eelnes paar tundi varem intsident Prantsusmaal Metzis, kus politsei&nbsp;tulistas samuti&nbsp;meest, kes jooksis külmrelvaga rühma korrakaitsjate suunas. Too isik oli ametivõimudele juba varem tuttav – tema puhul kahtlustatakse seotust terroristliku rühmitusega. 1989. aastal sündinud mees oli rünnaku ajal karjunud „<em>Allahu akbar</em>“. „Ta on haavatud, ent tema elu pole ohus,“ teatas politsei esindaja, kelle sõnul juhtumis keegi teine viga ei saanud.</p></div><div class="article-main--content formatted--content
    "><p>Kaks päeva varem&nbsp;tappis&nbsp;22aastane noormees Pariisi äärelinnas Villejuifis 56aastase mehe ning vigastas kahte naist. Ka tema&nbsp;karjus rünnaku ajal „<em>Allahu akbar</em>“, teatab The Guardian. Politseinikud lasid radikaliseerunud ründaja maha ning käsitlevad juhtumit kui terroriakti. Teadaolevalt olid terroristil esinenud ka tõsised vaimsed probleemid, ent ta oli rünnakut põhjalikult ette valmistanud.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/988292/terroriaktid-euroopas-saksa-politseinikud-lasid-maha-neid-noaga-runnanud-mehe&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="988292-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/987979/kurb-lugu-mees-viskas-9-kutsikat-pappkarbis-kulmale-metsateele-sest-neil-ei-olevat-hinge"><img src="https://p.ocdn.ee/8/i/2020/1/2/1tdveqec.1ry.jpg" alt="KURB LUGU: mees viskas 9 kutsikat pappkarbis külmale metsateele, sest neil ei olevat hinge…"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/987979/kurb-lugu-mees-viskas-9-kutsikat-pappkarbis-kulmale-metsateele-sest-neil-ei-olevat-hinge">KURB LUGU: mees viskas 9 kutsikat pappkarbis külmale metsateele, sest neil ei olevat hinge…</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/987577/kuidas-saleneda-kiiresti-ja-vaevata-ardo-kaljuvee-raagib-oma-ebatavalisest-kogemusest"><img src="https://p.ocdn.ee/8/i/2019/12/27/veije4n2.cwu.jpg" alt="Kuidas saleneda kiiresti ja vaevata – Ardo Kaljuvee räägib oma ebatavalisest kogemusest "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/987577/kuidas-saleneda-kiiresti-ja-vaevata-ardo-kaljuvee-raagib-oma-ebatavalisest-kogemusest">Kuidas saleneda kiiresti ja vaevata – Ardo Kaljuvee räägib oma ebatavalisest kogemusest </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/986241/kaitse-kasi-kulma-ja-niiskuse-eest"><img src="https://p.ocdn.ee/8/i/2019/12/12/w41qj4pz.uil.jpg" alt="Kaitse käsi külma ja niiskuse eest"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/986241/kaitse-kasi-kulma-ja-niiskuse-eest">Kaitse käsi külma ja niiskuse eest</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/987359/nutivibraator-intiimehted-voi-feromoonidega-parfuum-mida-koike-endale-ja-kallimale-jouludeks-kinkida" class="img"><img src="https://p.ocdn.ee/8/i/2019/12/23/anafaema.ae3.jpg" alt="Nutivibraator, intiimehted või feromoonidega parfüüm – mida kõike endale ja kallimale jõuludeks kinkida?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/987359/nutivibraator-intiimehted-voi-feromoonidega-parfuum-mida-koike-endale-ja-kallimale-jouludeks-kinkida" class="sth-list--title styled-link__type-1">Nutivibraator, intiimehted või feromoonidega parfüüm – mida kõike endale ja kallimale jõuludeks kinkida?</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/984892/ikka-veel-kulmetad-meil-on-ju-woolpower"><img src="https://p.ocdn.ee/8/i/2019/11/28/boxfiltn.gj2.jpg" alt="Ikka veel külmetad? Meil on ju Woolpower"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/984892/ikka-veel-kulmetad-meil-on-ju-woolpower">Ikka veel külmetad? Meil on ju Woolpower</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/d1C8IzWok04AbFtlZB4yl/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/d1C8IzWok04AbFtlZB4yl/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9a87d00f3646310acd11.js" async=""></script><script src="/_next/static/chunks/commons.b5a579d581db109730f8.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>