<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/972261/ol-usaspooleldi-mahajaetud-detroidi-elanikud-tahavad-presidendikandidaatidelt-tasuta-arstiabi-ja-uusi-tookohti" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Selle nädala teisipäeval ja kolmapäeval toimusid USA demokraatliku partei presidendikandidaatide debatid Detroidi linnas. Esinemised läksid kohati pisut teravakski, ehkki tõdeda võib, et kes on vaiksema natuuriga, see jääb otsekohe säravamate ja jutukamate rivaalide kõrval märkamatuks&amp;nbsp;– olenemata jutu sisust. Tõeline energia tabas aga linna ennast, mitte närveerivate poliitikutega täidetud teatrilava." class="next-head"/><meta property="og:title" content="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/972261/ol-usaspooleldi-mahajaetud-detroidi-elanikud-tahavad-presidendikandidaatidelt-tasuta-arstiabi-ja-uusi-tookohti" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/8/1/ykl0qfei.4r1.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Selle nädala teisipäeval ja kolmapäeval toimusid USA demokraatliku partei presidendikandidaatide debatid Detroidi linnas. Esinemised läksid kohati pisut teravakski, ehkki tõdeda võib, et kes on vaiksema natuuriga, see jääb otsekohe säravamate ja jutukamate rivaalide kõrval märkamatuks&amp;nbsp;– olenemata jutu sisust. Tõeline energia tabas aga linna ennast, mitte närveerivate poliitikutega täidetud teatrilava." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-8-1" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Maailm" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/8/1/ykl0qfei.4r1.jpg" class="next-head"/><link rel="preload" href="/_next/static/U4U_TzRbH-ut0Rzz3qsAg/pages/article.js" as="script"/><link rel="preload" href="/_next/static/U4U_TzRbH-ut0Rzz3qsAg/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-1db269e74250c5c6b616.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.63d2be9ad3dd775c8f85.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-67a69c49d131651769b8.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.045f1ecf.chunk.css"/></head><body><div id="__next"><div class="style-wrapper ohtuleht"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li><a class="" href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a class="" href="https://mehele.ohtuleht.ee">Mehele</a></li><li><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li><li><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/oltv">ÕLTV</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-1">U</span><span class="name">Uudis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://elu.ohtuleht.ee"><span class="icon color-22">E</span><span class="name">Elu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://naisteleht.ohtuleht.ee"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://mehele.ohtuleht.ee"><span class="icon color-5">M</span><span class="name">Mehele</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://tervis.ohtuleht.ee"><span class="icon color-4">T</span><span class="name">Tervis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://televeeb.ohtuleht.ee"><span class="icon color-10">T</span><span class="name">Televeeb</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://sport.ohtuleht.ee"><span class="icon color-6">S</span><span class="name">Sport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/arvamus"><span class="icon color-1">A</span><span class="name">Arvamus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/oltv"><span class="icon color-1">Õ</span><span class="name">ÕLTV</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="mobile-menu--item" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised/poliitika">Poliitika</a></li><li><a href="/uudised/krimi">Krimi</a></li><li><a href="/olraadio">ÕL Raadio</a></li><li><a href="https://nipiraamat.ohtuleht.ee">Nipiraamat</a></li><li><a href="/malumang">Mälumäng</a></li><li><a href="https://esport.ohtuleht.ee">Esport</a></li><li><a href="/eriline/horoskoop">Horoskoop</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=972261" class="hidden" width="1" height="1" alt="article-main-picture-ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised/maailm">Maailm</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Greete Kõrvits, Michigan</span><span>, </span> täna, 20:46</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/972261/ol-usaspooleldi-mahajaetud-detroidi-elanikud-tahavad-presidendikandidaatidelt-tasuta-arstiabi-ja-uusi-tookohti&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ykl0qfei.4r1.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ykl0qfei.4r1.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ykl0qfei.4r1.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ykl0qfei.4r1.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/ykl0qfei.4r1.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/ykl0qfei.4r1.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ia35qrso.bxg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ia35qrso.bxg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ia35qrso.bxg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ia35qrso.bxg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/ia35qrso.bxg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/ia35qrso.bxg.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/cl3quzgr.gqp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/cl3quzgr.gqp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/cl3quzgr.gqp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/cl3quzgr.gqp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/cl3quzgr.gqp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/cl3quzgr.gqp.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Presidendiks pürgiv Tim Ryan (vasakul) vestleb kohalikega</span><span>Foto: <!-- -->AFP/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Selle nädala teisipäeval ja kolmapäeval toimusid USA demokraatliku partei presidendikandidaatide debatid Detroidi linnas. Esinemised läksid kohati pisut teravakski, ehkki tõdeda võib, et kes on vaiksema natuuriga, see jääb otsekohe säravamate ja jutukamate rivaalide kõrval märkamatuks&nbsp;– olenemata jutu sisust. Tõeline energia tabas aga linna ennast, mitte närveerivate poliitikutega täidetud teatrilava.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Debatid toimusid Detroidi legendaarses Foxi teatris, hoones, mis mõnevõrra sümboolselt sarnaneb linna endaga&nbsp;– suur maja seisab osaliselt tühjana. Kuid nagu ka linna, on Foxigi tabanud see, mida siinkandis nimetatakse Detroidi renessansiks. 1928. aastal ehitatud <em>art deco</em> stiilis hoones toimuvad kontserdid ja muud üritused, rahvast mahub üritustesaali suts üle 5000.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ia35qrso.bxg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ia35qrso.bxg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ia35qrso.bxg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/ia35qrso.bxg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/ia35qrso.bxg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/ia35qrso.bxg.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Fox Theater Detroidi kesklinnas</span><span>Foto: <!-- -->AFP/Scanpix</span></div><div class="article-main--content formatted--content
    "><p>Teisipäeval ja kolmapäeval oli Fox ja läbi tema kogu Detroit ameeriklaste tähelepanu all.&nbsp;Detroit ja selle äärelinnad, võib-olla isegi kogu Michigani osariik olid ürituse eel elevil. Esimesed huvilised kogunesid kesklinna juba teisipäeva varahommikul. Sel on ka praktiline põhjus: odavate parkimiskohtade arv on piiratud. Iga poliitiku pooldajatele eraldas linn teatri lähistel väikese taraga piiratud ala. Tänavalt ei puudunud ka hiiglaslik täispuhutav tibu-Trump.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/cl3quzgr.gqp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/cl3quzgr.gqp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/cl3quzgr.gqp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/cl3quzgr.gqp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/cl3quzgr.gqp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/cl3quzgr.gqp.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">President Trumpi nöökiv õhupall</span><span>Foto: <!-- -->Zuma Press / Scanpix</span></div><p></p><div class="article-main--content formatted--content
    "><p>Elevus üllatab. Õhtul plaanivad paljud kohalikud televiisori ees istuda. Inimene, kes pole eales demokraatide poolt hääletanud, on&nbsp;hirmus õhevil ja loodab, et jõuab ikka õhtul õigeks ajaks koju&nbsp;telekast debatti vaatama. Ma ei tihka talt küsida, kas seda lihtsalt seepärast, et üritus toimub kodule nii lähedal või on eluaegsel vabariiklaste pooldajal praegusest presidendist kõrini ja kaalub tõepoolest demokraadi poolt hääletamist.</p></div><div class="article-main--content formatted--content
    "><p>Detroidi tänavatele kogunes meelt avaldama ka rühm presidendi toetajaid, kellele polnud ilmselt sümpaatne ükski kahel õhtul esinenud kandidaat.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/tkab004u.foi.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/tkab004u.foi.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/tkab004u.foi.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/tkab004u.foi.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/tkab004u.foi.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/tkab004u.foi.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Trumpi tulid toetama mõned kohalikud autotööstuse töölised</span><span>Foto: <!-- -->AFP/Scanpix</span></div><div class="article-main--content formatted--content
    "><p><strong>2020. aasta valimistel loeb kandidaadi visioon tervishoiust</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Mida ootab kohalik rahvas õhtustest debatiteemadest? Michigani osariigis, nii ka Detroidis, on kaks tähtsat teemat: töökohad ja meditsiin. Näiteks see, mis toimub kaugel lõunapiiril, jääb michiganlaste jaoks ebaoluliseks. Neid ei eruta Ladina-Ameerika põgenikud pooltki nii palju kui see, et arstiabi on tasuline, väga paljudel inimestel pole tervisekindlustust&nbsp;ning neil, kellel ongi, on see üks väga ebakindel asi.</p></div><div class="article-main--content formatted--content
    "><p>USAs pole riiklikku tervisekindlustust muidu kui vaid pensionäridele ja päris vaestele. Töötav inimene võib, aga ei pruugi saada kindlustust tööandja armust. Natuke leevendas olukorda eelmine president Barack Obama, kelle reformi abil saavad ka madalapalgalised taotleda minimaalset tervisekindlustust.</p></div><div class="article-main--content formatted--content
    "><p>Kuid oma raha tuleb ikka ka kindlustatutel kõvasti välja käia. Näiteks, vaadates ühe keskmise palgaga kontoritöötaja tervisekindlustuse lepingut, pean pikali kukkuma, kui näen, et omafinantseeringus tuleks töötajal lapse sünnitamise eest välja käia enam kui 6000 dollarit. Lisaks pole USAs riiklikku vanemapuhkust, see konkreetne tööandja lubab noorel emal lapsega koju jääda ei rohkem kui kuueks nädalaks. Kuus nädalat ongi üldine standard, aga põhimõtteliselt ei kohusta tööandjat keegi isegi selleks mitte.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/nd1fptz0.lol.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/nd1fptz0.lol.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/nd1fptz0.lol.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/nd1fptz0.lol.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/nd1fptz0.lol.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/nd1fptz0.lol.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Aktivistid Detroidi pargis nõuavad tasuta kõrgharidus ja arstiabi - mõlemad on Ameerikas kallid</span><span>Foto: <!-- -->AFP/Scanpix</span></div><p></p><div class="article-main--content formatted--content
    "><p>Seega pole imestada, et populaarsust koguvad kandidaadid nagu sotsiaaldemokraat Bernie Sanders, kes tahaks USA tuua praegusest süsteemist välja ja vahetada röövellikud kindlustusfirmad riiklikult rahastatud meditsiinisüsteemi vastu ja kehtestada tasustatud emapuhkus. Tervishoiust saab tõenäoliselt 2020. aasta presidendivalimiste põhiteema ning praegune president Donald Trump&nbsp;arvatavasti&nbsp;teab seda. Iseasi, kas ta oskab sellest kasu lõigata ning vana süsteemi rahvale kuidagi promoda. Ilmselt peaks ta inimesi maksudega hirmutama. Samas maksab suur osa ameeriklasi igakuiseid kindlustusmakseid niigi, rääkimata sellest, kui kindlustamata inimene peab kogu haiguskulu eest kümneid tuhandeid välja käia. Need lood, kuidas viga saanud inimene palub endale kiirabi mitte kutsuda, on päriselust võetud.</p></div><div class="article-main--content formatted--content
    "><p>Bernie Sanders igal juhul teab, mis on tema tugevaim, tõtt-öelda ka ainus külg. Üks kohalik osutab mulle, et ega Sanders peale tervishoiu muust suurt ei teagi.&nbsp;„Mida ütleks Bernie, kui talt küsitaks näiteks, mida ta Venemaaga peale hakkaks?„Mul pole õrna aimugi, aga teile kõigile&nbsp;annan tasuta arstiabi!“,“ matkib ta Sandersi madalat valju häält.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kes olid debattide võitjad, kes kaotajad?</strong></p></div><div class="article-main--content formatted--content
    "><p>Miks toimub debatt kahel õhtul? Sest kandidaate on lihtsalt liiga palju, kõik kahekümnekesi ühel laval tähendaks, et publik ei jõua õieti tutvuda kellegi ideedega. Samas on kümme inimest korraga piisav, et säravam esineja suudaks tagasihoidlikumad konkurendid summutada. Nii ka läks.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Kolmapäeva õhtul senaator Kamala Harrise kõrvale seisma asunud endine asepresident Joe Biden (üldiselt populaarseim kandidaat) sosistas 54aastasele naisele:&nbsp;„Ole siis minuga leebe, jõmpsikas.“ Tõsi, sõna <em>kid</em>, mida Biden kasutas, võib kasutada ka semutsevas, mitte otseselt lapseeale viitavas kõnepruugis. Igal juhul korjas mikrofon Bideni lause üles ja see põhjustas hiljem sotsiaalmeedias poleemikat. Alust Harrist karta muidugi on, juuni lõpus toimunud esimeses debattide voorus kuulutas USA meedia üldiselt Harrise parimaks esinejaks.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/neyrnkhh.aok.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/neyrnkhh.aok.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/neyrnkhh.aok.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/neyrnkhh.aok.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/neyrnkhh.aok.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/neyrnkhh.aok.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Senaator Kamala Harris tuli uuele debatile tõsise surve all</span><span>Foto: <!-- -->Reuters/Scanpix</span></div><div class="article-main--content formatted--content
    "><p>Harrise õnnetuseks ei esinenud ta seekord sama jõuliselt. Ehkki ta läks ka nüüd Bideni poliitika kallale, oli Biden seekord rünnakuks valmis. Kui Harris pidi kirjeldama, milline on tema plaan USA tervishoiusüsteemi reformimiseks, jäi tal seletustest puudu. Samuti olid Harrise oma sihtmärgiks võtnud teised kandidaadid, kellele ei jäänud kindlasti märkamata naise silmapaistev varasem debatt ning kes pidid nüüd ennast temaga võrreldes tõestama. Ehkki Joe Bideni esinemine polnud veatu, kasutas ta võimalust oma varasemaid kogemusi esile tuua. Ka tema oli kolmapäeva õhtul rivaalide märkuste adressaadiks, kõige teravamalt paistis silma senaator Cory Booker, keda võib ehk isegi teise õhtu liidriks nimetada.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/hcjmq0e3.aq1.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/hcjmq0e3.aq1.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/hcjmq0e3.aq1.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/hcjmq0e3.aq1.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/hcjmq0e3.aq1.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/hcjmq0e3.aq1.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">HOIA NATUKE TAGASI: Joe Biden (vasakul) hoiab Cory Bookeril käest</span><span>Foto: <!-- -->Reuters/Scanpix</span></div><p></p><div class="article-main--content formatted--content
    "><p>Esimese õhtu võitjaiks võib pidada senaatoreid Elizabeth Warrenit ja Bernie Sandersit. Warren on mõnes arvamusküsitluses Sandersist populaarsuses isegi ette jõudnud. Mõned kommentaatorid osutavad sellele, et Warren ja Sanders esinesid kui tandem, ent kasuks tuli see ennekõike ühele neist. Mõlemal õhtul üllatasid kuulajaid positiivselt mittepoliitikutest kandidaadid, kes oskavad kahtlemata rahvaga rääkida vahetumal viisil. Üldiselt aga võis näha, et kel polnud kõva häält ja julgust seda kasutada, see jäi otsemaid teiste varju, olgu nende vaated kui tahes mõistlikud või sümpaatsed. USA poliitika on sageli rohkem šõu kui sisu.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/vn2gh4fq.40g.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/vn2gh4fq.40g.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/vn2gh4fq.40g.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/1/vn2gh4fq.40g.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/1/vn2gh4fq.40g.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/1/vn2gh4fq.40g.jpg" alt="ÕL USAs | Pooleldi mahajäetud Detroidi elanikud tahavad presidendikandidaatidelt tasuta arstiabi ja uusi töökohti"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Senaatorid Sanders ja Warren mõtlevad paljuski sarnaselt</span><span>Foto: <!-- -->Reuters/Scanpix</span></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 25. aprill 2019, 17:40</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/957734/21-kandidaati-joe-biden-purgib-samuti-usa-presidendiks">21 KANDIDAATI! Joe Biden pürgib samuti USA presidendiks</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/972261/ol-usaspooleldi-mahajaetud-detroidi-elanikud-tahavad-presidendikandidaatidelt-tasuta-arstiabi-ja-uusi-tookohti&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/joe-biden">Joe Biden</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/detroit">Detroit</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tervishoiususteem">tervishoiusüsteem</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/bernie-sanders">Bernie Sanders</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/elizabeth-warren">Elizabeth Warren</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kamala-harris">Kamala Harris</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/vanemapuhkus">vanemapuhkus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/michigan">Michigan</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/cory-booker">Cory Booker</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="972261-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/971243/geenitesti-tegemine-nii-lihtne-ja-kui-palju-uusi-teadmisi-oma-tervisest" class="img"><img src="https://p.ocdn.ee/8/i/2019/7/22/npgmbn4c.iel.jpg" alt="Geenitesti tegemine – nii lihtne ja kui palju uusi teadmisi oma tervisest! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/971243/geenitesti-tegemine-nii-lihtne-ja-kui-palju-uusi-teadmisi-oma-tervisest" class="sth-list--title styled-link__type-1">Geenitesti tegemine – nii lihtne ja kui palju uusi teadmisi oma tervisest! </a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/972096/naitus-ajareis-elu-noukogude-eestis-viib-magusmorule-ajarannakule"><img src="https://p.ocdn.ee/8/i/2019/7/30/u5ao2vfo.20k.jpg" alt="Näitus „Ajareis – elu nõukogude Eestis“ viib magusmõrule ajarännakule!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/972096/naitus-ajareis-elu-noukogude-eestis-viib-magusmorule-ajarannakule">Näitus „Ajareis – elu nõukogude Eestis“ viib magusmõrule ajarännakule!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/971570/maasikad-kurk-lohe-ja-marineeritud-porgand-pitsa-peal-hiljuti-avatud-pitsaklubi-ullatab-kulalisi"><img src="https://p.ocdn.ee/8/i/2019/7/25/ex4rjknx.la2.jpg" alt="Maasikad, kurk, lõhe ja marineeritud porgand pitsa peal? Hiljuti avatud Pitsaklubi üllatab külalisi!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/971570/maasikad-kurk-lohe-ja-marineeritud-porgand-pitsa-peal-hiljuti-avatud-pitsaklubi-ullatab-kulalisi">Maasikad, kurk, lõhe ja marineeritud porgand pitsa peal? Hiljuti avatud Pitsaklubi üllatab külalisi!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/971363/miks-tekib-suvel-naole-rohkem-vistrikke"><img src="https://p.ocdn.ee/8/i/2019/7/23/kpo2plso.buv.jpg" alt="Miks tekib suvel näole rohkem vistrikke?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/971363/miks-tekib-suvel-naole-rohkem-vistrikke">Miks tekib suvel näole rohkem vistrikke?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/971327/vaata-enne-ja-parast-pilte-katrin-vali-stuudio-klient-teisiti-poleks-ma-nii-ruttu-sellist-vormi-saavutanud-kui-emsi-ja-rullmassaaziga"><img src="https://p.ocdn.ee/8/i/2019/7/31/xwt1xtbr.wie.jpg" alt="VAATA ENNE JA PÄRAST PILTE | Katrin Väli stuudio klient: teisiti poleks ma nii ruttu sellist vormi saavutanud kui EMSi ja rullmassaažiga!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/971327/vaata-enne-ja-parast-pilte-katrin-vali-stuudio-klient-teisiti-poleks-ma-nii-ruttu-sellist-vormi-saavutanud-kui-emsi-ja-rullmassaaziga">VAATA ENNE JA PÄRAST PILTE | Katrin Väli stuudio klient: teisiti poleks ma nii ruttu sellist vormi saavutanud kui EMSi ja rullmassaažiga!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/U4U_TzRbH-ut0Rzz3qsAg/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/U4U_TzRbH-ut0Rzz3qsAg/pages/_app.js"></script><script src="/_next/static/runtime/webpack-1db269e74250c5c6b616.js" async=""></script><script src="/_next/static/chunks/commons.63d2be9ad3dd775c8f85.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-67a69c49d131651769b8.js" async=""></script></body></html>