<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/967562/juubelikingitus-toi-ivo-linnale-pisarad-silmi" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Juubelikingitus tõi Ivo Linnale pisarad silmi | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Kingitus – sinikollane aerupaat –, mille kapten Mart Saarso pühapäeva õhtul Kuressaare lossihoovis kahe tuhande silmapaari all Ivo Linnale üle andis, ajas juubilari meeleliigutusest nutma.&amp;nbsp;" class="next-head"/><meta property="og:title" content="Juubelikingitus tõi Ivo Linnale pisarad silmi | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/967562/juubelikingitus-toi-ivo-linnale-pisarad-silmi" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/6/18/dlwch02s.kq4.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kingitus – sinikollane aerupaat –, mille kapten Mart Saarso pühapäeva õhtul Kuressaare lossihoovis kahe tuhande silmapaari all Ivo Linnale üle andis, ajas juubilari meeleliigutusest nutma.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-6-18" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Elu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/6/18/fzjbrh2h.4xl.jpg" class="next-head"/><link rel="preload" href="/_next/static/xroScerC_999Oi0CrfvhA/pages/article.js" as="script"/><link rel="preload" href="/_next/static/xroScerC_999Oi0CrfvhA/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/xroScerC_999Oi0CrfvhA/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f27e82d5d4881000c4ae.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.bea46be0dc72dd40698e.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3ce8a49e6639495c7353.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-bec84bed7994e98a8d79.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.a13b279d.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.bcdeaf00.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper ohtuleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="/melu">Melu</a></li><li><a class="" href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a class="" href="https://mehele.ohtuleht.ee">Mehele</a></li><li><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li><li><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/oltv">ÕLTV</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-1">U</span><span class="name">Uudis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/melu"><span class="icon color-1">M</span><span class="name">Melu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://naisteleht.ohtuleht.ee"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://mehele.ohtuleht.ee"><span class="icon color-5">M</span><span class="name">Mehele</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://tervis.ohtuleht.ee"><span class="icon color-4">T</span><span class="name">Tervis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://televeeb.ohtuleht.ee"><span class="icon color-10">T</span><span class="name">Televeeb</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://sport.ohtuleht.ee"><span class="icon color-6">S</span><span class="name">Sport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/arvamus"><span class="icon color-1">A</span><span class="name">Arvamus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/oltv"><span class="icon color-1">Õ</span><span class="name">ÕLTV</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="mobile-menu--item" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised/poliitika">Poliitika</a></li><li><a href="/uudised/krimi">Krimi</a></li><li><a href="/olraadio">ÕL Raadio</a></li><li><a href="https://nipiraamat.ohtuleht.ee">Nipiraamat</a></li><li><a href="/malumang">Mälumäng</a></li><li><a href="https://esport.ohtuleht.ee">Esport</a></li><li><a href="/eriline/horoskoop">Horoskoop</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=967562" class="hidden" width="1" height="1" alt="article-main-picture-Juubelikingitus tõi Ivo Linnale pisarad silmi"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/melu/elu">Elu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Juubelikingitus tõi Ivo Linnale pisarad silmi<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Indra Suvi</span><span>, </span> täna, 20:50</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/967562/juubelikingitus-toi-ivo-linnale-pisarad-silmi&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dlwch02s.kq4.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dlwch02s.kq4.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dlwch02s.kq4.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dlwch02s.kq4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/6/18/dlwch02s.kq4.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/6/18/dlwch02s.kq4.jpg" alt="Juubelikingitus tõi Ivo Linnale pisarad silmi"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/fzjbrh2h.4xl.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/fzjbrh2h.4xl.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/fzjbrh2h.4xl.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/fzjbrh2h.4xl.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/6/18/fzjbrh2h.4xl.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/6/18/fzjbrh2h.4xl.jpg" alt="Juubelikingitus tõi Ivo Linnale pisarad silmi"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dgkecgnw.p5g.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dgkecgnw.p5g.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dgkecgnw.p5g.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dgkecgnw.p5g.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/6/18/dgkecgnw.p5g.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/6/18/dgkecgnw.p5g.jpg" alt="Juubelikingitus tõi Ivo Linnale pisarad silmi"/></picture></div></div></div></div></div><div class="image-gallery-thumbnails-wrapper bottom"><div class="image-gallery-thumbnails"><div class="image-gallery-thumbnails-container" style="-webkit-transform:translate3d(0px, 0, 0);-moz-transform:translate3d(0px, 0, 0);-ms-transform:translate3d(0px, 0, 0);-o-transform:translate3d(0px, 0, 0);transform:translate3d(0px, 0, 0)" aria-label="Thumbnail Navigation"><a role="button" aria-pressed="true" aria-label="Go to Slide 1" class="image-gallery-thumbnail active article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/6/18/dlwch02s.kq4.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 2" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/6/18/fzjbrh2h.4xl.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 3" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/6/18/z22zvhjh.0hv.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 4" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/6/18/dgkecgnw.p5g.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Pühapäeval tähistas Ivo Linna koduses Kuressaare lossihoovis oma 70. sünnipäeva südamliku kontserdiga, kuhu oli teda kuulama tulnud üle kahe tuhande inimese. Kingituseks saadud paat tõi Ifile pisarad silma.</span> <span class="author">Maanus Masing / Saarte Hääl</span></div><div class="article-main--content article-main--excerpt formatted--content">Kingitus – sinikollane aerupaat –, mille kapten Mart Saarso pühapäeva õhtul Kuressaare lossihoovis kahe tuhande silmapaari all Ivo Linnale üle andis, ajas juubilari meeleliigutusest nutma.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Iff on juba lapsest saati armastanud aerutada. Kuid vaatamata sellele, et ta on pikalt mere ääres elanud, pole tal kunagi isiklikku aerupaati olnud, mistõttu on ta seda sõbralt mõnikord laenanud. Ifi sõnul on aerutamine imeline tegevus – nii veedab ta merel tihtilugu mitmeid tunde. Pööraselt kirglikuks kalameheks Ivo end ei pea, kuid nüüd on tal põhjust tolmunud spinning välja otsida, et kalale minna. Praegu seisab paat Ivo koduõuel, kuid selle registreerimiseks vajalikud dokumendid on tal juba täidetud ning peagi on alus vette laskmiseks valmis. „Tegelen asjaga,“ sõnas Ivo muhedal toonil.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dgkecgnw.p5g.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dgkecgnw.p5g.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dgkecgnw.p5g.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/6/18/dgkecgnw.p5g.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/6/18/dgkecgnw.p5g.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/6/18/dgkecgnw.p5g.jpg" alt="Juubelikingitus tõi Ivo Linnale pisarad silmi"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Kontserdil astus lavale kapten Mart Saarso, kes andis Saaremaa merispordi seltsi nimel üle erilise kingituse, sinikollase aerupaadi Kasse paadimeistritelt.</span> <span class="author">Maanus Masing / Saarte Hääl</span></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/967317/galerii-ivo-linna-tahistas-kuressaare-lossihoovis-70-sunnipaeva-voimsa-kontserdiga"><img src="https://p.ocdn.ee/31/i/2019/6/17/yetjahjv.xbm.jpg" alt="GALERII | Ivo Linna tähistas Kuressaare lossihoovis 70. sünnipäeva võimsa kontserdiga"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/967317/galerii-ivo-linna-tahistas-kuressaare-lossihoovis-70-sunnipaeva-voimsa-kontserdiga">GALERII | Ivo Linna tähistas Kuressaare lossihoovis 70. sünnipäeva võimsa kontserdiga</a> <a class="comments-count styled-link" href="/967317/kommentaarid">(<!-- -->27<!-- -->)</a></div><span class="sth-list--info"> eile, 09:04</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/967290/ivo-linna-sunnipaevaullatus-muhu-memmed-laulsid-mind-ules"><img src="https://p.ocdn.ee/31/i/2019/6/16/ijnxjh3i.hjb.jpg" alt="Ivo Linna sünnipäevaüllatus: „Muhu memmed laulsid mind üles!“"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/967290/ivo-linna-sunnipaevaullatus-muhu-memmed-laulsid-mind-ules">Ivo Linna sünnipäevaüllatus: „Muhu memmed laulsid mind üles!“</a> <a class="comments-count styled-link" href="/967290/kommentaarid">(<!-- -->20<!-- -->)</a></div><span class="sth-list--info"> 16. juuni 2019, 21:36</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/966855/video-juubilar-ivo-linna-esimesed-onnitlejad-olid-muhu-memmed"><img src="https://p.ocdn.ee/31/i/2019/6/12/byndzulm.d4k.jpg" alt="VIDEO | Juubilar Ivo Linna esimesed õnnitlejad olid Muhu memmed"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/966855/video-juubilar-ivo-linna-esimesed-onnitlejad-olid-muhu-memmed">VIDEO | Juubilar Ivo Linna esimesed õnnitlejad olid Muhu memmed</a> <a class="comments-count styled-link" href="/966855/kommentaarid">(<!-- -->27<!-- -->)</a></div><span class="sth-list--info"> 12. juuni 2019, 20:04</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/966779/ivo-linna-poeg-robert-ta-on-vanaisana-ideaalne" class="img"><img src="https://p.ocdn.ee/31/i/2019/6/12/wr4k5hp0.qjt.jpg" alt="Ivo Linna poeg Robert: ta on vanaisana ideaalne!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/966779/ivo-linna-poeg-robert-ta-on-vanaisana-ideaalne" class="sth-list--title styled-link__type-1">Ivo Linna poeg Robert: ta on vanaisana ideaalne!</a> <a href="https://naisteleht.ohtuleht.ee/966779/kommentaarid" class="comments-count styled-link">(<!-- -->4<!-- -->)</a></div><span class="sth-list--info"> 12. juuni 2019, 13:35</span></div></div></div></div><p>Purjejahiga Lennuk ümber maailma seilanud kapten Mart Saarso oli üllatunud, kui kuulis Ivo käest, et tal polegi päris oma paati varem olnud. Nii sündis koos Saaremaa merispordi seltsiga ka mõte see viga parandada. Aasa talu pere poolt kinkis Saarso koos abikaasaga sinikollasele paadile väikse roostevaba ankru. „Ivo on laulnud aastakümneid soolasest veest ja soolastest tuultest ja nii pika aja peale läheb ka kõige paremini ehitatud laev rooste, kuid Iff pole rooste läinud,“ ütles Saarso.</p></div><div class="article-main--content formatted--content
    "><p>Pärast kontserti, millega Iff alustas oma juubelituuri, jäi Kuressaare lossihoovi armastatud laulja sünnipäeva tähistama paarsada inimest, kelle seas leidus nii sõpru, sugulasi, näitlejaid ja muusikuid kui ka Ivo keskkooliaegseid klassikaaslasi. Kohal oli ka tema kunagine klassijuhataja.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Lisaks aerupaadile sai Ivo muidki südamlikke kingitusi. Üks neist oli ukulele, mis leiab samuti peagi kasutust. „Kui sulle kingitakse pill, siis sa pead sellega midagi tegema. Ja teengi,“ lubas Ivo.</p></div><div class="article-main--content formatted--content
    "><p>Ivo on südamest tänulik kõigile inimestele, kes teda sünnipäeval meeles pidasid.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/967562/juubelikingitus-toi-ivo-linnale-pisarad-silmi&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/ivo-linna">Ivo Linna</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/mart-saarso">Mart Saarso</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/aerupaat">aerupaat</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="967562-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/965637/balti-jaama-turg-varviline-teekond-uue-ja-vana-sumbioosis" class="img"><img src="https://p.ocdn.ee/8/i/2019/6/3/vdpzpk3i.ilt.jpg" alt="Balti Jaama Turg – värviline teekond uue ja vana sümbioosis"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/965637/balti-jaama-turg-varviline-teekond-uue-ja-vana-sumbioosis" class="sth-list--title styled-link__type-1">Balti Jaama Turg – värviline teekond uue ja vana sümbioosis</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/963732/kuidas-saavutada-toomugavus-suvel"><img src="https://p.ocdn.ee/8/i/2019/5/21/4tay5jmi.zpi.jpg" alt="Kuidas saavutada töömugavus suvel?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/963732/kuidas-saavutada-toomugavus-suvel">Kuidas saavutada töömugavus suvel?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/965904/top-5-head-ideed-kuidas-minna-suvele-vastu"><img src="https://p.ocdn.ee/8/i/2019/6/5/j43gi1bp.irn.jpg" alt="TOP 5 head ideed, kuidas minna suvele vastu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/965904/top-5-head-ideed-kuidas-minna-suvele-vastu">TOP 5 head ideed, kuidas minna suvele vastu!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/966946/mine-suvele-vastu-sarava-naeratusega" class="img"><img src="https://p.ocdn.ee/8/i/2019/6/13/cvbnnlh4.wgg.jpg" alt="Mine suvele vastu särava naeratusega!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/966946/mine-suvele-vastu-sarava-naeratusega" class="sth-list--title styled-link__type-1">Mine suvele vastu särava naeratusega!</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://nipiraamat.ohtuleht.ee/965812/aeda-mooblit-tellides-olgu-komplektis-koik-vajalik" class="img"><img src="https://p.ocdn.ee/8/i/2019/6/4/4y22bfn0.2in.jpg" alt="Aeda mööblit tellides olgu komplektis kõik vajalik"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://nipiraamat.ohtuleht.ee/965812/aeda-mooblit-tellides-olgu-komplektis-koik-vajalik" class="sth-list--title styled-link__type-1">Aeda mööblit tellides olgu komplektis kõik vajalik</a> </div><div class="content-marketing-unit--section"><a href="https://nipiraamat.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/xroScerC_999Oi0CrfvhA/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/xroScerC_999Oi0CrfvhA/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/xroScerC_999Oi0CrfvhA/pages/_error.js"></script><script src="/_next/static/runtime/webpack-f27e82d5d4881000c4ae.js" async=""></script><script src="/_next/static/chunks/commons.bea46be0dc72dd40698e.js" async=""></script><script src="/_next/static/chunks/styles.3ce8a49e6639495c7353.js" async=""></script><script src="/_next/static/runtime/main-bec84bed7994e98a8d79.js" async=""></script></body></html>