<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/959058/keeleinspektsioon-rakendas-narva-linnaametnike-suhtes-sunniraha" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link href="/pushPushGo.json?pid=4" rel="manifest"/><script charSet="UTF-8" src="https://cdn.pushpushgo.com/js/5b6d6ce0b88c4f000b4b0cf2.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head"> Keeleinspektsioon rakendas Narva linnaametnike suhtes sunniraha  | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Kontrollkäigul Narva linnavalitsuses pikendas keeleinspektsitoon &amp;nbsp;kümnel töötajal riigikeele eksami sooritamise tähtaega: tehti üksteist sunniraha hoiatust ja kaheksa töötaja suhtes rakendati sunniraha." class="next-head"/><meta property="og:title" content=" Keeleinspektsioon rakendas Narva linnaametnike suhtes sunniraha  | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/959058/keeleinspektsioon-rakendas-narva-linnaametnike-suhtes-sunniraha" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/5/6/hww1wnox.qsz.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kontrollkäigul Narva linnavalitsuses pikendas keeleinspektsitoon &amp;nbsp;kümnel töötajal riigikeele eksami sooritamise tähtaega: tehti üksteist sunniraha hoiatust ja kaheksa töötaja suhtes rakendati sunniraha." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-5-6" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Eesti uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/5/6/hww1wnox.qsz.jpg" class="next-head"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/article.js" as="script"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.5871b88ddaf037db261d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.b79380e1.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cb195a83.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper ohtuleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="/melu">Melu</a></li><li><a class="" href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a class="" href="https://mehele.ohtuleht.ee">Mehele</a></li><li><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li><li><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/oltv">ÕLTV</a></li><li><a class="" href="https://rus.ohtuleht.ee">RUS</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised/poliitika">Poliitika</a></li><li><a href="/uudised/krimi">Krimi</a></li><li><a href="/olraadio">ÕL Raadio</a></li><li><a href="https://nipiraamat.ohtuleht.ee">Nipiraamat</a></li><li><a href="/malumang">Mälumäng</a></li><li><a href="https://esport.ohtuleht.ee">Esport</a></li><li><a href="https://www.ohtuleht.ee/melu/eurovision">Eurovision</a></li><li><a href="/eriline/horoskoop">Horoskoop</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=959058" class="hidden" width="1" height="1" alt="article-main-picture- Keeleinspektsioon rakendas Narva linnaametnike suhtes sunniraha "/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised/eesti">Eesti uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1> Keeleinspektsioon rakendas Narva linnaametnike suhtes sunniraha <!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Siim Randla</span><span>, </span> täna, 07:12</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/959058/keeleinspektsioon-rakendas-narva-linnaametnike-suhtes-sunniraha&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/6/hww1wnox.qsz.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/6/hww1wnox.qsz.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/6/hww1wnox.qsz.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/6/hww1wnox.qsz.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/6/hww1wnox.qsz.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/6/hww1wnox.qsz.jpg" alt=" Keeleinspektsioon rakendas Narva linnaametnike suhtes sunniraha "/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span> <span class="author">Tiina Kõrtsini</span></div><div class="article-main--content article-main--excerpt formatted--content">Kontrollkäigul Narva linnavalitsuses pikendas keeleinspektsitoon &nbsp;kümnel töötajal riigikeele eksami sooritamise tähtaega: tehti üksteist sunniraha hoiatust ja kaheksa töötaja suhtes rakendati sunniraha.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Aprillis jätkus keelekontroll Narva linnavalitsuses, kus esmakontrollis tehti ettekirjutus kolmele ja järelkontrollis kolmele töötajale. Kõigile kuuele tehti ka sunniraha hoiatus. Kuna Narva linnavalitsusese teenistujate kontroll veel kestab, ei saa keeleinspektsioon &nbsp;esitada lõplikke andmeid. &nbsp;Kontrollitute hulgas on enamik &nbsp;linnavalitsuse spetsialistid, kuid on ka kaks osakonnajuhatajat.</p></div><div class="article-main--content formatted--content
    "><p>Kui töötaja ei ole pika aja vältel viinud oma keeleoskust nõutavale tasemele, rakendatakse sunniraha, mis keskmiselt on 100 eurot.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/959058/keeleinspektsioon-rakendas-narva-linnaametnike-suhtes-sunniraha&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="959058-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/957220/top-3-lahedad-ideed-emadepaeva-kingitusteks"><img src="https://p.ocdn.ee/8/i/2019/4/29/s41diytm.ril.jpg" alt="TOP 3: lahedad ideed emadepäeva kingitusteks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/957220/top-3-lahedad-ideed-emadepaeva-kingitusteks">TOP 3: lahedad ideed emadepäeva kingitusteks!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/957430/muru-vaetamine-nouanded-oige-vaetise-valimiseks"><img src="https://p.ocdn.ee/8/i/2019/4/23/feaq4n0x.raj.jpg" alt="Muru väetamine - nõuanded õige väetise valimiseks"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/957430/muru-vaetamine-nouanded-oige-vaetise-valimiseks">Muru väetamine - nõuanded õige väetise valimiseks</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/958234/7-sudamlikku-voi-hoopis-ekstreemset-kingiideed-emale"><img src="https://p.ocdn.ee/8/i/2019/4/29/w4zk41gy.dc3.jpg" alt="7 südamlikku või hoopis ekstreemset kingiideed emale!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/958234/7-sudamlikku-voi-hoopis-ekstreemset-kingiideed-emale">7 südamlikku või hoopis ekstreemset kingiideed emale!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/958374/naturaalsed-mahlad-ja-pureed-voidavad-sudameid-millist-my-juicei-toodet-eelistada" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/30/pcttvdp2.bp2.jpg" alt="Naturaalsed mahlad ja püreed võidavad südameid – millist My Juice’i toodet eelistada?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/958374/naturaalsed-mahlad-ja-pureed-voidavad-sudameid-millist-my-juicei-toodet-eelistada" class="sth-list--title styled-link__type-1">Naturaalsed mahlad ja püreed võidavad südameid – millist My Juice’i toodet eelistada?</a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/953879/mis-paastaks-tulekahju-korral-sinu-vara"><img src="https://p.ocdn.ee/8/i/2019/3/28/rmpukjop.n4s.jpg" alt="Mis päästaks tulekahju korral sinu vara?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/953879/mis-paastaks-tulekahju-korral-sinu-vara">Mis päästaks tulekahju korral sinu vara?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_error.js"></script><script src="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" async=""></script><script src="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" async=""></script><script src="/_next/static/chunks/styles.5871b88ddaf037db261d.js" async=""></script><script src="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" async=""></script></body></html>