<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/956238/pisut-solvunud-majorlilkween-puhendas-oma-uue-vihase-loo-muusikakriitik-siim-nestorile" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link href="/pushPushGo.json?pid=4" rel="manifest"/><script charSet="UTF-8" src="https://cdn.pushpushgo.com/js/5b6d6ce0b88c4f000b4b0cf2.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Pisut solvunud Majorlilkween pühendas oma uue vihase loo muusikakriitik Siim Nestorile | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Nädalavahetusel üllatas räppar Majorlilkween fänne pühendades seni avaldamata loo muusikakriitik Siim Nestorile. Loo &quot;siim Gucci.nestor&quot; lüürika sündis üleöö ja inspiratsiooniks oli Raadio 2 muusikakriitikute saade &quot;Muusikanõukogu&quot;, kus käsitleti Majorlilkweeni debüütsinglit &quot;Bound&quot;. " class="next-head"/><meta property="og:title" content="Pisut solvunud Majorlilkween pühendas oma uue vihase loo muusikakriitik Siim Nestorile | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/956238/pisut-solvunud-majorlilkween-puhendas-oma-uue-vihase-loo-muusikakriitik-siim-nestorile" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/4/15/bbpau3a2.zbz.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Nädalavahetusel üllatas räppar Majorlilkween fänne pühendades seni avaldamata loo muusikakriitik Siim Nestorile. Loo &quot;siim Gucci.nestor&quot; lüürika sündis üleöö ja inspiratsiooniks oli Raadio 2 muusikakriitikute saade &quot;Muusikanõukogu&quot;, kus käsitleti Majorlilkweeni debüütsinglit &quot;Bound&quot;. " class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-4-15" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Melu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/4/15/bbpau3a2.zbz.jpg" class="next-head"/><link rel="preload" href="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/article.js" as="script"/><link rel="preload" href="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-4f89ef90d644c79ff8bd.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.1a07d71de3e8ee75c24d.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3d1e2f18b2695cecd95a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-edaff691aa6f784ba8d1.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.8dc260fe.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.5fde9046.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper ohtuleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="/melu">Melu</a></li><li><a class="" href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a class="" href="https://mehele.ohtuleht.ee">Mehele</a></li><li><a class="" href="https://tervist24.ohtuleht.ee">Tervist</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li><li><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/oltv">ÕLTV</a></li><li><a class="" href="https://rus.ohtuleht.ee">RUS</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised/poliitika">Poliitika</a></li><li><a href="/uudised/krimi">Krimi</a></li><li><a href="/olraadio">ÕL Raadio</a></li><li><a href="https://nipiraamat.ohtuleht.ee">Nipiraamat</a></li><li><a href="/malumang">Mälumäng</a></li><li><a href="https://esport.ohtuleht.ee">Esport</a></li><li><a href="https://www.ohtuleht.ee/melu/eurovision">Eurovision</a></li><li><a href="/eriline/horoskoop">Horoskoop</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=956238" class="hidden" width="1" height="1" alt="article-main-picture-Pisut solvunud Majorlilkween pühendas oma uue vihase loo muusikakriitik Siim Nestorile"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/melu">Melu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Pisut solvunud Majorlilkween pühendas oma uue vihase loo muusikakriitik Siim Nestorile<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Anu Saagim</span><span>, </span> täna, 09:16</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/956238/pisut-solvunud-majorlilkween-puhendas-oma-uue-vihase-loo-muusikakriitik-siim-nestorile&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/bbpau3a2.zbz.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/bbpau3a2.zbz.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/bbpau3a2.zbz.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/bbpau3a2.zbz.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/4/15/bbpau3a2.zbz.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/4/15/bbpau3a2.zbz.jpg" alt="Pisut solvunud Majorlilkween pühendas oma uue vihase loo muusikakriitik Siim Nestorile"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/civ4hibt.f5b.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/civ4hibt.f5b.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/civ4hibt.f5b.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/civ4hibt.f5b.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/4/15/civ4hibt.f5b.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/4/15/civ4hibt.f5b.jpg" alt="Pisut solvunud Majorlilkween pühendas oma uue vihase loo muusikakriitik Siim Nestorile"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(800%, 0, 0);-moz-transform:translate3d(800%, 0, 0);-ms-transform:translate3d(800%, 0, 0);-o-transform:translate3d(800%, 0, 0);transform:translate3d(800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/bkfyxzwz.tco.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/bkfyxzwz.tco.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/bkfyxzwz.tco.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/bkfyxzwz.tco.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/4/15/bkfyxzwz.tco.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/4/15/bkfyxzwz.tco.jpg" alt="Pisut solvunud Majorlilkween pühendas oma uue vihase loo muusikakriitik Siim Nestorile"/></picture></div></div></div></div></div><div class="image-gallery-thumbnails-wrapper bottom"><div class="image-gallery-thumbnails"><div class="image-gallery-thumbnails-container" style="-webkit-transform:translate3d(0px, 0, 0);-moz-transform:translate3d(0px, 0, 0);-ms-transform:translate3d(0px, 0, 0);-o-transform:translate3d(0px, 0, 0);transform:translate3d(0px, 0, 0)" aria-label="Thumbnail Navigation"><a role="button" aria-pressed="true" aria-label="Go to Slide 1" class="image-gallery-thumbnail active article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/bbpau3a2.zbz.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 2" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/civ4hibt.f5b.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 3" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/i0hdsg4a.slv.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 4" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/ezshpdbc.xq2.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 5" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/l1fzoooe.qfv.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 6" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/fog1k3gu.obl.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 7" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/wsymvwma.ojs.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 8" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/csv3oaqd.ime.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 9" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/eb3bxkbx.5xo.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 10" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/4/15/bkfyxzwz.tco.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Alexandra Elizabeth Ljadov</span> <span class="author">Tiina Kõrtsini</span></div><div class="article-main--content article-main--excerpt formatted--content">Nädalavahetusel üllatas räppar Majorlilkween fänne pühendades seni avaldamata loo muusikakriitik Siim Nestorile. Loo "siim Gucci.nestor" lüürika sündis üleöö ja inspiratsiooniks oli Raadio 2 muusikakriitikute saade "Muusikanõukogu", kus käsitleti Majorlilkweeni debüütsinglit "Bound". </div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>„Eriti kõnetasid mind just Siim Nestori kommentaarid, sest saates ta justkui unustas oma varem öeldud toetavad sõnad. Samuti andis loo valmimisele tõuke ootamatu tähelepanu, mille osaliseks mu Gucci tossud Eestis saanud on. Edasi arenes kõik väga orgaaniliselt ja seda võiks isegi nimeta ägedaks üllatuseks iseendale, et need riimid mulle järsku pähe tulid," jutustab rapi autor Majorlilkween.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/wsymvwma.ojs.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/wsymvwma.ojs.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/wsymvwma.ojs.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/wsymvwma.ojs.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/4/15/wsymvwma.ojs.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/4/15/wsymvwma.ojs.jpg" alt="Pisut solvunud Majorlilkween pühendas oma uue vihase loo muusikakriitik Siim Nestorile"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Alexandra Elizabeth Ljadov</span> <span class="author">Tiina Kõrtsini</span></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/955044/videointervjuu-beatrice-voitleb-meie-uhiskonnas-mollava-isekuse-epideemia-vastu-omanaolise-loominguga"><img src="https://p.ocdn.ee/31/i/2019/4/5/ca1utles.cgm.jpg" alt="VIDEOINTERVJUU | Beatrice võitleb meie ühiskonnas möllava isekuse epideemia vastu omanäolise loominguga"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/955044/videointervjuu-beatrice-voitleb-meie-uhiskonnas-mollava-isekuse-epideemia-vastu-omanaolise-loominguga">VIDEOINTERVJUU | Beatrice võitleb meie ühiskonnas möllava isekuse epideemia vastu omanäolise loominguga</a> <a class="comments-count styled-link" href="/955044/kommentaarid">(<!-- -->9<!-- -->)</a></div><span class="sth-list--info"> 6. aprill 2019, 09:47</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/954494/uus-kuum-paar-staarfotograaf-erlend-staub-ja-maratonijooksja-lily-luik-panid-leivad-uhte-kappi"><img src="https://p.ocdn.ee/31/i/2019/4/3/5e4igyxo.1vo.jpg" alt="Uus kuum paar! Staarfotograaf Erlend Štaub ja maratonijooksja Lily Luik panid leivad ühte kappi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/954494/uus-kuum-paar-staarfotograaf-erlend-staub-ja-maratonijooksja-lily-luik-panid-leivad-uhte-kappi">Uus kuum paar! Staarfotograaf Erlend Štaub ja maratonijooksja Lily Luik panid leivad ühte kappi</a> <a class="comments-count styled-link" href="/954494/kommentaarid">(<!-- -->6<!-- -->)</a></div><span class="sth-list--info"> 4. aprill 2019, 20:27</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/954739/jim-ashilevi-mind-on-alati-huvitanud-kas-inimene-peaks-uldse-raamidesse-mahtuma"><img src="https://p.ocdn.ee/31/i/2019/4/3/bwfkpway.cpw.jpg" alt="Jim Ashilevi: mind on alati huvitanud, kas inimene peaks üldse raamidesse mahtuma"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/954739/jim-ashilevi-mind-on-alati-huvitanud-kas-inimene-peaks-uldse-raamidesse-mahtuma">Jim Ashilevi: mind on alati huvitanud, kas inimene peaks üldse raamidesse mahtuma</a> <a class="comments-count styled-link" href="/954739/kommentaarid">(<!-- -->21<!-- -->)</a></div><span class="sth-list--info"> 4. aprill 2019, 00:01</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/954348/maailmakuulus-modell-alexandra-elizabeth-oluline-on-et-vaikesed-lapsed-ei-naeks-ainult-uhte-iluideaali" class="img"><img src="https://p.ocdn.ee/31/i/2019/4/1/3crwhja2.ze3.jpg" alt="Maailmakuulus modell Alexandra Elizabeth: oluline on, et väikesed lapsed ei näeks ainult ühte iluideaali"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/954348/maailmakuulus-modell-alexandra-elizabeth-oluline-on-et-vaikesed-lapsed-ei-naeks-ainult-uhte-iluideaali" class="sth-list--title styled-link__type-1">Maailmakuulus modell Alexandra Elizabeth: oluline on, et väikesed lapsed ei näeks ainult ühte iluideaali</a> </div><span class="sth-list--info"> 3. aprill 2019, 17:30</span></div></div></div></div><p><br>Lisaks sõnadele valmis väga kiiresti ka lugu tervikuna. Loo produtsent Avoid Dave kiidab professionaalset koostööd: „See on kõige kiiremini tehtud träkk. See tüdruk lausa tulistab sõnu! Mängisin talle beat-i kolm korda ja juba freestyle-is Alexandra sinna peale. Hiljem parandasime vaid paari kohta ja lugu oligi reede õhtuks valmis. Kaks tundi hiljem esitas ta seda laval.“<br><br>"Tegelikult on kõik positiivne ja kriitika on alati kasulik, sest seda on võimalik rakendada uutesse ideedesse ja enda kasuks pöörata. Lõppkokkuvõttes soovin Eesti inimestele öelda, et kõik on gucci! Slangis tähendab see, et kõik on hea, elu on positiivne ja chill," lisab Majorlilkween.&nbsp;<br><br><strong>Kuula Majorlilkweeni lugu "siim Gucci.nestor", kuidas meeldib?</strong></p></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/956238/pisut-solvunud-majorlilkween-puhendas-oma-uue-vihase-loo-muusikakriitik-siim-nestorile&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/raadio-2">Raadio 2</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/eesti">Eesti</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/rappar">räppar</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tossud">tossud</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/gucci">Gucci</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/avoid-dave">Avoid Dave</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/alexandra-elizabeth-ljadov">Alexandra Elizabeth Ljadov</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/siim-nestor">Siim Nestor</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/produtsent">produtsent</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kriitika">kriitika</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/majorlilkween">Majorlilkween</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/siim-gucci-nestor">&quot;siim Gucci.nestor&quot;</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="956238-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/955653/kraussi-ulikvaliteetsed-puhastusvahendid-muudavad-koristamise-meeldivaks-kui-kevadine-paike"><img src="https://p.ocdn.ee/8/i/2019/4/11/iwdmtwkn.j0g.jpg" alt="Kraussi ülikvaliteetsed puhastusvahendid muudavad koristamise meeldivaks kui kevadine päike"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/955653/kraussi-ulikvaliteetsed-puhastusvahendid-muudavad-koristamise-meeldivaks-kui-kevadine-paike">Kraussi ülikvaliteetsed puhastusvahendid muudavad koristamise meeldivaks kui kevadine päike</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervist24.ohtuleht.ee/955079/21-kilogrammi-kaotanud-mees-avaldab-milline-oli-tema-nipp" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/8/1bi4weu1.ckd.jpg" alt="21 kilogrammi kaotanud mees avaldab, milline oli tema nipp"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervist24.ohtuleht.ee/955079/21-kilogrammi-kaotanud-mees-avaldab-milline-oli-tema-nipp" class="sth-list--title styled-link__type-1">21 kilogrammi kaotanud mees avaldab, milline oli tema nipp</a> </div><div class="content-marketing-unit--section"><a href="https://tervist24.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/956064/mida-ja-kuidas-istutada-rodukasti"><img src="https://p.ocdn.ee/8/i/2019/4/12/mg1s30lx.2co.jpg" alt="Mida ja kuidas istutada rõdukasti?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/956064/mida-ja-kuidas-istutada-rodukasti">Mida ja kuidas istutada rõdukasti?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/953458/kevadisel-suurpuhastusel-ara-unusta-pehmet-mooblit" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/26/o1cv25cz.5ds.jpg" alt="Kevadisel suurpuhastusel ära unusta pehmet mööblit!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/953458/kevadisel-suurpuhastusel-ara-unusta-pehmet-mooblit" class="sth-list--title styled-link__type-1">Kevadisel suurpuhastusel ära unusta pehmet mööblit!</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/954661/imelise-pulmapeo-3-kuldvotmekest-hea-koht-kulaliste-mugavus-ja-kordumatus" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/3/bnd3pgl1.c4a.jpg" alt="Imelise pulmapeo 3 kuldvõtmekest: hea koht, külaliste mugavus ja kordumatus"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/954661/imelise-pulmapeo-3-kuldvotmekest-hea-koht-kulaliste-mugavus-ja-kordumatus" class="sth-list--title styled-link__type-1">Imelise pulmapeo 3 kuldvõtmekest: hea koht, külaliste mugavus ja kordumatus</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_error.js"></script><script src="/_next/static/runtime/webpack-4f89ef90d644c79ff8bd.js" async=""></script><script src="/_next/static/chunks/commons.1a07d71de3e8ee75c24d.js" async=""></script><script src="/_next/static/chunks/styles.3d1e2f18b2695cecd95a.js" async=""></script><script src="/_next/static/runtime/main-edaff691aa6f784ba8d1.js" async=""></script></body></html>