<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/941317/pane-ise-raim-tomatisse-kodutehtud-lihtsal-retroroal-on-koige-parem-mekk" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="" class="next-head"/><link href="/pushPushGo.json?pid=4" rel="manifest"/><script charSet="UTF-8" src="https://cdn.pushpushgo.com/js/5b6d6ce0b88c4f000b4b0cf2.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">PANE ISE RÄIM TOMATISSE! Kodutehtud lihtsal retroroal on kõige parem mekk! | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Toidutare osales sel nädalal Õhtulehe korraldatud maitsetestil, kus prooviti järele, kas nostalgiatoit räim tomatis kõlbab kaasajal süüa. Ent seda rooga on väga lihtne ka ise teha, kui poes pakutav ei peaks mokka mööda olema.&amp;nbsp; Retsepte vaata &lt;a href=&quot;http://toidutare.ee/toidust/uudised/1C8DF/&quot; target=&quot;_blank&quot;&gt;SIIT&lt;/a&gt;!" class="next-head"/><meta property="og:title" content="PANE ISE RÄIM TOMATISSE! Kodutehtud lihtsal retroroal on kõige parem mekk! | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/941317/pane-ise-raim-tomatisse-kodutehtud-lihtsal-retroroal-on-koige-parem-mekk" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/2/16/rlzcze3w.4hm.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Toidutare osales sel nädalal Õhtulehe korraldatud maitsetestil, kus prooviti järele, kas nostalgiatoit räim tomatis kõlbab kaasajal süüa. Ent seda rooga on väga lihtne ka ise teha, kui poes pakutav ei peaks mokka mööda olema.&amp;nbsp; Retsepte vaata &lt;a href=&quot;http://toidutare.ee/toidust/uudised/1C8DF/&quot; target=&quot;_blank&quot;&gt;SIIT&lt;/a&gt;!" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-2-16" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Elu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/2/16/rlzcze3w.4hm.jpg" class="next-head"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/article.js" as="script"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f9055308a855c02f5140.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.4808d0f66794bc7b7c10.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.df1487562ecbd2af1f50.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0cf5f08ce04713904fc9.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.92576a40.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.bbda639f.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper ohtuleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="/melu">Melu</a></li><li><a class="" href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a class="" href="https://mehele.ohtuleht.ee">Mehele</a></li><li><a class="" href="https://tervist24.ohtuleht.ee">Tervist</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li><li><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/oltv">ÕLTV</a></li><li><a class="" href="https://www.vecherka.ee">Vecherka</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised/poliitika">Poliitika</a></li><li><a href="/uudised/krimi">Krimi</a></li><li><a href="/olraadio">ÕL Raadio</a></li><li><a href="https://nipiraamat.ohtuleht.ee">Nipiraamat</a></li><li><a href="/malumang">Mälumäng</a></li><li><a href="https://esport.ohtuleht.ee">Esport</a></li><li><a href="https://www.ohtuleht.ee/melu/eestilaul">Eesti Laul</a></li><li><a href="https://telekava.ohtuleht.ee">Telekava</a></li><li><a href="/eriline/horoskoop">Horoskoop</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=941317" class="hidden" width="1" height="1" alt="article-main-picture-PANE ISE RÄIM TOMATISSE! Kodutehtud lihtsal retroroal on kõige parem mekk!"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/melu/elu">Elu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>PANE ISE RÄIM TOMATISSE! Kodutehtud lihtsal retroroal on kõige parem mekk!<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toidutare</span><span>, </span> täna, 11:04</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/2/16/rlzcze3w.4hm.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/2/16/rlzcze3w.4hm.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/2/16/rlzcze3w.4hm.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/2/16/rlzcze3w.4hm.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/2/16/rlzcze3w.4hm.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/2/16/rlzcze3w.4hm.jpg" alt="PANE ISE RÄIM TOMATISSE! Kodutehtud lihtsal retroroal on kõige parem mekk!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span> <span class="author"></span></div><div class="article-main--content article-main--excerpt formatted--content">Toidutare osales sel nädalal Õhtulehe korraldatud maitsetestil, kus prooviti järele, kas nostalgiatoit räim tomatis kõlbab kaasajal süüa. Ent seda rooga on väga lihtne ka ise teha, kui poes pakutav ei peaks mokka mööda olema.&nbsp; Retsepte vaata <a href="http://toidutare.ee/toidust/uudised/1C8DF/" target="_blank">SIIT</a>!</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/toidutare">toidutare</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="941317-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/939785/hot-lips-soovitab-need-on-parimad-kingitused-sobrapaevaks"><img src="https://p.ocdn.ee/8/i/2019/2/5/3oqo5lld.frz.jpg" alt="Hot Lips soovitab – need on parimad kingitused sõbrapäevaks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/939785/hot-lips-soovitab-need-on-parimad-kingitused-sobrapaevaks">Hot Lips soovitab – need on parimad kingitused sõbrapäevaks!</a> </div><div class="sth-list--info"> 6. veebruar 2019, 09:33</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/939650/kaks-head-integreeritavat-ahju-candy-fcp605x-ja-bosch-hbg635hs1"><img src="https://p.ocdn.ee/8/i/2019/2/4/oa3okeo2.2xl.jpg" alt="Kaks head integreeritavat ahju – Candy FCP605X ja Bosch HBG635HS1"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/939650/kaks-head-integreeritavat-ahju-candy-fcp605x-ja-bosch-hbg635hs1">Kaks head integreeritavat ahju – Candy FCP605X ja Bosch HBG635HS1</a> </div><div class="sth-list--info"> 4. veebruar 2019, 14:49</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/939871/tartu-turult-leiab-palju-varsket-ja-maitsvat-ka-talvel"><img src="https://p.ocdn.ee/8/i/2019/2/6/4btez1wr.bbm.jpg" alt="Tartu turult leiab palju värsket ja maitsvat – ka talvel"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/939871/tartu-turult-leiab-palju-varsket-ja-maitsvat-ka-talvel">Tartu turult leiab palju värsket ja maitsvat – ka talvel</a> </div><div class="sth-list--info"> 7. veebruar 2019, 13:03</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/939892/top-5-lahedad-ideed-sobrapaeva-kingitusteks"><img src="https://p.ocdn.ee/8/i/2019/2/6/5m1xx4zv.jes.jpg" alt="TOP 5: lahedad ideed sõbrapäeva kingitusteks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/939892/top-5-lahedad-ideed-sobrapaeva-kingitusteks">TOP 5: lahedad ideed sõbrapäeva kingitusteks!</a> </div><div class="sth-list--info"> 7. veebruar 2019, 14:00</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/940238/soovid-avada-tuleviku-saladusi-ennustusliin-9001727-teab-vastuseid"><img src="https://p.ocdn.ee/8/i/2019/2/8/g4q5dpyw.2rn.jpg" alt="Soovid avada tuleviku saladusi? Ennustusliin 9001727 teab vastuseid"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/940238/soovid-avada-tuleviku-saladusi-ennustusliin-9001727-teab-vastuseid">Soovid avada tuleviku saladusi? Ennustusliin 9001727 teab vastuseid</a> </div><div class="sth-list--info"> 8. veebruar 2019, 20:56</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_error.js"></script><script src="/_next/static/runtime/webpack-f9055308a855c02f5140.js" async=""></script><script src="/_next/static/chunks/commons.4808d0f66794bc7b7c10.js" async=""></script><script src="/_next/static/chunks/styles.df1487562ecbd2af1f50.js" async=""></script><script src="/_next/static/runtime/main-0cf5f08ce04713904fc9.js" async=""></script></body></html>