<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/938487/verine-aluspesu-ja-naljapulm-popikuningas-jacksoni-lapsepilastamisest-raakiv-film-toob-paevavalgele-jubedusi" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="" class="next-head"/><link href="/pushPushGo.json?pid=4" rel="manifest"/><script charSet="UTF-8" src="https://cdn.pushpushgo.com/js/5b6d6ce0b88c4f000b4b0cf2.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Verine aluspesu ja naljapulm! Popikuningas Jacksoni lapsepilastamisest rääkiv film toob päevavalgele jubedusi | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Sundance&#x27;i festivalil esilinastus Dan Reed&#x27;i dokumentaalfilm &quot;Leaving Neverland&quot;, mis toob ekraanile kahe inimesed lood sellest, kuidas popikuningas Michael Jackson neid pilastanud on, vahendab Boston Herald.&amp;nbsp;" class="next-head"/><meta property="og:title" content="Verine aluspesu ja naljapulm! Popikuningas Jacksoni lapsepilastamisest rääkiv film toob päevavalgele jubedusi | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/938487/verine-aluspesu-ja-naljapulm-popikuningas-jacksoni-lapsepilastamisest-raakiv-film-toob-paevavalgele-jubedusi" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/1/26/2egmhfnu.104.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Sundance&#x27;i festivalil esilinastus Dan Reed&#x27;i dokumentaalfilm &quot;Leaving Neverland&quot;, mis toob ekraanile kahe inimesed lood sellest, kuidas popikuningas Michael Jackson neid pilastanud on, vahendab Boston Herald.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-1-26" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Elu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/1/26/2egmhfnu.104.jpg" class="next-head"/><link rel="preload" href="/_next/static/cmviX7XOhvPBsLY0Ps6QS/pages/article.js" as="script"/><link rel="preload" href="/_next/static/cmviX7XOhvPBsLY0Ps6QS/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/cmviX7XOhvPBsLY0Ps6QS/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-530581c5882b05a910c0.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.fff768060f77f45bc14d.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.507d1cc16a258ec344ee.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-976ac79028b382bfc15f.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.43cd63ba.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.91cbd0b0.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper ohtuleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="/melu">Melu</a></li><li><a class="" href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a class="" href="https://mehele.ohtuleht.ee">Mehele</a></li><li><a class="" href="https://tervist24.ohtuleht.ee">Tervist</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li><li><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/oltv">ÕLTV</a></li><li><a class="" href="https://www.vecherka.ee">Vecherka</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised/poliitika">Poliitika</a></li><li><a href="/uudised/krimi">Krimi</a></li><li><a href="/olraadio">ÕL Raadio</a></li><li><a href="https://nipiraamat.ohtuleht.ee">Nipiraamat</a></li><li><a href="/malumang">Mälumäng</a></li><li><a href="https://esport.ohtuleht.ee">Esport</a></li><li><a href="https://www.ohtuleht.ee/melu/eestilaul">Eesti Laul</a></li><li><a href="https://telekava.ohtuleht.ee">Telekava</a></li><li><a href="/eriline/horoskoop">Horoskoop</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=938487" class="hidden" width="1" height="1" alt="article-main-picture-Verine aluspesu ja naljapulm! Popikuningas Jacksoni lapsepilastamisest rääkiv film toob päevavalgele jubedusi"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/melu/elu">Elu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Verine aluspesu ja naljapulm! Popikuningas Jacksoni lapsepilastamisest rääkiv film toob päevavalgele jubedusi<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Katharina Toomemets</span><span>, </span> täna, 20:21</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/2egmhfnu.104.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/2egmhfnu.104.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/2egmhfnu.104.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/2egmhfnu.104.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/1/26/2egmhfnu.104.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/1/26/2egmhfnu.104.jpg" alt="Verine aluspesu ja naljapulm! Popikuningas Jacksoni lapsepilastamisest rääkiv film toob päevavalgele jubedusi"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/qtukurgw.0gs.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/qtukurgw.0gs.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/qtukurgw.0gs.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/qtukurgw.0gs.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/1/26/qtukurgw.0gs.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/1/26/qtukurgw.0gs.jpg" alt="Verine aluspesu ja naljapulm! Popikuningas Jacksoni lapsepilastamisest rääkiv film toob päevavalgele jubedusi"/></picture></div></div></div></div></div><div class="image-gallery-thumbnails-wrapper bottom"><div class="image-gallery-thumbnails"><div class="image-gallery-thumbnails-container" style="-webkit-transform:translate3d(0px, 0, 0);-moz-transform:translate3d(0px, 0, 0);-ms-transform:translate3d(0px, 0, 0);-o-transform:translate3d(0px, 0, 0);transform:translate3d(0px, 0, 0)" aria-label="Thumbnail Navigation"><a role="button" aria-pressed="true" aria-label="Go to Slide 1" class="image-gallery-thumbnail active article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/1/26/2egmhfnu.104.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 2" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/1/26/qtukurgw.0gs.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Michael Jackson</span> <span class="author">Reuters/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Sundance'i festivalil esilinastus Dan Reed'i dokumentaalfilm "Leaving Neverland", mis toob ekraanile kahe inimesed lood sellest, kuidas popikuningas Michael Jackson neid pilastanud on, vahendab Boston Herald.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Festivali direktor sõnas enne filmi esilinastust, et Utah' osariik pakub vaatajatele pärast filmi vajadusel psühholoogilist nõustamist, kuna linateoses kirjeldatakse väga detailselt lastepilastamist.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Filmis saavad sõna Wade Robson ja James Safechuck. Esimene kohtus Jacksoniga ühel tantsuvõistlusel, kui oli viieaastane, Jackson hakkas teda väidetavalt ära kasutama, kui poiss oli 7aastane. Safechuck osales aga 8aastaselt Pepsi reklaamis, kus ka Jackson kaasa tegi. Ärakasutamine algas paar kuud hiljem.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Sellest, et Jackson lapsi pilastas, on palju räägitud, kuid kui popikuningas veel elus oli, eitas ta kõiki süüdistusi ja ütles, et ta ei teeks kunagi lapsele liiga. Pea neljatunnise esilinastuse jooksul tuli esile mitmeid häirivaid ja raskeid asjaolusid, millest osa on artiklis välja toodud.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p><strong>Naljapulm</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Kui Safechuck oli varases teismeeas, meeldisid talle väga ehted. Jackson viis teda mitmetesse poodidesse ja näitas talle ehteid. Müüjatele ütles laulja, et ehted on naistele ja Safechucki peened käed on valimisel abiks. Jackson ostis Safechuckile teemantidega kuldsõrmuse ning andis selle naljapulmas üle, kus ka tõotusi vahetati.&nbsp;</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/qtukurgw.0gs.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/qtukurgw.0gs.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/qtukurgw.0gs.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/1/26/qtukurgw.0gs.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/1/26/qtukurgw.0gs.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/1/26/qtukurgw.0gs.jpg" alt="Verine aluspesu ja naljapulm! Popikuningas Jacksoni lapsepilastamisest rääkiv film toob päevavalgele jubedusi"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Neverland</span> <span class="author">AP/Scanpix</span></div><div class="article-main--content formatted--content
    "><p><strong>Armastusfaksid</strong></p></div><div class="article-main--content formatted--content
    "><p>Jackson ostis Robsonile nende "sõpruse" kõrgpunktis faksimasina ning saatis poisile pikki sõnumeid. "Ma armastan sind, pisike. Tee mind õnnelikuks ja ole parim," seisis väidetavalt ühes.&nbsp;</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Neverland oli hiigelvoodi</strong></p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/155827/jacksoni-vastu-uued-suudistused"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i"/><img class="article-image" src="https://p.ocdn.ee/61/i" alt="Jacksoni vastu uued süüdistused"/></picture></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-4" href="/melu/elu">Elu</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/155827/jacksoni-vastu-uued-suudistused">Jacksoni vastu uued süüdistused</a> </h6></div><div class="article-unit--date"><span class="sth-list--info"> 19. aprill 2004, 00:00</span></div></div></div></div></div><p>Dokumentaalfilm maalib Jacksoni Neverlandi rantšost üsna jubeda pildi. Igas ehitises olid voodid või privaatsed nurgakesed. Safechuck rääkis, et Jackson pilastas teda erinevates kohtades rantšos. Jacksonil oli ka privaatne kino, milles oli lukustatav privaatne ruum. Selle ühes seinas oli klaas, millest nägi välja, kuid mille kaudu polnud võimalik ruumi sisse näha.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Rantšo hoovil olid tipitelgid ja rongijaamas oli peidetud pööning voodiga. Ka nendes kohtades ahistas Jackson väidetavalt Safechucki. Basseinis ja mullivannis mängiti oraalseksmänge. Igast kohast näidati ka pilte ning inimesed saalis oigasid vastikusest.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p><strong>Asitõendite hävitamine</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Paar aastat pärast seda, kui Jacksoni lapsepilastamise teema aastal 1993 päevavalgele tuli, võttis laulja toona 14aastase Robsoniga taas ühendust. Selleks ajaks oli Robson kasvanud Jackoga ühepikkuseks, kuid sõnab, et pilastamine jätkus siiski. 1997. aastal kutsus Jackson Robsoni Los Angelesis oma hotelli ja püüdis temaga anaalsesse vahekorda astuda. Akt oli poisi jaoks liiga valus ja Jackson loobus. Järgmisel päeval kutsus Jacksoni erasekretär Robsoni tantsuproovi ja Jackson küsis temalt, mis juhtus aluspesuga, mida poiss nende vahekorra ajal kandis. Jackson sõnas, et kui aluspükstel oli verd, siis tuleb neist vabaneda. Aluspesu oli tõesti verine ja Robson viskas need ära.&nbsp;&nbsp;</p></div><div class="article-main--content formatted--content
    "><p><strong>Proovid</strong></p></div><div class="article-main--content formatted--content
    "><p>Safechuck rääkis, et Jackson oli väga ettevaatlik, et keegi talle peale ei satuks. Uksed, mis viisid Jacksoni sviidi suurde kappi, olid varustatud kellukestega. Kui tegudeks läks, pandi uks kinni ja tekk põrandale. Lisaks võttis Jackson poissi kaasa oma tuuridele, kus tehti proove selleks, et riided võimalikult kiiresti selga saada.&nbsp;</p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 9. aprill 2015, 07:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/672427/jacko-maksis-oma-ohvritele-200-miljonit-dollarit-vaikimisraha">Jacko maksis oma ohvritele 200 miljonit dollarit vaikimisraha?</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 7. august 2014, 07:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/590380/tippkoreograaf-michael-jackson-pilastas-mind-poisipolves-aastaid">Tippkoreograaf: &quot;Michael Jackson pilastas mind poisipõlves aastaid!&quot;</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 15. mai 2013, 07:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/522797/michael-jacksoni-vaidetav-pilastusohvri-advokaat-ta-oli-taielik-koletis">Michael Jacksoni väidetav pilastusohvri advokaat: &quot;Ta oli täielik koletis!&quot;</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 14. jaanuar 2006, 00:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/189678/jacksonil-uus-pilastussuudistus">Jacksonil uus pilastussüüdistus</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/michael-jackson">Michael Jackson</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="938487-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/919069/sara-sama-kaunite-ja-valgete-hammastega-nagu-staarid"><img src="https://p.ocdn.ee/8/i/2019/1/16/vugnyzj4.ier.jpg" alt="Sära sama kaunite ja valgete hammastega nagu staarid!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/919069/sara-sama-kaunite-ja-valgete-hammastega-nagu-staarid">Sära sama kaunite ja valgete hammastega nagu staarid!</a> </div><div class="sth-list--info"> 16. jaanuar 2019, 16:41</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/938264/telli-kodukoristaja-saad-rahulikult-eesti-laulu-vaadata"><img src="https://p.ocdn.ee/8/i/2019/1/25/ki1th520.dh3.jpg" alt="Telli kodukoristaja – saad rahulikult Eesti Laulu vaadata!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/938264/telli-kodukoristaja-saad-rahulikult-eesti-laulu-vaadata">Telli kodukoristaja – saad rahulikult Eesti Laulu vaadata!</a> </div><div class="sth-list--info"> eile, 13:47</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/938241/ennustusliinid-miks-helistada-ja-kuidas-need-toimivad"><img src="https://p.ocdn.ee/8/i/2019/1/25/yh3auihu.rpu.jpg" alt="Ennustusliinid – miks helistada ja kuidas need toimivad?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/938241/ennustusliinid-miks-helistada-ja-kuidas-need-toimivad">Ennustusliinid – miks helistada ja kuidas need toimivad?</a> </div><div class="sth-list--info"> eile, 13:04</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/919473/levinud-muut-viltu-vajunud-hoone-tostmine-on-kallis-ja-aeganoudev"><img src="https://p.ocdn.ee/8/i/2019/1/18/n11aul3j.o2v.jpg" alt="Levinud müüt: viltu vajunud hoone tõstmine on kallis ja aeganõudev?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/919473/levinud-muut-viltu-vajunud-hoone-tostmine-on-kallis-ja-aeganoudev">Levinud müüt: viltu vajunud hoone tõstmine on kallis ja aeganõudev?</a> </div><div class="sth-list--info"> 18. jaanuar 2019, 16:09</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/935361/bakterivaba-loikelaud-peaks-olema-igas-kodus"><img src="https://p.ocdn.ee/8/i/2019/1/24/u0i1mljc.f0i.jpg" alt="Bakterivaba lõikelaud peaks olema igas kodus!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/935361/bakterivaba-loikelaud-peaks-olema-igas-kodus">Bakterivaba lõikelaud peaks olema igas kodus!</a> </div><div class="sth-list--info"> 24. jaanuar 2019, 15:43</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/cmviX7XOhvPBsLY0Ps6QS/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/cmviX7XOhvPBsLY0Ps6QS/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/cmviX7XOhvPBsLY0Ps6QS/pages/_error.js"></script><script src="/_next/static/runtime/webpack-530581c5882b05a910c0.js" async=""></script><script src="/_next/static/chunks/commons.fff768060f77f45bc14d.js" async=""></script><script src="/_next/static/chunks/styles.507d1cc16a258ec344ee.js" async=""></script><script src="/_next/static/runtime/main-976ac79028b382bfc15f.js" async=""></script></body></html>