<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/913630/video-keira-knightley-demonstreeris-vapustavat-oskust" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="" class="next-head"/><link href="/pushPushGo.json?pid=4" rel="manifest"/><script charSet="UTF-8" src="https://cdn.pushpushgo.com/js/5b6d6ce0b88c4f000b4b0cf2.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">VIDEO | Keira Knightley demonstreeris vapustavat oskust! | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Briti filmistaar Keira Knightley vapustas Graham Nortoni telešõus kõiki oma varjatud andega - ta mõistab imehästi hambapilli mängida!" class="next-head"/><meta property="og:title" content="VIDEO | Keira Knightley demonstreeris vapustavat oskust! | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/913630/video-keira-knightley-demonstreeris-vapustavat-oskust" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/12/31/hwly3hfj.mgk.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Briti filmistaar Keira Knightley vapustas Graham Nortoni telešõus kõiki oma varjatud andega - ta mõistab imehästi hambapilli mängida!" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2018-12-31" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Seltskond" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/12/31/hwly3hfj.mgk.jpg" class="next-head"/><link rel="preload" href="/_next/static/MqilOmVv9agnMYf0TPMRK/pages/article.js" as="script"/><link rel="preload" href="/_next/static/MqilOmVv9agnMYf0TPMRK/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/MqilOmVv9agnMYf0TPMRK/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-4a0949843e819bf6db80.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.f30e4d142535a6570dd0.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.6f0c52be591ff4b820bd.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0680ba760ae26777ad8d.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.026fe451.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cec8a50d.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper ohtuleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="/melu">Melu</a></li><li><a class="" href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a class="" href="https://mehele.ohtuleht.ee">Mehele</a></li><li><a class="" href="https://tervist24.ohtuleht.ee">Tervist</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li><li><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/oltv">ÕLTV</a></li><li><a class="" href="https://www.vecherka.ee">Vecherka</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtuleht.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised/poliitika">Poliitika</a></li><li><a href="/uudised/krimi">Krimi</a></li><li><a href="/olraadio">ÕL Raadio</a></li><li><a href="https://nipiraamat.ohtuleht.ee">Nipiraamat</a></li><li><a href="/lemmikloom">Lemmikloom</a></li><li><a href="/malumang">Mälumäng</a></li><li><a href="https://esport.ohtuleht.ee">Esport</a></li><li><a href="/joulud">Jõulud</a></li><li><a href="https://telekava.ohtuleht.ee">Telekava</a></li><li><a href="/eriline/horoskoop">Horoskoop</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=913630" class="hidden" width="1" height="1" alt="article-main-picture-VIDEO | Keira Knightley demonstreeris vapustavat oskust!"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/melu/seltskond">Seltskond</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>VIDEO | Keira Knightley demonstreeris vapustavat oskust!<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 13:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2018/12/31/hwly3hfj.mgk.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2018/12/31/hwly3hfj.mgk.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2018/12/31/hwly3hfj.mgk.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2018/12/31/hwly3hfj.mgk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2018/12/31/hwly3hfj.mgk.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2018/12/31/hwly3hfj.mgk.jpg" alt="VIDEO | Keira Knightley demonstreeris vapustavat oskust!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Keira Knightley Graham Nortoni šõus. </span> <span class="author">PA Wire/PA Images/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Briti filmistaar Keira Knightley vapustas Graham Nortoni telešõus kõiki oma varjatud andega - ta mõistab imehästi hambapilli mängida!</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>"Uhkuse ja eelarvamuse" ning "Anna Karenina" täht osales Nortoni saates koos kolleegide Guy Pearce'i ja Catherine Tate'iga. Saatejuht palus kõigil mõnd annet avaldada. Keira tõi seepeale küüntega vastu hambaid koputades kuuldavale hiti "Raindrops Keep Fallin' On My Head".</p></div><div class="article-main--content formatted--content"><iframe src="https://www.youtube.com/embed/CxCiu8m2Vww" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 15. detsember 2018, 13:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/911464/keira-knightley-sai-briti-impeeriumi-ordu-ohvitseri-ordeni">Keira Knightley sai Briti impeeriumi ordu ohvitseri ordeni</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 17. oktoober 2018, 16:17</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/902468/keira-knightley-ei-luba-tutrel-tuhkatriinut-vaadata">Keira Knightley ei luba tütrel &quot;Tuhkatriinut&quot; vaadata</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 9. oktoober 2018, 09:46</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/901085/veri-okse-omblused-keira-knightley-rundab-kate-middletoni-sunnitusjargset-valimust">VERI, OKSE, ÕMBLUSED: Keira Knightley ründab Kate Middletoni sünnitusjärgset välimust</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 6. oktoober 2018, 10:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/900621/keira-knightley-varisesin-vaimselt-kokku">Keira Knightley: varisesin vaimselt kokku</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/keira-knightley">Keira Knightley</a></li><li><a href="/teemalehed/guy-pearce">Guy Pearce</a></li><li><a href="/teemalehed/graham-norton">Graham Norton</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="913630-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/911279/video-coopi-autoloosi-voitnud-kooli-huvijuht-opilased-kusisid-kas-ikka-passatiga-soitma-viin-ma-utlesin-et-vaatame-seda-teie-hinnete-pealt"><img src="https://p.ocdn.ee/8/i/2018/12/13/btke4gul.vou.jpg" alt="VIDEO | COOPi autoloosi võitnud kooli huvijuht: õpilased küsisid, kas ikka Passatiga sõitma viin – ma ütlesin, et vaatame seda teie hinnete pealt!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/911279/video-coopi-autoloosi-voitnud-kooli-huvijuht-opilased-kusisid-kas-ikka-passatiga-soitma-viin-ma-utlesin-et-vaatame-seda-teie-hinnete-pealt">VIDEO | COOPi autoloosi võitnud kooli huvijuht: õpilased küsisid, kas ikka Passatiga sõitma viin – ma ütlesin, et vaatame seda teie hinnete pealt!</a> </div><div class="sth-list--info"> 18. detsember 2018, 11:43</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/911523/parukate-ja-juustepikendustega-valimusse-sartsu"><img src="https://p.ocdn.ee/8/i/2018/12/14/t00yzri0.jh4.jpg" alt="Parukate ja juustepikendustega välimusse särtsu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/911523/parukate-ja-juustepikendustega-valimusse-sartsu">Parukate ja juustepikendustega välimusse särtsu!</a> </div><div class="sth-list--info"> 17. detsember 2018, 13:18</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/911854/kilpnaarme-probleemidele-viitavaid-sumptomeid-voidakse-normaalsuseks-pidada"><img src="https://p.ocdn.ee/8/i/2018/12/17/wrkscp3k.ypl.jpg" alt="Kilpnäärme probleemidele viitavaid sümptomeid võidakse normaalsuseks pidada"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/911854/kilpnaarme-probleemidele-viitavaid-sumptomeid-voidakse-normaalsuseks-pidada">Kilpnäärme probleemidele viitavaid sümptomeid võidakse normaalsuseks pidada</a> </div><div class="sth-list--info"> 17. detsember 2018, 15:48</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://nipiraamat.ohtuleht.ee/911869/joulukingitused-igas-vanuseklassis-mudilastele" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/17/hvol1yjo.521.jpg" alt="Jõulukingitused igas vanuseklassis mudilastele"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://nipiraamat.ohtuleht.ee/911869/joulukingitused-igas-vanuseklassis-mudilastele" class="sth-list--title styled-link__type-1">Jõulukingitused igas vanuseklassis mudilastele</a> </div><div class="sth-list--info"> 19. detsember 2018, 09:35</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/910923/viis-kuidas-saada-nahk-ilma-skalpelli-ja-botoksita-nooremaks"><img src="https://p.ocdn.ee/8/i/2018/12/20/d3fjhor0.a3d.jpg" alt="Viis, kuidas saada nahk ilma skalpelli ja botoksita nooremaks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/910923/viis-kuidas-saada-nahk-ilma-skalpelli-ja-botoksita-nooremaks">Viis, kuidas saada nahk ilma skalpelli ja botoksita nooremaks!</a> </div><div class="sth-list--info"> 18. detsember 2018, 13:47</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/MqilOmVv9agnMYf0TPMRK/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/MqilOmVv9agnMYf0TPMRK/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/MqilOmVv9agnMYf0TPMRK/pages/_error.js"></script><script src="/_next/static/runtime/webpack-4a0949843e819bf6db80.js" async=""></script><script src="/_next/static/chunks/commons.f30e4d142535a6570dd0.js" async=""></script><script src="/_next/static/chunks/styles.6f0c52be591ff4b820bd.js" async=""></script><script src="/_next/static/runtime/main-0680ba760ae26777ad8d.js" async=""></script></body></html>