<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/905633/ekspert-demokraadid-teevad-trumpi-elu-keeruliseks-ilmselt-hakatakse-kontrollima-tema-maksuajalugu" class="next-head"/><link rel="shortcut icon" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link href="/pushPushGo.json?pid=4" rel="manifest"/><script charSet="UTF-8" src="https://cdn.pushpushgo.com/js/5b6d6ce0b88c4f000b4b0cf2.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Ekspert: demokraadid teevad Trumpi elu keeruliseks, ilmselt hakatakse kontrollima tema maksuajalugu | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="USA&amp;nbsp;president Donald Trumpi elu muutub keerulisemaks, sest vahevalimistel esindajatekojas enamuse võitnud demokraatidel on nüüd kergem tema poliitikat takistada, ütles&amp;nbsp;Tallinna ülikooli rahvusvaheliste suhete lektor Matthew Crandall.&amp;nbsp;" class="next-head"/><meta property="og:title" content="Ekspert: demokraadid teevad Trumpi elu keeruliseks, ilmselt hakatakse kontrollima tema maksuajalugu | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/905633/ekspert-demokraadid-teevad-trumpi-elu-keeruliseks-ilmselt-hakatakse-kontrollima-tema-maksuajalugu" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/11/7/u2jobuef.k5j.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="USA&amp;nbsp;president Donald Trumpi elu muutub keerulisemaks, sest vahevalimistel esindajatekojas enamuse võitnud demokraatidel on nüüd kergem tema poliitikat takistada, ütles&amp;nbsp;Tallinna ülikooli rahvusvaheliste suhete lektor Matthew Crandall.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2018-11-7" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Maailm" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/11/7/u2jobuef.k5j.jpg" class="next-head"/><link rel="preload" href="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/article.js" as="script"/><link rel="preload" href="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-e5d6dd918d3484f3e6d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ab3d6e967f76a0ef8df4.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.40e50a2f61f37af4793c.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-cb99e316aebc497dd194.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.d8d0e633.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.b8203710.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper ohtuleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudis</a></li><li><a class="" href="/melu">Melu</a></li><li><a class="" href="https://naisteleht.ohtuleht.ee">Naisteleht</a></li><li><a class="" href="https://mehele.ohtuleht.ee">Mehele</a></li><li><a class="" href="https://tervist24.ohtuleht.ee">Tervist</a></li><li><a class="" href="https://televeeb.ohtuleht.ee">Televeeb</a></li><li><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/oltv">ÕLTV</a></li><li><a class="" href="https://www.vecherka.ee">Vecherka</a></li></ul></nav><nav class="page-header--links"><ul><li><a class="" href="/abi/tellimine">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/uudised/poliitika">Poliitika</a></li><li><a href="/uudised/krimi">Krimi</a></li><li><a href="https://tervist24.ohtuleht.ee">Tervis</a></li><li><a href="/lemmikloom">Lemmikloom</a></li><li><a href="/malumang">Mälumäng</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=905633" class="hidden" width="1" height="1" alt="article-main-picture-Ekspert: demokraadid teevad Trumpi elu keeruliseks, ilmselt hakatakse kontrollima tema maksuajalugu"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised/maailm">Maailm</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Ekspert: demokraadid teevad Trumpi elu keeruliseks, ilmselt hakatakse kontrollima tema maksuajalugu<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Kadi Raal</span><span>, </span> täna, 12:05</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/11/7/u2jobuef.k5j.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/11/7/u2jobuef.k5j.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/11/7/u2jobuef.k5j.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/11/7/u2jobuef.k5j.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/54/i/2018/11/7/u2jobuef.k5j.jpg"/><img class="article-image" src="https://p.ocdn.ee/54/i/2018/11/7/u2jobuef.k5j.jpg" alt="Ekspert: demokraadid teevad Trumpi elu keeruliseks, ilmselt hakatakse kontrollima tema maksuajalugu"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">USA president Donald Trump</span> <span class="author">AFP/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">USA&nbsp;president Donald Trumpi elu muutub keerulisemaks, sest vahevalimistel esindajatekojas enamuse võitnud demokraatidel on nüüd kergem tema poliitikat takistada, ütles&nbsp;Tallinna ülikooli rahvusvaheliste suhete lektor Matthew Crandall.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Milline mõju võib järgmisele kahele aastal olla sellel, et demokraadid&nbsp;said&nbsp;üle aastate&nbsp;esindajatekojas enamuse, samas senatis on ülekaalus vabariiklased?</strong></p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/905623/usa-valimised-kanep-legaliseeriti-kolmes-osariigis"><img src="https://p.ocdn.ee/31/i/2018/11/7/styz52wb.vsl.jpg" alt="USA valimised: kanep legaliseeriti kolmes osariigis"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/905623/usa-valimised-kanep-legaliseeriti-kolmes-osariigis">USA valimised: kanep legaliseeriti kolmes osariigis</a> <a class="comments-count styled-link" href="/905623/kommentaarid">(<!-- -->2<!-- -->)</a></div><span class="sth-list--info"> täna, 10:14</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/905609/naised-ja-vahemuste-esindajad-tegid-usa-kongressi-valimistel-ajalugu"><img src="https://p.ocdn.ee/31/i/2018/11/7/3icsryzh.mwi.jpg" alt="Naised ja vähemuste esindajad tegid USA kongressi valimistel ajalugu"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/905609/naised-ja-vahemuste-esindajad-tegid-usa-kongressi-valimistel-ajalugu">Naised ja vähemuste esindajad tegid USA kongressi valimistel ajalugu</a> <a class="comments-count styled-link" href="/905609/kommentaarid">(<!-- -->2<!-- -->)</a></div><span class="sth-list--info"> täna, 08:50</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/905600/ol-usas-demokraadid-voitsid-lahinguid-kuid-sinise-laine-suur-voit-jai-tulemata"><img src="https://p.ocdn.ee/31/i/2018/11/7/5oipohob.dih.jpg" alt="ÕL USAs | Demokraadid võitsid lahinguid, kuid „sinise laine“ suur võit jäi tulemata"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/905600/ol-usas-demokraadid-voitsid-lahinguid-kuid-sinise-laine-suur-voit-jai-tulemata">ÕL USAs | Demokraadid võitsid lahinguid, kuid „sinise laine“ suur võit jäi tulemata</a> <a class="comments-count styled-link" href="/905600/kommentaarid">(<!-- -->20<!-- -->)</a></div><span class="sth-list--info"> täna, 06:30</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/905563/ameeriklased-haaletasid-oma-tuleviku-ule"><img src="https://p.ocdn.ee/31/i/2018/11/6/bpqxkixz.ohe.jpg" alt="Ameeriklased hääletasid oma tuleviku üle"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/905563/ameeriklased-haaletasid-oma-tuleviku-ule">Ameeriklased hääletasid oma tuleviku üle</a> <a class="comments-count styled-link" href="/905563/kommentaarid">(<!-- -->3<!-- -->)</a></div><span class="sth-list--info"> täna, 00:26</span></div></div></div></div><p>Kindlasti on sel päris suur mõju. Kõigepealt suured seaduste muutmised, näiteks tervishoiu- või maksureformid. Neid on vabariiklastel nüüd peaaegu võimatu teha. Mõned olulised muudatused nad jõudsid teha, aga ma arvan, et kui neilt nüüd midagi tuleb, siis see on minimaalne.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Kindlasti on demokraatidel nüüd suurem&nbsp;võimalus uurimisi korraldada, sest kommiteede esimeeste kohad on nende käes. Ilmselt nad ütlevad maksuametile, et soovivad näha Trumpi maksuajalugu.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Päris palju siiski ei muutu. Näiteks kohtunike kinnitamine toimub ikka läbi senati. See on päris oluline, sest vabariiklased on viimase kahe aasta jooksul kohtuharule tugevat mõju avaldanud ja see jätkub järgmisel kahel aastal.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Kas vahevalimiste võitjateks võib pidada demokraate või vabariiklasi?</strong></p></div><div class="article-main--content formatted--content
    "><p>Mõlemad võitsid ja kaotasid.</p></div><div class="article-main--content formatted--content
    "><p>Ma arvan, et suur sinine laine oli kindlasti pettumus. Paljudes kohtades,&nbsp;mis oleks&nbsp;võinud minna demokraatide kätte, jäi võit saamata. Samas täielik läbikukkumine see kindlasti ei olnud. Neil oli vaja võita esindajatekoda ja seda nad tegid.</p></div><div class="article-main--content formatted--content
    "><p>Demokraatidel olid veel mõned päris suured võidud osariikides. See kindlasti mõjub tuleviku võimule ja annab neile osades piirkondades järgmiseks kümneks aastaks paremad šansid.&nbsp;</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Demokraatide puhul võib välja tuua veel seda, et osariigi taseme referendumitel saadi mitmeid liberaalseid võite. Näiteks mõned väga konservatiivsed osariigid laienesid tervishoiukindlustussüsteemile, mis oli enne osa Obamacare'ist. Kahes osariigis tõsteti miinimumpalgamäära, Michigan legaliseeris kanepi.&nbsp;</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/905367/pinge-on-ohus-kas-trump-saab-vahevalimistel-luua"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/11/5/ecxkcxum.s2d.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/11/5/ecxkcxum.s2d.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/11/5/ecxkcxum.s2d.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/11/5/ecxkcxum.s2d.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/54/i/2018/11/5/ecxkcxum.s2d.jpg"/><img class="article-image" src="https://p.ocdn.ee/54/i/2018/11/5/ecxkcxum.s2d.jpg" alt="PINGE ON ÕHUS: kas Trump saab vahevalimistel lüüa?"/></picture></a></div></div><div class="article-unit--content styled-font"><div class="article-unit--section"><a class="article-unit--section-inner" href="/uudised/maailm">Maailm</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/905367/pinge-on-ohus-kas-trump-saab-vahevalimistel-luua">PINGE ON ÕHUS: kas Trump saab vahevalimistel lüüa?</a> <a class="comments-count styled-link" href="/905367/kommentaarid">(<!-- -->30<!-- -->)</a></h6></div><div class="article-unit--date"><span class="sth-list--info"> eile, 18:10</span></div></div></div></div></div><p>Vabariiklastele oli kindlasti suur võit, et nad võitsid senatisse kohti juurde. Florida ja Ohio kubernerid kohad on ka väga suur saavutus, sest need on nii suured osariigid.</p></div><div class="article-main--content formatted--content
    "><p>Ma arvan, et Trumpi elu läheb natukene raskemaks, sest&nbsp;demokraadid on esindajatekojas ja&nbsp;saavad tema poliitikat kergemini takistada.</p></div><div class="article-main--content formatted--content
    "><p>Väide, et&nbsp;need valimised olid referendum Trumpi kohta on nii ja naa.&nbsp;Tema hirmutaktika tundus pigem edukas, näiteks Floridas ja&nbsp;Idahos läks see päris hästi. Samas&nbsp;mõnedes kohtades see kaotas hääli.&nbsp;</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Mis olid nende valimiste suurimad üllatused?</strong></p></div><div class="article-main--content formatted--content
    "><p>Suuri üllatusi ei olnud. Me teadsime, et vabariiklased hoiavad senatit ja demokraadid ilmselt võidavad&nbsp;esindajatekoja.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Mina arvasin, et demokraatide tulemus on natuke parem ja neil läheb kubernereidega paremini. See sinine laine oli pigem mini.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p><strong>Mida need valimised&nbsp;võiksid ütelda 2020. aasta valimiste kohta?&nbsp;</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Seda on raske öelda. Vabariiklastel on praegu pikaajaline ja nö sisseehitatud eelis.&nbsp;Näiteks valimisringkonnad on nende jaotatud ja see kindlasti hakkab mõjuma aastatel 2020 kuni 2030.&nbsp;</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Õhtulehe uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="Telli uudiskiri"/></div></form></div></div><p>2020. presidendivalimis on raske kommenteerida, sest mitu demokraatide tõusvat tähte kaotas. Näiteks&nbsp;Andrew Gillum Floridas&nbsp;ja&nbsp; Beto O'Rourke Texases. Aga nemad poleks ilmselt kandideerinud, vaid ikka need, kellest viimased paar aastat on räägitud: Kamala Harris, Joe Bieden, Cory Booker.</p></div><div class="article-main--content formatted--content
    "><p>Ma arvan, et vabariiklaste hea tulemus senatis tähendab, et demokraatidel on raskem seal ülekaalu&nbsp;saada. Esindajatekoja ja presidendi kohta&nbsp;on raske ennustada. Esindajatekoja võitmine on üldiselt kergem neil, kes on juba ametis.&nbsp;See šanss on pigem demokraatidel.</p></div><div class="article-main--content formatted--content
    "><p>Maailm on nii heitlik ja keegi täpselt ei tea, milline on majanduslik olukord paari aasta pärast, kas kusagil toimub sõda või on mõni muu probleem. Ennustusi on raske teha.&nbsp;</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/usa-vahevalimised">USA vahevalimised</a></li><li><a href="/teemalehed/donald-trump">Donald Trump</a></li><li><a href="/teemalehed/valispoliitika">välispoliitika</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="905633-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/904400/jargmine-peatus-lasnamae-kuum-sihtkoht-koduostjatele"><img src="https://p.ocdn.ee/8/i/2018/10/30/bngqx3wo.asq.jpg" alt="Järgmine peatus Lasnamäe – kuum sihtkoht koduostjatele"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/904400/jargmine-peatus-lasnamae-kuum-sihtkoht-koduostjatele">Järgmine peatus Lasnamäe – kuum sihtkoht koduostjatele</a> </div><div class="sth-list--info"> 1. november 2018, 17:57</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/904573/disainilahendused-mis-on-inspireeritud-jouka-elu-ideest"><img src="https://p.ocdn.ee/8/i/2018/11/1/tn5qjdn4.vu3.jpg" alt="Disainilahendused, mis on inspireeritud jõuka elu ideest"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/904573/disainilahendused-mis-on-inspireeritud-jouka-elu-ideest">Disainilahendused, mis on inspireeritud jõuka elu ideest</a> </div><div class="sth-list--info"> 3. november 2018, 20:58</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/899265/vaata-kes-voitsid-suure-lemmikloomafotode-konkursi"><img src="https://p.ocdn.ee/8/i/2018/9/27/40qz33ze.wnh.jpg" alt="Vaata, kes võitsid suure lemmikloomafotode konkursi! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/899265/vaata-kes-voitsid-suure-lemmikloomafotode-konkursi">Vaata, kes võitsid suure lemmikloomafotode konkursi! </a> </div><div class="sth-list--info"> 2. november 2018, 16:25</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/902401/15-ideed-kuidas-hoida-juuksed-saravate-ja-elujoulistena" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/17/q2z1deaf.jgr.jpg" alt="15 ideed – kuidas hoida juuksed säravate ja elujõulistena?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/902401/15-ideed-kuidas-hoida-juuksed-saravate-ja-elujoulistena" class="sth-list--title styled-link__type-1">15 ideed – kuidas hoida juuksed säravate ja elujõulistena?</a> </div><div class="sth-list--info"> 30. oktoober 2018, 08:52</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/905352/pehmed-ja-karvased-said-uuesti-elu-sisse"><img src="https://p.ocdn.ee/8/i/2018/11/5/zjku1usf.0di.jpg" alt="„Pehmed ja karvased“ said uuesti elu sisse"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/905352/pehmed-ja-karvased-said-uuesti-elu-sisse">„Pehmed ja karvased“ said uuesti elu sisse</a> </div><div class="sth-list--info"> eile, 15:57</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:levi@ohtulehtkirjastus.ee" class="styled-link">levi@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a href="abi/tellimine">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/_error.js"></script><script src="/_next/static/runtime/webpack-e5d6dd918d3484f3e6d5.js" async=""></script><script src="/_next/static/chunks/commons.ab3d6e967f76a0ef8df4.js" async=""></script><script src="/_next/static/chunks/styles.40e50a2f61f37af4793c.js" async=""></script><script src="/_next/static/runtime/main-cb99e316aebc497dd194.js" async=""></script></body></html>