<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://ohtuleht.ee/891293/oudne-lugu-leemureid-ahvardab-arasoomine" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>&#213;UDNE LUGU: leemureid &#228;hvardab &#228;ras&#246;&#246;mine! | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Lasteraamatutest, loodusdokumentaalidest ja „Madagaskari“ multifilmidest tuntud armsad poolahvid on huku &#228;&#228;rel. Leemuriuurijate kinnitusel on salak&#252;ttimine ja elupaikade kadu viimas selleni, et 95 protsenti leemuriliikidest v&#245;ib juba l&#228;hitulevikus v&#228;lja surra." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link rel="manifest" href="/manifest.json" />
    <link href="https://www.ohtuleht.ee/891293/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://ohtuleht.ee/891293/oudne-lugu-leemureid-ahvardab-arasoomine" />
    <link rel="alternate" href="https://m.ohtuleht.ee/891293" />
    <meta property="og:title" content="ÕUDNE LUGU: leemureid ähvardab ärasöömine!" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ohtuleht.ee/891293/oudne-lugu-leemureid-ahvardab-arasoomine" /><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/8/9/yvbtrlwd.syx.jpg" /><meta property="og:description" content="Lasteraamatutest, loodusdokumentaalidest ja „Madagaskari“ multifilmidest tuntud armsad poolahvid on huku äärel. Leemuriuurijate kinnitusel on salaküttimine ja elupaikade kadu viimas selleni, et 95 protsenti leemuriliikidest võib juba lähitulevikus välja surra." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-08-11"><meta itemprop="datePublished" content="2018-08-11"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Uudised | Ilm ja loodus"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/8/9/yvbtrlwd.syx.jpg">
    <link href="/content/css?v=sZG4HrtA3YstYqxSIO1e2uvRv9vPdosMIgk-Ubny5aE1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->

<script async="async" type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'uudised/ilm';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
    window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
    var CriteoAdUnits = {
        "placements": [
            { "slotid": "div-gpt-ad-sitehat-1", "zoneid": 1243738 },
            { "slotid": "div-gpt-ad-billboard-1", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-2", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-3", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-4", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-5", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-6", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-7", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-8", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-9", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-10", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-11", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-12", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-13", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-14", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-15", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-16", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-17", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-18", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-19", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-20", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-21", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-22", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-23", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-article-1", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-2", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-3", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-4", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-5", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-6", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-7", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-8", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-9", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-10", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-side-1", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-2", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-3", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-4", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-5", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-skyscraper-1", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-2", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-3", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-4", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-5", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-6", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-7", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-8", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-9", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-10", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-sticky", "zoneid": 1243733 },
        ]
    };
    //dfpSlots is the same param as googletag.pubads().refresh(), it is optional and all slots will be refreshed if it is unspecified.
    function CriteoRefreshDFP(CriteoAdUnits, dfpSlots) {
        var isRefreshAll = ("undefined" == typeof dfpSlots || dfpSlots === null || dfpSlots === '') ? true : false;
        var launchAdServer = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(); googletag.pubads().refresh(isRefreshAll ? null : dfpSlots); }); }
        Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
    }
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    <script charset="UTF-8" src="https://cdn.pushpushgo.com/js/5af2f15a11fcb3000c107dc7.js" async="async"></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=uudised');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=ilm');
            ctr++;
        
    var pp_gemius_identifier = 'za07_2eO1N04IWR5ugEzYvU2fZWpoS72EqX8L7BEZwr.E7';
    window.gemiusIdent = 'za07_2eO1N04IWR5ugEzYvU2fZWpoS72EqX8L7BEZwr.E7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            
                        
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>



<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id="crt-tophat" style="width:970px;height:90px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247557,
                "containerid": "crt-tophat",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>

    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisteleht.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisteleht</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/884719/ol-moskvas-mmi-stuudio-video-kas-jalgpallikarneval-segab-harilikku-turistielu"><img src="https://p.ocdn.ee/43/i/2018/6/28/yvaoc5ml.251.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/884719/ol-moskvas-mmi-stuudio-video-kas-jalgpallikarneval-segab-harilikku-turistielu">ÕL MOSKVAS | MMi STUUDIO | VIDEO | Kas jalgpallikarneval segab harilikku turistielu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890791/ol-berliinis-emi-blogi-berliini-kuumuses-meenus-kanteri-piinlemine-moskvas-ja-noole-korbemine-sevillas"><img src="https://p.ocdn.ee/43/i/2018/8/6/hg1fzw5c.bi2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890791/ol-berliinis-emi-blogi-berliini-kuumuses-meenus-kanteri-piinlemine-moskvas-ja-noole-korbemine-sevillas">ÕL BERLIINIS | EMi blogi | Berliini kuumuses meenus Kanteri piinlemine Moskvas ja Noole kõrbemine Sevillas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890620/ville-arike-kas-ikka-oli-vaja-galetale-ara-teha"><img src="https://p.ocdn.ee/43/i/2018/8/5/jfnyxoqs.5ze.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890620/ville-arike-kas-ikka-oli-vaja-galetale-ara-teha">Ville Arike | Kas ikka oli vaja Galetale ära teha?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/889556/mart-treial-porumine-voi-mitte"><img src="https://p.ocdn.ee/43/i/2018/7/29/mvclj2df.hzr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/889556/mart-treial-porumine-voi-mitte">Mart Treial | Põrumine või mitte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/889557/pluss-miinus-ennustus-tanak-naitas-taset-vehklejad-jaid-medalita-soudjate-voimalused-haprad"><img src="https://p.ocdn.ee/43/i/2018/7/29/gtljmswg.gst.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/889557/pluss-miinus-ennustus-tanak-naitas-taset-vehklejad-jaid-medalita-soudjate-voimalused-haprad">Pluss, miinus, ennustus | Tänak näitas taset, vehklejad jäid medalita, sõudjate võimalused haprad </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891563/kas-arvamusfestival-on-rohkem-mehe-voi-naise-nagu"><img src="https://p.ocdn.ee/43/i/2018/8/10/dhculdhl.1bt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891563/kas-arvamusfestival-on-rohkem-mehe-voi-naise-nagu">Kas arvamusfestival on rohkem mehe või naise nägu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891494/oigusrikkujad-saadeti-vereva-lemmaltsaga-voitlema"><img src="https://p.ocdn.ee/43/i/2018/8/10/xfsrhbmv.1iw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891494/oigusrikkujad-saadeti-vereva-lemmaltsaga-voitlema">Õigusrikkujad saadeti vereva lemmaltsaga võitlema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891560/ohupussist-naabrit-lasknud-mees-terroriseerib-kogu-kula"><img src="https://p.ocdn.ee/43/i/2018/8/10/c434hkby.aj1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891560/ohupussist-naabrit-lasknud-mees-terroriseerib-kogu-kula">Õhupüssist naabrit lasknud mees terroriseerib kogu küla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891558/kuidas-viru-vanglas-telerit-vaadata"><img src="https://p.ocdn.ee/43/i/2018/8/10/ivwd3hzc.vjg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891558/kuidas-viru-vanglas-telerit-vaadata">Kuidas Viru vanglas telerit vaadata</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891479/sophie-ellis-bextor-ootab-viiendat-last"><img src="https://p.ocdn.ee/43/i/2018/8/10/bx335ka5.f5p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891479/sophie-ellis-bextor-ootab-viiendat-last">Sophie Ellis-Bextor ootab VIIENDAT last!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891474/soome-laulja-kallim-siim-metamfetamiini-tutvustas-mulle-jari-"><img src="https://p.ocdn.ee/43/i/2018/8/10/fm44hzrv.edf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891474/soome-laulja-kallim-siim-metamfetamiini-tutvustas-mulle-jari-">Soome laulja kallim Siim: „Metamfetamiini tutvustas mulle Jari.“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891424/despacito-taheks-kehastunud-mees-roovis-temalt-2-miljoni-eest-juveele"><img src="https://p.ocdn.ee/43/i/2018/8/10/vnyry3j1.5v1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891424/despacito-taheks-kehastunud-mees-roovis-temalt-2-miljoni-eest-juveele">„Despacito“ täheks kehastunud mees röövis temalt 2 miljoni eest juveele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891384/jaapani-printsessi-pulmad-lukkuvad-amma-finantsprobleemide-tottu-edasi"><img src="https://p.ocdn.ee/43/i/2018/8/10/d5oj0rv2.pkk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891384/jaapani-printsessi-pulmad-lukkuvad-amma-finantsprobleemide-tottu-edasi">Jaapani printsessi pulmad lükkuvad ämma finantsprobleemide tõttu edasi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                    <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://naisele.ohtuleht.ee/ilu" data-section="ajakirinaised/ilu">Ilu</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/suhted" data-section="ajakirinaised/suhted">Suhted</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/avesta" data-section="ajakirinaised/avesta">Avesta</a></li>
                                <li><a href="https://naisteleht.ohtuleht.ee/toit" data-section="ajakirinaised/toit">Toit</a></li>
                            </ul>
                        </div>
                        
<div class="menubar-content" style="display: block;" data-s="ajakirinaised/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/891305/galerii-tiina-talumees-esitles-uut-kollektsiooni"><img src="https://p.ocdn.ee/43/i/2018/8/9/rrb0l30w.nm2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/891305/galerii-tiina-talumees-esitles-uut-kollektsiooni">GALERII | Tiina Talumees esitles uut kollektsiooni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/891149/venitusarmid-ja-paljad-rinnad-foto-mida-see-naine-poleks-kunagi-uskunud-end-jagavat"><img src="https://p.ocdn.ee/43/i/2018/8/9/dt4msfva.1we.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/891149/venitusarmid-ja-paljad-rinnad-foto-mida-see-naine-poleks-kunagi-uskunud-end-jagavat">VENITUSARMID JA PALJAD RINNAD: foto, mida see naine poleks kunagi uskunud end jagavat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/890642/lotendav-nahk-haigusega-voitlev-modell-innustab-oma-keha-armastama"><img src="https://p.ocdn.ee/43/i/2018/8/6/mlxittks.uyz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/890642/lotendav-nahk-haigusega-voitlev-modell-innustab-oma-keha-armastama">LÖTENDAV NAHK? Haigusega võitlev modell innustab oma keha armastama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/889890/tiina-jantson-pahandab-riik-peaks-iludusvoistlusi-toetama"><img src="https://p.ocdn.ee/43/i/2018/7/31/2m31c2s2.w5j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/889890/tiina-jantson-pahandab-riik-peaks-iludusvoistlusi-toetama">Tiina Jantson pahandab: riik peaks iludusvõistlusi toetama!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisteleht.ohtuleht.ee/ajakirinaised/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                    </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/889846/loe-miks-peaks-kuuma-ilmaga-soolast-sooma"><img src="https://p.ocdn.ee/43/i/2018/7/31/zqdsqqmy.yby.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/889846/loe-miks-peaks-kuuma-ilmaga-soolast-sooma">Loe, miks peaks kuuma ilmaga soolast sööma!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/889524/evelin-ilvesele-pandi-kott-ukse-taha"><img src="https://p.ocdn.ee/43/i/2018/7/29/tn20jhus.j3q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/889524/evelin-ilvesele-pandi-kott-ukse-taha">Evelin Ilvesele pandi kott ukse taha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/888194/kuidas-kuumal-ajal-toidu-riknemist-ara-hoida-ning-mis-kui-kaua-kulmikus-sailib"><img src="https://p.ocdn.ee/43/i/2018/7/20/20ppv3om.00l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/888194/kuidas-kuumal-ajal-toidu-riknemist-ara-hoida-ning-mis-kui-kaua-kulmikus-sailib">Kuidas kuumal ajal toidu riknemist ära hoida ning mis kui kaua külmikus säilib?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/888016/ol-video-katse-kas-proteiiniga-piimatooted-maitsevad-teistmoodi-kui-tavalised"><img src="https://p.ocdn.ee/43/i/2018/7/19/52oghnuw.gpc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/888016/ol-video-katse-kas-proteiiniga-piimatooted-maitsevad-teistmoodi-kui-tavalised">ÕL VIDEO | KATSE: kas proteiiniga piimatooted maitsevad teistmoodi kui tavalised? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/891418/jarjekordne-heitgaasiskandaal-andmeid-voltsis-ka-kolm-tuntud-jaapani-soidukitootjat"><img src="https://p.ocdn.ee/43/i/2018/8/10/phwusnoq.mox.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/891418/jarjekordne-heitgaasiskandaal-andmeid-voltsis-ka-kolm-tuntud-jaapani-soidukitootjat">JÄRJEKORDNE HEITGAASISKANDAAL: andmeid võltsis ka kolm tuntud Jaapani sõidukitootjat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/891378/uuring-ootamatu-pohjus-miks-autojagamine-heitgaase-ja-ummikuid-ei-vahenda"><img src="https://p.ocdn.ee/43/i/2018/8/10/pfstav0i.01z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/891378/uuring-ootamatu-pohjus-miks-autojagamine-heitgaase-ja-ummikuid-ei-vahenda">UURING: ootamatu põhjus, miks autojagamine heitgaase ja ummikuid ei vähenda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/891294/pimedust-pelgav-robot-aratab-kaastunnet"><img src="https://p.ocdn.ee/43/i/2018/8/9/ek3bknju.yxq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/891294/pimedust-pelgav-robot-aratab-kaastunnet">Pimedust pelgav robot äratab kaastunnet</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/891208/palavus-murrab-ka-tehnika-kuidas-kaitsta-telefoni-ulekuumenemise-eest"><img src="https://p.ocdn.ee/43/i/2018/8/9/w1tcewuf.e3u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/891208/palavus-murrab-ka-tehnika-kuidas-kaitsta-telefoni-ulekuumenemise-eest">PALAVUS MURRAB KA TEHNIKA: kuidas kaitsta telefoni ülekuumenemise eest?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891513/juhtkiri-rohkem-arvamusi"><img src="https://p.ocdn.ee/43/i/2018/8/10/euafxhqf.ete.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891513/juhtkiri-rohkem-arvamusi">Juhtkiri | Rohkem arvamusi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891303/juhtkiri-loputu-talve-voi-igavene-suveaeg"><img src="https://p.ocdn.ee/43/i/2018/8/9/xwodxx4z.v2j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891303/juhtkiri-loputu-talve-voi-igavene-suveaeg">Juhtkiri | Lõputu talve- või igavene suveaeg?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/891129/juhtkiri-nato-kotkas-lohkas-ullatuspommi"><img src="https://p.ocdn.ee/43/i/2018/8/8/rpu1ti0g.00u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/891129/juhtkiri-nato-kotkas-lohkas-ullatuspommi">Juhtkiri | NATO kotkas lõhkas üllatuspommi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890954/juhtkiri-nutisoltuvuse-voorutusravi-koolide-olule"><img src="https://p.ocdn.ee/43/i/2018/8/7/ron0vvrn.fv0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890954/juhtkiri-nutisoltuvuse-voorutusravi-koolide-olule">Juhtkiri | Nutisõltuvuse võõrutusravi koolide õlule?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890791/ol-berliinis-emi-blogi-berliini-kuumuses-meenus-kanteri-piinlemine-moskvas-ja-noole-korbemine-sevillas"><img src="https://p.ocdn.ee/43/i/2018/8/6/hg1fzw5c.bi2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890791/ol-berliinis-emi-blogi-berliini-kuumuses-meenus-kanteri-piinlemine-moskvas-ja-noole-korbemine-sevillas">ÕL BERLIINIS | EMi blogi | Berliini kuumuses meenus Kanteri piinlemine Moskvas ja Noole kõrbemine Sevillas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890620/ville-arike-kas-ikka-oli-vaja-galetale-ara-teha"><img src="https://p.ocdn.ee/43/i/2018/8/5/jfnyxoqs.5ze.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890620/ville-arike-kas-ikka-oli-vaja-galetale-ara-teha">Ville Arike | Kas ikka oli vaja Galetale ära teha?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/889556/mart-treial-porumine-voi-mitte"><img src="https://p.ocdn.ee/43/i/2018/7/29/mvclj2df.hzr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/889556/mart-treial-porumine-voi-mitte">Mart Treial | Põrumine või mitte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/889557/pluss-miinus-ennustus-tanak-naitas-taset-vehklejad-jaid-medalita-soudjate-voimalused-haprad"><img src="https://p.ocdn.ee/43/i/2018/7/29/gtljmswg.gst.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/889557/pluss-miinus-ennustus-tanak-naitas-taset-vehklejad-jaid-medalita-soudjate-voimalused-haprad">Pluss, miinus, ennustus | Tänak näitas taset, vehklejad jäid medalita, sõudjate võimalused haprad </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/891416/uus-memoriaal-maarjamael-avatakse-23-augustil"><img src="https://p.ocdn.ee/43/i/2018/8/10/wwjfpsuj.l3u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/891416/uus-memoriaal-maarjamael-avatakse-23-augustil">Uus memoriaal Maarjamäel avatakse 23. augustil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/889905/galerii-tallinnas-toostuse-tanaval-lainetas-vesi"><img src="https://p.ocdn.ee/43/i/2018/8/1/5b5ooe1f.ytg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/889905/galerii-tallinnas-toostuse-tanaval-lainetas-vesi">GALERII | Tallinnas ﻿Tööstuse tänaval lainetas vesi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/889044/linnavalitsuse-maja-ees-avati-tasuta-jalgrattaparkla"><img src="https://p.ocdn.ee/43/i/2018/7/26/1zcbhcno.1hs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/889044/linnavalitsuse-maja-ees-avati-tasuta-jalgrattaparkla">Linnavalitsuse maja ees avati tasuta jalgrattaparkla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/888531/fotod-ja-video-pommikahtlus-sulges-tallinnas-joe-tanava"><img src="https://p.ocdn.ee/43/i/2018/7/23/m2zeianc.wuu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/888531/fotod-ja-video-pommikahtlus-sulges-tallinnas-joe-tanava">FOTOD JA VIDEO | Pommikahtlus sulges Tallinnas Jõe tänava</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/891549/v-centre-tallinna-zhenshhina-na-bmw-razognalas-do-101-kmch"><img src="https://p.ocdn.ee/43/i/2018/8/10/o3oc3tfa.rle.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/891549/v-centre-tallinna-zhenshhina-na-bmw-razognalas-do-101-kmch">В центре Таллинна женщина на BMW разогналась до 101 км/ч</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/891499/poroshenko-nazval-severnyi-potok-2-troyanskim-konem-kremlya"><img src="https://p.ocdn.ee/43/i/2018/8/10/2fbakgps.qij.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/891499/poroshenko-nazval-severnyi-potok-2-troyanskim-konem-kremlya">Порошенко назвал "Северный поток-2" троянским конем Кремля</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/891489/v-finlyandii-za-novoi-mumi-kruzhkoi-vystroilis-stometrovye-ocheredi"><img src="https://p.ocdn.ee/43/i/2018/8/10/2aegwozj.4im.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/891489/v-finlyandii-za-novoi-mumi-kruzhkoi-vystroilis-stometrovye-ocheredi"> В Финляндии за новой муми-кружкой выстроились стометровые очереди</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/891480/v-evropu-s-nachala-goda-pribylo-bolee-60-000-migrantov"><img src="https://p.ocdn.ee/43/i/2018/8/10/lzx15dxg.etz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/891480/v-evropu-s-nachala-goda-pribylo-bolee-60-000-migrantov">В Европу с начала года прибыло более 60 000 мигрантов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-0 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti uudised" href="/uudised/eesti"  style="" class="">Eesti uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilm ja loodus" href="/uudised/ilm"  style="" class="active">Ilm ja loodus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kiiksud" href="/uudised/kiiksud"  style="" class="">Kiiksud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Krimi" href="/uudised/krimi"  style="" class="">Krimi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Maailm" href="/uudised/maailm"  style="" class="">Maailm</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="&#213;htuleht 70" href="/uudised/ol70"  style="" class="">&#213;htuleht 70</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="M&#228;ngud" href="/ajaviide/mangud"  style="" class="">M&#228;ngud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti laul" href="/melu/eestilaul"  style="" class="">Eesti laul</a></li>
</ul>



    </nav>
</div>

                <div id="crt-bb1" style="width:970px;height:90px;">
    <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247557,
                "containerid": "crt-bb1",
                "overrideZoneFloor": false
            });
        });
    </script>
</div>

<div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

        <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised" class="tag bg-gray"><span itemprop="title">Uudised</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised/ilm" class="tag bg-red"><span itemprop="title">Uudised | Ilm ja loodus</span></a></span>
                                <span itemprop="alternativeHeadline" class="color-red updated"><strong>95 protsenti leemuriliikidest võib juba lähitulevikus välja surra</strong></span>
                        </div>
                        <h1 itemprop="headline">
                            ÕUDNE LUGU: leemureid ähvardab ärasöömine!
                                    <a itemprop="interactionCount" class="comments" href="/891293/kommentaarid">(1)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Piret Pappel</span></span></b>, 11. august 2018, 00:01
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/891293" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/891293?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=&#213;UDNE LUGU: leemureid &#228;hvardab &#228;ras&#246;&#246;mine!&url=https://www.ohtuleht.ee/891293" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=891293&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=uudised,ilm&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=891293&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=uudised,ilm&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/ohtuleht&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/ohtuleht&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/8/9/4jadufo2.qfe.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/8/9/4jadufo2.qfe.jpg" alt="TUNTUIM LEEMUR: Katta ehk kassleemur tegutseb pigem p&#228;evasel ajal." itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/8/9/4jadufo2.qfe.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/8/9/4jadufo2.qfe.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/8/9/yvbtrlwd.syx.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/8/9/1ukepbfi.zqi.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">4</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                TUNTUIM LEEMUR: Katta ehk kassleemur tegutseb pigem päevasel ajal. <span class="author">(Vida Press)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Lasteraamatutest, loodusdokumentaalidest ja „Madagaskari“ multifilmidest tuntud armsad poolahvid on huku äärel. Leemuriuurijate kinnitusel on salaküttimine ja elupaikade kadu viimas selleni, et 95 protsenti leemuriliikidest võib juba lähitulevikus välja surra.</strong></p>
<p itemprop="articleBody">Sellisele järeldusele jõudsid BBC teatel Madagaskari pealinna Antananarivosse kogunenud zooloogid, kes hindasid kõikide liikide elutingimusi ja arvukuse muutusi. Värske ülevaate põhjal on leemurilaadsete alamseltsis 111 liiki ja äärmiselt ohustatud või väljasuremisohus on neist 105. Nii on need poolahvilised kõige ohustatumad imetajad tervel Maal.</p>
<p itemprop="articleBody">Leemurid moodustavad viiendiku kõikidest esikloomalistest ehk primaatidest. Kõige pisemad hiirleemurid kaaluvad umbes 30 grammi, suurimate– indri ja sifakade – mass ulatub ligi 7 kiloni. Suur osa leemuritest elutseb metsades ja tegutseb puudel. Ligemale 70 protsenti on öise eluviisiga.</p>
<figure class="article-img image-js" data-media-id="1882142"><img src="https://p.ocdn.ee/50/i/2018/8/9/1ukepbfi.zqi.jpg" alt="">
<figcaption class="article-img-info">Vaari ehk kirileemur sööb enamasti puuvilju. <span class="article-img-author">(Vida Press)</span></figcaption>
</figure>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Kesk ulgumerd tekkinud liikidel on välja kujunenud hulk erilaadseid kohastumusi, mida nende mujal elutsevatel ahvidest sugulastel pole. Näiteks on paljude leemurite puhul domineerivam sugupool hoopis emased. Huvitav on kääbusleemuritel välja kujunenud omalaadne põuauni: nende sabasse ja tagajalgade piirkonda koguneb kenake hulk rasva ning loomad jäävad selle tagavara toel tardunud seisundisse. Kui ilmastik muutub soodsamaks, ärkavad ka kääbusleemurid üles ning asuvad tegutsema.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Imetajauurijate jaoks pole häiriv raport mingi uudis ja häirekella on löödud varemgi. Samasuguse raporti koostasid teadlased ka 2012. aastal ning juba siis hinnati ligi 90 protsendi leemuriliikide olukord nigelaks.</p>
<p itemprop="articleBody">Kõige hullem on seis sireleemuriga liigist <em>Lepilemur septentrionalis</em>, keda on alles kõige rohkem 50 looma. Seda Põhja-Madagaskaril elutsevat loomakest võib leida vaid üksikutest metsatukkadest, mille pindala on kokku väiksem kui 10 ruutkilomeetrit.</p>
<figure class="article-img image-js" data-media-id="1882141"><img src="https://p.ocdn.ee/50/i/2018/8/9/yvbtrlwd.syx.jpg" alt="">
<figcaption class="article-img-info">OHUSTATUIM LIIK: Sireleemureid (Lepilemur septentrionalis) on alles vaid poolsada looma. <span class="article-img-author">(Vida Press)</span></figcaption>
</figure>
<p itemprop="articleBody">Lootusetuse tunnet süvendab see, et käesoleval sajandil on avastatud ligi 40 uut leemuriliiki, kuid ka nende käsi käib kehvasti.</p>
<p itemprop="articleBody"><strong>Ohus kogu Madagaskari loomastik</strong></p>
<p itemprop="articleBody">Raport juhib tähelepanu ka sellele, et leemurite kehv olukord viitab teisigi Madagaskaril elutsevaid loomi ähvardavatele ohtudele. India ookeanis asuv suuruselt maailma neljas saar on ainulaadse elustikuga ja tervelt kolmveerandit seal elutsevatest loomaliikidest ei leidu mitte kusagil mujal. Lisaks leemuritele on sellised loomad veel näiteks kassilaadne kiskja fossa, suur hulk putukaid, nahkhiiri, kameeleone ja konnasid.</p>
<p itemprop="articleBody">Leemureid ohustab eelkõige elupaikade hävitamine. Madagaskari metsi raadatakse ja nende asemele rajatakse alepõllud või võetakse metsa maha puidu saamiseks või kaevanduste rajamiseks. Üha rohkem püütakse leemureid selleks, et neid lemmikloomadena pidada, ning neid kütitakse ka inimeste toiduks.</p>
<figure class="article-img image-js" data-media-id="1882143"><img src="https://p.ocdn.ee/50/i/2018/8/9/igyaklk4.2fq.jpg" alt="">
<figcaption class="article-img-info">Bambusleemur elutseb bambustihnikutes. <span class="article-img-author">(Vida Press)</span></figcaption>
</figure>
<p itemprop="articleBody">Rahvusvahelise looduskaitseliidu primaadiekspertide töörühma juht Christoph Schwitzer kinnitas BBC-le, et leemurite salaküttimine teeb aina rohkem muret. Jahti peetakse üha rohkem ja tõenäoliselt tellivad loomakeste liha näiteks kohalikud toidukohad. Teadlase sõnul on see Madagaskaril täiesti uus nähtus ja veel 15 aastat tagasi polnud leemurijaht kuigi levinud.</p>
<p itemprop="articleBody"><strong>Päästerõngaks turismi rahasüst?</strong></p>
<p itemprop="articleBody">Ohuhinnangu põhjal koostas rahvusvaheline looduskaitseliit leemurite kaitsekorralduskava. Seal on kirjas, millistes piirkondades elutsevad kõige haruldasemad leemuriliigid, ja iga ala jaoks üritatakse leida kõige sobivam viis, kuidas hävimisohus loomakesi kaitsta. Selleks tuleb koostööd teha kohalike elanikega, kes lähevad leemurite kallale näljast ja vaesusest. Loodusvaradest ja turismimeka kuulsusest hoolimata on Madagaskar vaene ja sõltub suuresti välisabist.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Madagaskar iseseisvus küll juba 1960. aastal, kuid riigi ülesehitus on kulgenud vaevaliselt. 2009. aasta riigipöördest saati on poliitiline olukord pingeline. Kohalikel pole looduskaitsega tegelemiseks mahti ning paljud rahvusvahelised keskkonnakaitseorganisatsioonid ei soovi rahutu riigi muredega tegeleda. Nii rõhutavadki eksperdid, et Madagaskari leemurid võib päästa see, kui riik suudab välisabi toel arendada säästlikku loodusturismi, mis pakuks kohalikele inimestele tööd ja leiba ning oleks loomaliikide jaoks ohutu.</p>
<figure class="article-img image-js" data-media-id="1882140"><img src="https://p.ocdn.ee/50/i/2018/8/9/4jadufo2.qfe.jpg" alt="">
<figcaption class="article-img-info">TUNTUIM LEEMUR: Katta ehk kassleemur tegutseb pigem päevasel ajal. <span class="article-img-author">(Vida Press)</span></figcaption>
</figure></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                                                    </span>

                        

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/865302/tfw-monton-hakkas-tallinna-loomaaia-leemurite-vaderiks"><img src="https://p.ocdn.ee/8/i//2018/3/16/3qzbw0op.5uj.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/865302/tfw-monton-hakkas-tallinna-loomaaia-leemurite-vaderiks">TFW | Monton hakkas Tallinna Loomaaia leemurite vaderiks</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/728759/fotod-uhke-leemuriema-ja-pisike-poeg"><img src="https://p.ocdn.ee/8/i//2016/4/21/ahsivavx.3ub.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/728759/fotod-uhke-leemuriema-ja-pisike-poeg">FOTOD | Uhke leemuriema ja pisike poeg</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/710220/galerii-grislikarud-lovid-ja-leemurid-avavad-joulukinke"><img src="https://p.ocdn.ee/8/i//2015/12/25/0mzxndjr.dix.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/710220/galerii-grislikarud-lovid-ja-leemurid-avavad-joulukinke">GALERII |Grislikarud, lõvid ja leemurid avavad jõulukinke</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/671674/fotod-londoni-loomaaia-leemuritel-on-kevadpuhad"><img src="https://p.ocdn.ee/8/i//2015/4/2/sbf4oabg.zd0.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/671674/fotod-londoni-loomaaia-leemuritel-on-kevadpuhad">FOTOD: Londoni loomaaia leemuritel on kevadpühad</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/bbc" target="_blank" class=""><span>&#149;</span>BBC</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/turism" target="_blank" class=""><span>&#149;</span>turism</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/mets" target="_blank" class=""><span>&#149;</span>mets</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/teadlased" target="_blank" class=""><span>&#149;</span>teadlased</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/nahkhiir" target="_blank" class=""><span>&#149;</span>nahkhiir</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/kameeleon" target="_blank" class=""><span>&#149;</span>kameeleon</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/mure" target="_blank" class=""><span>&#149;</span>mure</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/madagaskar" target="_blank" class=""><span>&#149;</span>Madagaskar</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/kassleemur" target="_blank" class=""><span>&#149;</span>kassleemur</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/leemurid" target="_blank" class=""><span>&#149;</span>leemurid</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/loomad" target="_blank" class=""><span>&#149;</span>loomad</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/imetajad" target="_blank" class=""><span>&#149;</span>imetajad</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/salakuttimine" target="_blank" class=""><span>&#149;</span>salak&#252;ttimine</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/891293?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/891293" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/891293" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/ilm/viimased" class="tag">Viimased</a> <a href="/uudised/ilm/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:01</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/891293/oudne-lugu-leemureid-ahvardab-arasoomine">ÕUDNE LUGU: leemureid ähvardab ärasöömine!</a>
                    <a href="https://www.ohtuleht.ee/891293/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">16:06</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/891070/jarjekordne-varjutus-laupaeval-naksab-kuu-ara-osa-paikesest">JÄRJEKORDNE VARJUTUS: laupäeval näksab Kuu ära osa Päikesest</a>
                    <a href="https://www.ohtuleht.ee/891070/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">14:23</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/891472/jahedasobrad-roomustage-nadalavahetusel-langeb-temperatuur-kumme-kraadi">Jahedasõbrad, rõõmustage: nädalavahetusel langeb temperatuur kümme kraadi</a>
                    <a href="https://www.ohtuleht.ee/891472/kommentaarid" class="comments">(19)</a>
                </span>
            </li>
            <li>
                <span class="date">10:22</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/891390/tugeva-tuule-tottu-seiskus-uhendus-mandri-ja-ruhnu-vahel">Tugeva tuule tõttu seiskus ühendus mandri ja Ruhnu vahel</a>
                    <a href="https://www.ohtuleht.ee/891390/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">13:28</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/891239/ilmateenistus-seekordne-kuumalaine-ei-kesta-pikalt">Ilmateenistus: seekordne kuumalaine ei kesta pikalt</a>
                    <a href="https://www.ohtuleht.ee/891239/kommentaarid" class="comments">(26)</a>
                </span>
            </li>
            <li>
                <span class="date">13:09</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/891052/ilmateenistus-hoiatab-ilm-muutub-taas-ohtlikult-kuumaks">Ilmateenistus hoiatab: ilm muutub taas ohtlikult kuumaks</a>
                    <a href="https://www.ohtuleht.ee/891052/kommentaarid" class="comments">(12)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/ilm/loetumad" class="tag">Loetumad</a> <a href="/uudised/ilm/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">11:30</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/890490/pikne-tappis-soomes-kaks-venda">Pikne tappis Soomes kaks venda</a>
                    <a href="https://www.ohtuleht.ee/890490/kommentaarid" class="comments">(107)</a>
                </span>
            </li>
            <li>
                <span class="date">09:26</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/890473/fotouudis-jogevamaal-sadas-alla-mundisuurust-rahet">FOTOUUDIS | Jõgevamaal sadas alla mündisuurust rahet</a>
                    <a href="https://www.ohtuleht.ee/890473/kommentaarid" class="comments">(21)</a>
                </span>
            </li>
            <li>
                <span class="date">13:28</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/891239/ilmateenistus-seekordne-kuumalaine-ei-kesta-pikalt">Ilmateenistus: seekordne kuumalaine ei kesta pikalt</a>
                    <a href="https://www.ohtuleht.ee/891239/kommentaarid" class="comments">(26)</a>
                </span>
            </li>
            <li>
                <span class="date">13:09</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/891052/ilmateenistus-hoiatab-ilm-muutub-taas-ohtlikult-kuumaks">Ilmateenistus hoiatab: ilm muutub taas ohtlikult kuumaks</a>
                    <a href="https://www.ohtuleht.ee/891052/kommentaarid" class="comments">(12)</a>
                </span>
            </li>
            <li>
                <span class="date">16:06</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/891070/jarjekordne-varjutus-laupaeval-naksab-kuu-ara-osa-paikesest">JÄRJEKORDNE VARJUTUS: laupäeval näksab Kuu ära osa Päikesest</a>
                    <a href="https://www.ohtuleht.ee/891070/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">07:15</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/890998/teadlane-peipsi-jarve-kalade-massiline-suremine-voib-teha-ka-head">TEADLANE: Peipsi järve kalade massiline suremine võib teha ka head</a>
                    <a href="https://www.ohtuleht.ee/890998/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>1 kommentaar</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image">!</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">!!!</span>&nbsp;&nbsp;/&nbsp;&nbsp; 00:48, 11. aug 2018
                    </div>
                    <div class="comment-body">Vaadakem faktidele silma ja nimetagem asju õigete nimedega. Aafrikas on Iibe üle igasugune kontroll kaotatud ning igasuguseid tõmmusid nälginud palljasp##seid on juba sedavõrd palju siginenud,, et nood salakütivad kõik ära ning pistavad kõik p###e! Sealne elanikkond on muutunud kogu sealse ökosüsteemi kõikehävitavaks vähkkasvajaks.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3504192">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3504192"></div>
<form action="/q/postcomment/872193" data-ajax="true" data-ajax-complete="postComment(872193)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3504192" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="872193">
                                <input name="ParentId" type="hidden" value="3504192">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image">!</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">!!!</span>&nbsp;&nbsp;/&nbsp;&nbsp; 00:48, 11. aug 2018
                    </div>
                    <div class="comment-body">Vaadakem faktidele silma ja nimetagem asju õigete nimedega. Aafrikas on Iibe üle igasugune kontroll kaotatud ning igasuguseid tõmmusid nälginud palljasp##seid on juba sedavõrd palju siginenud,, et nood salakütivad kõik ära ning pistavad kõik p###e! Sealne elanikkond on muutunud kogu sealse ökosüsteemi kõikehävitavaks vähkkasvajaks.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3504192">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3504192"></div>
<form action="/q/postcomment/872193" data-ajax="true" data-ajax-complete="postComment(872193)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3504192" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="872193">
                                <input name="ParentId" type="hidden" value="3504192">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image">!</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">!!!</span>&nbsp;&nbsp;/&nbsp;&nbsp; 00:48, 11. aug 2018
                    </div>
                    <div class="comment-body">Vaadakem faktidele silma ja nimetagem asju õigete nimedega. Aafrikas on Iibe üle igasugune kontroll kaotatud ning igasuguseid tõmmusid nälginud palljasp##seid on juba sedavõrd palju siginenud,, et nood salakütivad kõik ära ning pistavad kõik p###e! Sealne elanikkond on muutunud kogu sealse ökosüsteemi kõikehävitavaks vähkkasvajaks.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3504192">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3504192"></div>
<form action="/q/postcomment/872193" data-ajax="true" data-ajax-complete="postComment(872193)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3504192" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="872193">
                                <input name="ParentId" type="hidden" value="3504192">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-872193"></div>
<form action="/q/postcomment/872193" data-ajax="true" data-ajax-complete="postComment(872193)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData872193-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="872193">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891563/kas-arvamusfestival-on-rohkem-mehe-voi-naise-nagu">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/dhculdhl.1bt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891563/kas-arvamusfestival-on-rohkem-mehe-voi-naise-nagu">Kas arvamusfestival on rohkem mehe või naise nägu?</a>
                                    <a href="/891563/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891494/oigusrikkujad-saadeti-vereva-lemmaltsaga-voitlema">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/xfsrhbmv.1iw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891494/oigusrikkujad-saadeti-vereva-lemmaltsaga-voitlema">Õigusrikkujad saadeti vereva lemmaltsaga võitlema</a>
                                    <a href="/891494/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891560/ohupussist-naabrit-lasknud-mees-terroriseerib-kogu-kula">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/c434hkby.aj1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891560/ohupussist-naabrit-lasknud-mees-terroriseerib-kogu-kula">Õhupüssist naabrit lasknud mees terroriseerib kogu küla</a>
                                    <a href="/891560/kommentaarid" class="comments comments-zero">(14)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891558/kuidas-viru-vanglas-telerit-vaadata">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/ivwd3hzc.vjg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891558/kuidas-viru-vanglas-telerit-vaadata">Kuidas Viru vanglas telerit vaadata</a>
                                    <a href="/891558/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891293/oudne-lugu-leemureid-ahvardab-arasoomine">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/9/yvbtrlwd.syx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891293/oudne-lugu-leemureid-ahvardab-arasoomine">ÕUDNE LUGU: leemureid ähvardab ärasöömine!</a>
                                    <a href="/891293/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891070/jarjekordne-varjutus-laupaeval-naksab-kuu-ara-osa-paikesest">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/8/1cukk3cw.5zu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891070/jarjekordne-varjutus-laupaeval-naksab-kuu-ara-osa-paikesest">JÄRJEKORDNE VARJUTUS: laupäeval näksab Kuu ära osa Päikesest</a>
                                    <a href="/891070/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891472/jahedasobrad-roomustage-nadalavahetusel-langeb-temperatuur-kumme-kraadi">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/ox025f4f.ljx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891472/jahedasobrad-roomustage-nadalavahetusel-langeb-temperatuur-kumme-kraadi">Jahedasõbrad, rõõmustage: nädalavahetusel langeb temperatuur kümme kraadi</a>
                                    <a href="/891472/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891390/tugeva-tuule-tottu-seiskus-uhendus-mandri-ja-ruhnu-vahel">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/dq4gjyos.ded.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891390/tugeva-tuule-tottu-seiskus-uhendus-mandri-ja-ruhnu-vahel">Tugeva tuule tõttu seiskus ühendus mandri ja Ruhnu vahel</a>
                                    <a href="/891390/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891231/poliitiline-vaidlus-facebookis-toi-endaga-kaasa-kuulihaava-tagumikus">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/9/2s4n1dwu.w1v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891231/poliitiline-vaidlus-facebookis-toi-endaga-kaasa-kuulihaava-tagumikus">Poliitiline vaidlus Facebookis tõi endaga kaasa kuulihaava tagumikus</a>
                                    <a href="/891231/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890893/kohvikud-pohmellis-kliendid-nouavad-esmaspaeviti-seljankat">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/7/4tkp2f3z.12p.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890893/kohvikud-pohmellis-kliendid-nouavad-esmaspaeviti-seljankat">KOHVIKUD: pohmellis kliendid nõuavad esmaspäeviti seljankat</a>
                                    <a href="/890893/kommentaarid" class="comments comments-zero">(58)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890802/piinlik-varganagu-murdis-pogenemistuppa-sisse-aga-valja-enam-ei-saanud">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/6/m40x5bge.ojc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890802/piinlik-varganagu-murdis-pogenemistuppa-sisse-aga-valja-enam-ei-saanud">PIINLIK: varganägu murdis põgenemistuppa sisse, aga välja enam ei saanud</a>
                                    <a href="/890802/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890673/video-piiritu-rumalus-uus-internetitrend-paneb-noori-end-keeva-veega-ule-kallama">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/6/oph1xmbp.uyj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890673/video-piiritu-rumalus-uus-internetitrend-paneb-noori-end-keeva-veega-ule-kallama">VIDEO | PIIRITU RUMALUS: uus internetitrend paneb noori end keeva veega üle kallama</a>
                                    <a href="/890673/kommentaarid" class="comments comments-zero">(23)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891535/tallinna-kesklinnas-kihutas-bmw-kiirusega-101-kmh">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/4s4w10rs.qeh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891535/tallinna-kesklinnas-kihutas-bmw-kiirusega-101-kmh">Tallinna kesklinnas kihutas BMW kiirusega 101 km/h</a>
                                    <a href="/891535/kommentaarid" class="comments comments-zero">(16)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891534/kasmus-jai-74-aastane-mees-meres-ujudes-vaikelaeva-alla">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/bckx2ytn.kcr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891534/kasmus-jai-74-aastane-mees-meres-ujudes-vaikelaeva-alla">Käsmus jäi 74-aastane mees meres ujudes väikelaeva alla</a>
                                    <a href="/891534/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891531/sokeeriv-video-tartus-karlova-sadamas-plahvatas-jett-soitja-paiskus-korgele-ohku">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/aylxpuym.0nj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891531/sokeeriv-video-tartus-karlova-sadamas-plahvatas-jett-soitja-paiskus-korgele-ohku">ŠOKEERIV VIDEO | Tartus Karlova sadamas plahvatas jett, sõitja paiskus kõrgele õhku</a>
                                    <a href="/891531/kommentaarid" class="comments comments-zero">(21)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891518/sillamael-vahistati-tapmises-kahtlustatav-mees">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/covrqfek.3rd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891518/sillamael-vahistati-tapmises-kahtlustatav-mees">Sillamäel vahistati tapmises kahtlustatav mees</a>
                                    <a href="/891518/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891524/boris-johnson-vordles-burkakandjaid-postkastidega">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/zes03d3w.mdo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891524/boris-johnson-vordles-burkakandjaid-postkastidega">Boris Johnson võrdles burkakandjaid postkastidega</a>
                                    <a href="/891524/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891413/emmanuel-macron-president-erootikakirjanik-ja-kanakasvataja">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/kxrxybt3.koj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891413/emmanuel-macron-president-erootikakirjanik-ja-kanakasvataja">EMMANUEL MACRON – president, erootikakirjanik ja kanakasvataja</a>
                                    <a href="/891413/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891521/jaapani-ulikool-voltsisime-naissoost-sisseastujate-tulemusi-et-need-oleksid-madalamad">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/msf1ljiq.q45.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891521/jaapani-ulikool-voltsisime-naissoost-sisseastujate-tulemusi-et-need-oleksid-madalamad">Jaapani ülikool: võltsisime naissoost sisseastujate tulemusi, et need oleksid madalamad</a>
                                    <a href="/891521/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/891529/kohalikud-kaitsevad-puhamut-mida-hiina-ametnikud-maha-tahavad-lammutada">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/10/tgszeepg.oz4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/891529/kohalikud-kaitsevad-puhamut-mida-hiina-ametnikud-maha-tahavad-lammutada">Kohalikud kaitsevad pühamut, mida Hiina ametnikud maha tahavad lammutada</a>
                                    <a href="/891529/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/890833/jargmine-peatus-mehhiko-seebikates-manginud-eestlanna-kehastasin-kurja-blondi-voi-neitsi-maarjat-kes-paastis-inimesi" style="color: black;"target="_blank">117. osa: Mehhiko seebikates m&#228;nginud eestlanna: kehastasin kurja blondi v&#245;i neitsi Maarjat</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/482667909&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://naisteleht.ohtuleht.ee/806647/arvo-kukumagi-viimane-intervjuu-ma-voiks-vabalt-juba-minna-">
                            <img src="https://p.ocdn.ee/31/i/2017/5/24/t4ydzdiy.hic.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisteleht.ohtuleht.ee/806647/arvo-kukumagi-viimane-intervjuu-ma-voiks-vabalt-juba-minna-">Arvo Kukumägi viimane intervjuu: „Ma võiks vabalt juba minna.“</a>&nbsp;
                        <a href="https://naisteleht.ohtuleht.ee/806647/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/891361/naosaade-tuleb-taas-seekord-eriti-vingete-osalejatega">
                            <img src="https://p.ocdn.ee/31/i/2018/8/10/o1ssfhfm.au5.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/891361/naosaade-tuleb-taas-seekord-eriti-vingete-osalejatega">Näosaade tuleb taas, seekord eriti vingete osalejatega!</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/891361/kommentaarid" class="comment">(55)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/891210/foto-pealtnagija-pere-jagab-kaunist-kaadrit-anna-ja-kristjan-pihli-pulmadest">
                            <img src="https://p.ocdn.ee/31/i/2018/8/9/e3ratuey.iar.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/891210/foto-pealtnagija-pere-jagab-kaunist-kaadrit-anna-ja-kristjan-pihli-pulmadest">FOTO | "Pealtnägija" pere jagab kaunist kaadrit Anna ja Kristjan Pihli pulmadest</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/891210/kommentaarid" class="comment">(7)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/891183/nii-see-juhtus-rasmus-magi-jai-finaalis-kuuendaks-kivistik-uheksas-kirt-voitis-pronksi">
                            <img src="https://p.ocdn.ee/31/i/2018/8/9/z0uwk1wt.llw.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/891183/nii-see-juhtus-rasmus-magi-jai-finaalis-kuuendaks-kivistik-uheksas-kirt-voitis-pronksi">NII SEE JUHTUS | Rasmus Mägi jäi finaalis kuuendaks, Kivistik üheksas, KIRT VÕITIS PRONKSI!</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/891183/kommentaarid" class="comment">(7)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/891470/tragoodia-itaalias-tappis-herilane-turisti">
                            <img src="https://p.ocdn.ee/31/i/2018/8/10/ijp4xydb.y20.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/891470/tragoodia-itaalias-tappis-herilane-turisti">TRAGÖÖDIA: Itaalias tappis herilane turisti</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/891470/kommentaarid" class="comment">(11)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://naisteleht.ohtuleht.ee/806647/arvo-kukumagi-viimane-intervjuu-ma-voiks-vabalt-juba-minna-" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/5/24/t4ydzdiy.hic.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/819201/sunnipaevagalerii-palju-onne-helgi-sallo" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/7/28/rbo2tigb.onq.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisteleht.ohtuleht.ee/806647/arvo-kukumagi-viimane-intervjuu-ma-voiks-vabalt-juba-minna-">Arvo Kukumägi viimane intervjuu: „Ma võiks vabalt juba minna.“</a>
                    <a href="https://naisteleht.ohtuleht.ee/806647/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/819201/sunnipaevagalerii-palju-onne-helgi-sallo">SÜNNIPÄEVAGALERII | Palju õnne, Helgi Sallo!</a>
                    <a href="https://ohtuleht.ee/819201/kommentaarid" class="comment">(20)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://nipiraamat.ohtuleht.ee/755292/tee-ise-aknega-voitlev-saviseep" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/8/25/to3zihor.104.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/886422/video-puuduta-mind-38-saade-andrues-vana-minu-spirituaalne-arkamine-oli-vaga-jarsk-ja-soovimatu" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/27/aeomnuvs.dis.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/755292/tee-ise-aknega-voitlev-saviseep">Tee ise!  Aknega võitlev saviseep</a>
                    <a href="https://nipiraamat.ohtuleht.ee/755292/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886422/video-puuduta-mind-38-saade-andrues-vana-minu-spirituaalne-arkamine-oli-vaga-jarsk-ja-soovimatu">VIDEO | „Puuduta mind!“ 38. saade | Andrues Vana: minu spirituaalne ärkamine oli väga järsk ja soovimatu</a>
                    <a href="https://ohtuleht.ee/886422/kommentaarid" class="comment">(23)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/8/10/dhculdhl.1bt.jpg" alt="" />
        </span>
        <a href="/891563/kas-arvamusfestival-on-rohkem-mehe-voi-naise-nagu">Kas arvamusfestival on rohkem mehe või naise nägu?</a><br>
        <span class="date">00:13</span>&nbsp;<a href="/891563/kommentaarid" class="comments">(1)</a>
    </li>
        <li class="cfx">
            <span class="date">00:05</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891538/ol-berliinis-emi-blogi-medalinalg-ja-matemaatilised-uleastumised">ÕL BERLIINIS | EMi blogi | Medalinälg ja matemaatilised üleastumised</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891538/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:05</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891543/ol-berliinis-magnus-kirt-ma-ei-ole-kunagi-sassi-ajanud-millal-on-loogastumishetk-ja-millal-tosine-tootegemine">ÕL BERLIINIS | Magnus Kirt: ma ei ole kunagi sassi ajanud, millal on lõõgastumishetk ja millal tõsine töötegemine</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891543/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891293/oudne-lugu-leemureid-ahvardab-arasoomine">ÕUDNE LUGU: leemureid ähvardab ärasöömine!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891293/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891295/stockmanni-detektiivi-memuaarid-eestlased-on-ikka-lollid-vargad">Stockmanni detektiivi memuaarid: eestlased on ikka lollid vargad</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891295/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891345/whitney-utles-mind-pilastati-noores-eas-aga-seda-ei-teinud-mees-vaid-naine-">„Whitney ütles: „Mind pilastati noores eas. Aga seda ei teinud mees, vaid naine.““</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891345/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/891437/sihitult-ida-virumaal-kolamine-kummituslinnas-ja-ujumine-karjaarides">SIHITULT IDA-VIRUMAAL: kolamine kummituslinnas ja ujumine karjäärides    </a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/891437/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891494/oigusrikkujad-saadeti-vereva-lemmaltsaga-voitlema">Õigusrikkujad saadeti vereva lemmaltsaga võitlema</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891494/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891509/vaino-aren-onne-13-kristjan-on-hoopis-teine-inimene-kui-mina-ta-on-viimasel-ajal-paras-tobujuss">VÄINO AREN: „Õnne 13“ Kristjan on hoopis teine inimene kui mina – ta on viimasel ajal paras tobujuss</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891509/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891530/teletaht-aet-suvari-elan-kriitikat-kohutavalt-raskelt-ule">Teletäht Aet Süvari: elan kriitikat kohutavalt raskelt üle</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891530/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891541/kuidas-kirvega-mindi-vabaduse-juurte-kallale">Kuidas kirvega mindi vabaduse juurte kallale</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891541/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/891386/mida-teha-suvikorvitsast-eelista-vilju-mis-pole-kasivarrest-jamedamad">Mida teha suvikõrvitsast: eelista vilju, mis pole käsivarrest jämedamad </a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/891386/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/891409/tippkokk-peeter-pihel-toitis-moskva-gurmaane-kohvipaksu-ja-tursapeadega">Tippkokk Peeter Pihel toitis Moskva gurmaane kohvipaksu ja tursapeadega  </a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/891409/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/891517/issand-miks-ta-juba-ei-vasta-no-kes-kirjutab-uhesonalisi-sonumeid-ehk-mis-eri-polvkondi-netisuhtluses-narvi-ajab">Issand, miks ta juba ei vasta? No kes kirjutab ühesõnalisi sõnumeid! ehk Mis eri põlvkondi netisuhtluses närvi ajab?</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/891517/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:02</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891373/nii-see-juhtus-kergejoustiku-em-seitsmevoistluse-valitsejannal-on-nuud-taiuslik-komplekt-kuldmedaleid">NII SEE JUHTUS | Kergejõustiku EM: seitsmevõistluse valitsejannal on nüüd täiuslik komplekt kuldmedaleid</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891373/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891564/pildid-kuressaare-merepaevade-teise-paeva-melu-pukktuulik-tatte-matvere-koikson-ja-terminaator">PILDID | Kuressaare Merepäevade teise päeva melu - pukktuulik, Tätte, Matvere, Koikson ja Terminaator</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891564/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890764/paevahoroskoop-laupaev-11-august">PÄEVAHOROSKOOP: laupäev, 11. august</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890764/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:09</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891566/teppan-vedas-vorkpallurid-soome-vastu-voidule">Teppan vedas võrkpallurid Soome vastu võidule</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891566/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891435/fotovaatlus-kuuma-paikese-eest-merre-sukeldun-ma">FOTOVAATLUS | Kuuma päikese eest merre sukeldun ma!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891435/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:44</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891559/ol-berliinis-eesti-rekord-jai-sadeikost-kaugele-kuid-6000-piir-alistus">ÕL BERLIINIS | Eesti rekord jäi Šadeikost kaugele, kuid 6000 piir alistus</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891559/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/5/24/t4ydzdiy.hic.jpg" alt="" />
        </span>
        <a href="/806647/arvo-kukumagi-viimane-intervjuu-ma-voiks-vabalt-juba-minna-">Arvo Kukumägi viimane intervjuu: „Ma võiks vabalt juba minna.“</a><br>
        <span class="date">14:38</span>&nbsp;<a href="/806647/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">07:29</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891361/naosaade-tuleb-taas-seekord-eriti-vingete-osalejatega">Näosaade tuleb taas, seekord eriti vingete osalejatega!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891361/kommentaarid" class="comments">(55)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:20</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891008/nii-see-juhtus-kergejoustiku-em-08-08-kanter-alistas-karjaari-viimasel-tiitlivoistlusel-hartingu-kuid-jai-medalita">NII SEE JUHTUS | Kergejõustiku EM 08.08: Kanter alistas karjääri viimasel tiitlivõistlusel Hartingu, kuid jäi medalita</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891008/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891210/foto-pealtnagija-pere-jagab-kaunist-kaadrit-anna-ja-kristjan-pihli-pulmadest">FOTO | "Pealtnägija" pere jagab kaunist kaadrit Anna ja Kristjan Pihli pulmadest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891210/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:28</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/891091/transsoolise-poja-ema-annetas-emaka-mul-ei-ole-seda-enam-vaja">Transsoolise poja ema annetas emaka: mul ei ole seda enam vaja</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/891091/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:18</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/890869/pilkudest-piiratud-eestlanna-ma-ei-jaksa-kokku-lugeda-kordi-mil-minu-laiguline-nahk-on-mind-nutma-ajanud-">PILKUDEST PIIRATUD EESTLANNA: "Ma ei jaksa kokku lugeda kordi, mil minu laiguline nahk on mind nutma ajanud."</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/890869/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:01</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891183/nii-see-juhtus-rasmus-magi-jai-finaalis-kuuendaks-kivistik-uheksas-kirt-voitis-pronksi">NII SEE JUHTUS | Rasmus Mägi jäi finaalis kuuendaks, Kivistik üheksas, KIRT VÕITIS PRONKSI!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891183/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:20</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891470/tragoodia-itaalias-tappis-herilane-turisti">TRAGÖÖDIA: Itaalias tappis herilane turisti</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891470/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:06</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886422/video-puuduta-mind-38-saade-andrues-vana-minu-spirituaalne-arkamine-oli-vaga-jarsk-ja-soovimatu">VIDEO | „Puuduta mind!“ 38. saade | Andrues Vana: minu spirituaalne ärkamine oli väga järsk ja soovimatu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886422/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:04</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/891068/ara-toida-vahirakke-magusaga-need-toidud-toetavad-tervenemist">ÄRA TOIDA VÄHIRAKKE MAGUSAGA! Need toidud toetavad tervenemist</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/891068/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:06</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/891253/galerii-jalutuskaik-hauatahistel-tulevase-reidi-tee-aares-turritavad-merest-valja-kalmukivid">GALERII | Jalutuskäik hauatähistel: tulevase Reidi tee ääres turritavad merest välja kalmukivid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/891253/kommentaarid" class="comments">(29)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890762/paevahoroskoop-neljapaev-9-august">PÄEVAHOROSKOOP: neljapäev, 9. august</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890762/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/819201/sunnipaevagalerii-palju-onne-helgi-sallo">SÜNNIPÄEVAGALERII | Palju õnne, Helgi Sallo!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/819201/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:10</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891401/hapud-viinamarjad-soomlased-arvavad-et-nende-mees-pidanuks-kirdi-asemel-emi-pronksi-saama">Hapud viinamarjad: soomlased arvavad, et nende mees pidanuks Kirdi asemel EMi pronksi saama</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891401/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:12</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/890901/triatloniharrastajad-adermann-ja-vilgats-keegi-ei-taha-ju-jaada-viimaseks-aga-meie-hea-meelega">TRIATLONIHARRASTAJAD ADERMANN JA VILGATS: „Keegi ei taha ju jääda viimaseks. Aga meie – hea meelega!“</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/890901/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:02</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891373/nii-see-juhtus-kergejoustiku-em-seitsmevoistluse-valitsejannal-on-nuud-taiuslik-komplekt-kuldmedaleid">NII SEE JUHTUS | Kergejõustiku EM: seitsmevõistluse valitsejannal on nüüd täiuslik komplekt kuldmedaleid</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891373/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890763/paevahoroskoop-reede-10-august">PÄEVAHOROSKOOP: reede, 10. august</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890763/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:21</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/891352/ol-berliinis-magnus-kirt-see-on-mu-esimene-medal-ja-vaga-tahtis-medal">ÕL BERLIINIS | Magnus Kirt: see on mu esimene medal ja väga tähtis medal</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/891352/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:56</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/891085/maailmakuulsas-tantsusaates-kohtunikud-pahviks-loonud-eesti-tantsupaar-oleme-uskumatult-elevil-ja-onnelikud">Maailmakuulsas tantsusaates kohtunikud pahviks löönud Eesti tantsupaar: oleme uskumatult elevil ja õnnelikud!</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/891085/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:00</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/891117/nagu-kaktus-oleks-puksis-akki-pesed-vagiinat-liiga-sageli">NAGU KAKTUS OLEKS PÜKSIS? Äkki pesed vagiinat liiga sageli?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/891117/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/891439/galerii-tana-esietendub-narvas-tartu-uue-teatri-hiigellavastus-kremli-oobikud" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/10/ppnvehdd.h34.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/891546/galerii-vaata-kuidas-moodus-esimene-paev-arvamusfestivalil" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/10/0cbhmhzn.rhe.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/891439/galerii-tana-esietendub-narvas-tartu-uue-teatri-hiigellavastus-kremli-oobikud">GALERII | Täna esietendub Narvas Tartu Uue teatri hiigellavastus „Kremli ööbikud“</a>
                    <a href="https://ohtuleht.ee/891439/kommentaarid" class="comment">(22)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/891546/galerii-vaata-kuidas-moodus-esimene-paev-arvamusfestivalil">GALERII | Vaata, kuidas möödus esimene päev arvamusfestivalil </a>
                    <a href="https://ohtuleht.ee/891546/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/891554/ol-video-ja-fotod-stenbocki-maja-meeleolukale-avatud-uste-paevale-pani-punkti-kukerpillid" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/10/dcoh4oiw.kcc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/891435/fotovaatlus-kuuma-paikese-eest-merre-sukeldun-ma" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/10/r02m0qeb.ttv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/891554/ol-video-ja-fotod-stenbocki-maja-meeleolukale-avatud-uste-paevale-pani-punkti-kukerpillid">ÕL VIDEO JA FOTOD | Stenbocki maja meeleolukale avatud uste päevale pani punkti Kukerpillid</a>
                    <a href="https://ohtuleht.ee/891554/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/891435/fotovaatlus-kuuma-paikese-eest-merre-sukeldun-ma">FOTOVAATLUS | Kuuma päikese eest merre sukeldun ma!</a>
                    <a href="https://ohtuleht.ee/891435/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/891171/malumang-palju-onne-kristjan-ukskula">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/8/9/z4ytt4xj.cko.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/891171/malumang-palju-onne-kristjan-ukskula">M&#196;LUM&#196;NG | Palju &#245;nne, Kristjan &#220;ksk&#252;la! </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    22°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 12.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">16 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 13.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 14.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">16 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 15.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">18 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Maadleja jõudis võistlustelt koju, kuid siingi tuli oma rammu näidata, sest naise juures oli kahtlane tüüp. Atleet viskas mehikese sõna lausumata trepist alla. Kui sportlane järgmisel päeval koju tuli, ootas ees sama tüüp, ainult et käsi oli tal kipsis. Maadleja ei laskunud vestlusse ja viskas ta sedapuhku aknast välja. Kolmandal päeval nägi ta jälle seda meest oma naise juures, kusjuures ka jalg oli lahases. Atleet vihastas: "Tohoh põrgut, kas te tõesti ei taipa, et mulle ei meeldi, kui käite mu naise juures."<br />Majasõber seadis end kohe minekule: "Miks te seda varem ei öelnud, milleks need kaudsed vihjed!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>

<div id="gallery-lists-tpl" style="display: none">
    <div class="gallery-lists">

        <div class="current-gallery cfx">

            <div class="current-gallery-image">
                <a href="/891293/oudne-lugu-leemureid-ahvardab-arasoomine" class="img">
                    <img src="https://p.ocdn.ee/18/i/2018/8/9/4jadufo2.qfe.jpg" alt="">
                    <div><span class="gallery-reload-link">Vaata uuesti</span></div>
                </a>
            </div>

            <div class="current-gallery-detail">

                <a href="#" class="gallery-close gallery-close-link"></a>

                <div class="current-gallery-share cfx">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=//www.ohtuleht.ee/891293" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook">Jaga galeriid</a> 
                    <a href="https://twitter.com/intent/tweet?text=%C3%95UDNE%20LUGU%3A%20leemureid%20%C3%A4hvardab%20%C3%A4ras%C3%B6%C3%B6mine%21&url=https%3A%2F%2Fwww.ohtuleht.ee%2F891293%2Foudne-lugu-leemureid-ahvardab-arasoomine" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter">Twiidi galeriid</a>
                </div>
                <div class="current-gallery-title">
                    ÕUDNE LUGU: leemureid ähvardab ärasöömine!
                </div>
            </div>
        </div>

        <div class="gallery-lists-choices">

            <div class="gallery-lists-choices-title">
                JÄRGMISEKS VAATA NEID GALERIISID
            </div>

            <div class="cfx">
    <div class="article">
        <div class="img">
            <a href="/891546/galerii-vaata-kuidas-moodus-esimene-paev-arvamusfestivalil" class="">
                <img src="https://p.ocdn.ee/18/i//2018/8/10/0cbhmhzn.rhe.jpg" alt="">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/891546/galerii-vaata-kuidas-moodus-esimene-paev-arvamusfestivalil" class="images-count"><span>45</span> fotot</a>
            <div class="article-info"><a href="/891546/galerii-vaata-kuidas-moodus-esimene-paev-arvamusfestivalil">GALERII | Vaata, kuidas möödus esimene päev arvamusfestivalil </a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/819211/sunnipaevagalerii-palju-onne-mart-sander" class="">
                <img src="https://p.ocdn.ee/18/i//2017/7/28/40dr5nfm.oxk.jpg" alt="">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/819211/sunnipaevagalerii-palju-onne-mart-sander" class="images-count"><span>30</span> fotot</a>
            <div class="article-info"><a href="/819211/sunnipaevagalerii-palju-onne-mart-sander">SÜNNIPÄEVAGALERII | Palju õnne, Mart Sander!</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/819201/sunnipaevagalerii-palju-onne-helgi-sallo" class="">
                <img src="https://p.ocdn.ee/18/i//2017/7/28/rbo2tigb.onq.jpg" alt="">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/819201/sunnipaevagalerii-palju-onne-helgi-sallo" class="images-count"><span>21</span> fotot</a>
            <div class="article-info"><a href="/819201/sunnipaevagalerii-palju-onne-helgi-sallo">SÜNNIPÄEVAGALERII | Palju õnne, Helgi Sallo!</a></div>
        </div>
    </div>


            </div>
        </div>

    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">
    <div id="crt-side1" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side1",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    
    <div id="crt-side2" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side2",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id="crt-side3" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side3",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
   

    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left" style="width:180px!important">
				<div class="footer-logo"></div>
				&copy; <b>AS Õhtuleht Kirjastus</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a target="_blank" href="https://www.ohtulehtkirjastus.ee/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a target="_blank" href="https://www.ohtulehtkirjastus.ee/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=AZ3y6kQFHlYXSYQzi0TsYEbxPgZiNPFr9X_2P-ycSA41"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI10&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = '&#213;UDNE LUGU: leemureid &#228;hvardab &#228;ras&#246;&#246;mine!';
        var datePublished = '11.08.2018 0:01:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=872193" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Piret Pappel';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    





    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    var zoneid = 1247554;
                    var he, wi;
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                    if (el.attr('id').indexOf("-billboard") != -1) {
                        zoneid = 1247557;
                        he = '90px';
                        wi = '970px';
                    }
                    if (el.attr('id').indexOf("-sitehat") != -1) {
                        zoneid = 1247557;
                        he = '90px';
                        wi = '970px';
                    }
                    if (el.attr('id').indexOf("-article") != -1) {
                        zoneid = 1247555;
                        he = '90px';
                        wi = '728px';
                    }
                    if (el.attr('id').indexOf("-side") != -1) {
                        zoneid = 1247553;
                        he = '250px';
                        wi = '300px';
                    }
                    if (el.attr('id').indexOf("-skyscraper") != -1) {
                        zoneid = 1247552;
                        he = '600px';
                        wi = '160px';
                    }
                    var cm = document.getElementById(el.attr('id'));
                    var crtad = 'crt-' + el.attr('id');
                    var cd1 = document.createElement('div');
                    cd1.id = crtad;
                    cd1.style.height = he;
                    cd1.style.width = wi;
                    cm.parentNode.insertBefore(cd1, cm);
                    
                    setTimeout(function () {
                        Criteo.events.push(function () {
                            Criteo.DisplayAcceptableAdIfAdblocked({
                                "zoneid": zoneid,                                "containerid": crtad,                                "overrideZoneFloor": false
                            });
                        });
                    }, 200);
                    
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
