<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://ohtuleht.ee/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>GALERII | P&#246;&#246;rane ettev&#245;tmine: hulljulge seltskond s&#245;itis &#246;&#246;sel rulluiskudel Tallinnast Rakverre! | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="8. juuli s&#252;da&#246;&#246;l kogunes v&#228;rvikas seltskond Pirita Velodroomi juures asuvasse parklasse, et alustada teekonda Rakverre, liiklusvahendiks rulluisud.&amp;nbsp;Hulljulge idee eestvedajaks oli Rulluisukooli &#252;ks asutajatest, T&#245;nis Paalme. Mees ise oli endale v&#245;tnud eesm&#228;rgiks l&#228;bida 100-kilomeetrine distants rulluiskudel selg ees." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link rel="manifest" href="/manifest.json" />
    <link href="https://www.ohtuleht.ee/886310/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://ohtuleht.ee/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" />
    <link rel="alternate" href="https://m.ohtuleht.ee/886310" />
    <meta property="og:title" content="GALERII | Pöörane ettevõtmine: hulljulge seltskond sõitis öösel rulluiskudel Tallinnast Rakverre!" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ohtuleht.ee/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" /><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/7/8/1eqdv1cy.5em.jpg" /><meta property="og:description" content="8. juuli südaööl kogunes värvikas seltskond Pirita Velodroomi juures asuvasse parklasse, et alustada teekonda Rakverre, liiklusvahendiks rulluisud.&nbsp;Hulljulge idee eestvedajaks oli Rulluisukooli üks asutajatest, Tõnis Paalme. Mees ise oli endale võtnud eesmärgiks läbida 100-kilomeetrine distants rulluiskudel selg ees." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-07-08"><meta itemprop="datePublished" content="2018-07-08"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Galeriid"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/7/8/1eqdv1cy.5em.jpg">
    <link href="/content/css?v=sZG4HrtA3YstYqxSIO1e2uvRv9vPdosMIgk-Ubny5aE1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->

<script async="async" type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'meedia/galeriid';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
    window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
    var CriteoAdUnits = {
        "placements": [
            { "slotid": "div-gpt-ad-sitehat-1", "zoneid": 1243738 },
            { "slotid": "div-gpt-ad-billboard-1", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-2", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-3", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-4", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-5", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-6", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-7", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-8", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-9", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-10", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-11", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-12", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-13", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-14", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-15", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-16", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-17", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-18", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-19", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-20", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-21", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-22", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-23", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-article-1", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-2", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-3", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-4", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-5", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-6", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-7", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-8", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-9", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-10", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-side-1", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-2", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-3", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-4", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-5", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-skyscraper-1", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-2", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-3", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-4", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-5", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-6", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-7", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-8", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-9", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-10", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-sticky", "zoneid": 1243733 },
        ]
    };
    //dfpSlots is the same param as googletag.pubads().refresh(), it is optional and all slots will be refreshed if it is unspecified.
    function CriteoRefreshDFP(CriteoAdUnits, dfpSlots) {
        var isRefreshAll = ("undefined" == typeof dfpSlots || dfpSlots === null || dfpSlots === '') ? true : false;
        var launchAdServer = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(); googletag.pubads().refresh(isRefreshAll ? null : dfpSlots); }); }
        Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
    }
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    <script charset="UTF-8" src="https://cdn.pushpushgo.com/js/5af2f15a11fcb3000c107dc7.js" async="async"></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=meedia');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=galeriid');
            ctr++;
        
    var pp_gemius_identifier = 'ncdKW.dBjvaON75tw3O5i2X1TBRBDDhBh6FJTxH4Q13.v7';
    window.gemiusIdent = 'ncdKW.dBjvaON75tw3O5i2X1TBRBDDhBh6FJTxH4Q13.v7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            
                        
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>



<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id="crt-tophat" style="width:970px;height:90px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247557,
                "containerid": "crt-tophat",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>

    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisteleht.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisteleht</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/884719/ol-moskvas-video-kas-jalgpallikarneval-segab-harilikku-turistielu"><img src="https://p.ocdn.ee/43/i/2018/6/28/yvaoc5ml.251.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/884719/ol-moskvas-video-kas-jalgpallikarneval-segab-harilikku-turistielu">ÕL MOSKVAS | VIDEO | Kas jalgpallikarneval segab harilikku turistielu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu"><img src="https://p.ocdn.ee/43/i/2018/7/3/zv3qtvko.v5f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu">Ville Arike | Eesti korvpallikoondis vajab edu saavutamiseks stabiilset koosseisu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi"><img src="https://p.ocdn.ee/43/i/2018/7/3/20qdvcy3.ifq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi">Jarmo Jagomägi | Korvpallikoondise noorenduskuur oli julge otsus, kuid ei garanteeri midagi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus"><img src="https://p.ocdn.ee/43/i/2018/7/1/paslqiuy.uzk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus">Pluss, miinus, ennustus | Tubli kolmikhüppaja, vehklemisdraama ja kossukoondise võimalus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-"><img src="https://p.ocdn.ee/43/i/2018/6/25/3odqjpnm.aya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-">Mart Treial | Inimlikult tuleb Kirpu viha mõista, aga...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886331/katkise-parvlaeva-esmane-remont-maksis-ligi-4500-eurot"><img src="https://p.ocdn.ee/43/i/2018/7/8/4ncbxzu2.yqa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886331/katkise-parvlaeva-esmane-remont-maksis-ligi-4500-eurot">Katkise parvlaeva esmane remont maksis ligi 4500 eurot</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886313/smartlynxi-lennukiga-jalle-jama-hommikul-valjuma-pidanud-lennud-teevad-seda-alles-ohtul"><img src="https://p.ocdn.ee/43/i/2018/7/8/dx0szooj.yfu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886313/smartlynxi-lennukiga-jalle-jama-hommikul-valjuma-pidanud-lennud-teevad-seda-alles-ohtul">Smartlynxi lennukiga jälle jama! Hommikul väljuma pidanud lennud teevad seda alles õhtul</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886251/hedvig-hansoni-maja-suudanud-mehe-elukaaslane-me-kardame-oma-elu-parast"><img src="https://p.ocdn.ee/43/i/2018/7/8/idktdvnv.ktk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886251/hedvig-hansoni-maja-suudanud-mehe-elukaaslane-me-kardame-oma-elu-parast">Hedvig Hansoni maja süüdanud mehe elukaaslane: me kardame oma elu pärast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886238/onnepalee-laheb-pooleks-aastaks-remonti"><img src="https://p.ocdn.ee/43/i/2018/7/7/0blgprj2.ia1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886238/onnepalee-laheb-pooleks-aastaks-remonti">Õnnepalee läheb pooleks aastaks remonti!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885014/jennifer-lopezi-tutar-emme-10-tahab-raamatut-valja-anda"><img src="https://p.ocdn.ee/43/i/2018/6/29/0faubm2b.uin.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885014/jennifer-lopezi-tutar-emme-10-tahab-raamatut-valja-anda">Jennifer Lopezi tütar Emme (10) tahab raamatut välja anda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885005/jamie-oliveri-naine-loodab-kuuendat-last-saada"><img src="https://p.ocdn.ee/43/i/2018/6/29/2b4bncoo.mbz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885005/jamie-oliveri-naine-loodab-kuuendat-last-saada">Jamie Oliveri naine loodab kuuendat last saada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885000/nicole-kidman-hoiab-abieluonne-veidra-reegli-abil"><img src="https://p.ocdn.ee/43/i/2018/6/29/s0y5emp4.gnm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885000/nicole-kidman-hoiab-abieluonne-veidra-reegli-abil">Nicole Kidman hoiab abieluõnne veidra reegli abil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884945/soo-palveta-postita-julia-roberts-tegi-endale-instagrami-konto"><img src="https://p.ocdn.ee/43/i/2018/6/29/xvc1r4al.i2t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884945/soo-palveta-postita-julia-roberts-tegi-endale-instagrami-konto">SÖÖ, PALVETA, POSTITA: Julia Roberts tegi endale Instagrami konto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                    <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://naisele.ohtuleht.ee/ilu" data-section="ajakirinaised/ilu">Ilu</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/suhted" data-section="ajakirinaised/suhted">Suhted</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/avesta" data-section="ajakirinaised/avesta">Avesta</a></li>
                                <li><a href="https://naisteleht.ohtuleht.ee/toit" data-section="ajakirinaised/toit">Toit</a></li>
                            </ul>
                        </div>
                        
<div class="menubar-content" style="display: block;" data-s="ajakirinaised/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/885657/naisteleht-testib-milline-meigieemaldusratt-on-suvistel-retkedel-parim"><img src="https://p.ocdn.ee/43/i/2018/7/3/1dkmgqmz.e1e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/885657/naisteleht-testib-milline-meigieemaldusratt-on-suvistel-retkedel-parim">NAISTELEHT TESTIB: milline meigieemaldusrätt on suvistel retkedel parim?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/886108/nagu-teine-inimene-parast-neid-fotosid-ei-usalda-sa-enam-uhtegi-meigitud-naist-"><img src="https://p.ocdn.ee/43/i/2018/7/6/ai1b02c3.1wr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/886108/nagu-teine-inimene-parast-neid-fotosid-ei-usalda-sa-enam-uhtegi-meigitud-naist-">NAGU TEINE INIMENE: pärast neid fotosid ei usalda sa enam ühtegi meigitud naist...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/885894/peenike-piht-aga-ikkagi-suur-keha-naine-keda-narriti-jalgade-parast-"><img src="https://p.ocdn.ee/43/i/2018/7/5/ux33rwu4.zns.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/885894/peenike-piht-aga-ikkagi-suur-keha-naine-keda-narriti-jalgade-parast-">PEENIKE PIHT, AGA IKKAGI SUUR KEHA? Naine, keda narriti jalgade pärast...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/885701/tv-3-video-augustiks-paremasse-vormi-vaata-milliseid-nippe-jagab-eratreener-marek-kalmus"><img src="https://p.ocdn.ee/43/i/2018/7/4/e24w3qag.pr2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/885701/tv-3-video-augustiks-paremasse-vormi-vaata-milliseid-nippe-jagab-eratreener-marek-kalmus">TV 3 VIDEO | AUGUSTIKS PAREMASSE VORMI: vaata, milliseid nippe jagab eratreener Marek Kalmus!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisteleht.ohtuleht.ee/ajakirinaised/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                    </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/886294/roosizelee-retsept-evelin-ilves-sellest-kahtlaselt-valjanagevast-potitaiest-tuli-imeline-asi"><img src="https://p.ocdn.ee/43/i/2018/7/8/rmu2zy2b.a3e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/886294/roosizelee-retsept-evelin-ilves-sellest-kahtlaselt-valjanagevast-potitaiest-tuli-imeline-asi">ROOSIŽELEE RETSEPT | Evelin Ilves: Sellest kahtlaselt väljanägevast potitäiest tuli imeline asi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/884423/ahjuomlett-mis-sobib-igaks-eineks"><img src="https://p.ocdn.ee/43/i/2018/6/26/nef50vdg.zd5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/884423/ahjuomlett-mis-sobib-igaks-eineks">Ahjuomlett, mis sobib igaks eineks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/882370/fitnessitreener-linda-patkovska-edu-voti-on-tasakaalustatud-toitumine-koos-regulaarsete-treeningutega"><img src="https://p.ocdn.ee/43/i/2018/6/13/k4un34f2.b0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/882370/fitnessitreener-linda-patkovska-edu-voti-on-tasakaalustatud-toitumine-koos-regulaarsete-treeningutega">Fitnessitreener Linda Patkovska: edu võti on tasakaalustatud toitumine  koos regulaarsete treeningutega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/882432/kibedamaitselise-kurgi-voi-korvitsa-soomine-voib-pohjustadatoidumurgistust"><img src="https://p.ocdn.ee/43/i/2018/6/14/ukccpf5q.qkw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/882432/kibedamaitselise-kurgi-voi-korvitsa-soomine-voib-pohjustadatoidumurgistust">Kibedamaitselise kurgi või kõrvitsa söömine võib põhjustada toidumürgistust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885920/video-vaata-kuidas-poorased-pokamehed-oma-traktoritega-hullavad"><img src="https://p.ocdn.ee/43/i/2018/7/5/3olf4bua.gvg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885920/video-vaata-kuidas-poorased-pokamehed-oma-traktoritega-hullavad">VIDEO | Vaata, kuidas pöörased põkamehed oma traktoritega hullavad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/886147/video-apardumise-meistriklass-automootori-sundeemaldamine-laheb-totaalselt-nihu"><img src="https://p.ocdn.ee/43/i/2018/7/6/q55zfhct.0mt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/886147/video-apardumise-meistriklass-automootori-sundeemaldamine-laheb-totaalselt-nihu">VIDEO | ÄPARDUMISE MEISTRIKLASS: automootori sundeemaldamine läheb totaalselt nihu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/886118/eksitus-voi-oige-tegu-facebook-tembeldas-usa-iseseisvusdeklaratsiooni-kogemata-vihakoneks"><img src="https://p.ocdn.ee/43/i/2018/7/6/2mnee1dd.vfv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/886118/eksitus-voi-oige-tegu-facebook-tembeldas-usa-iseseisvusdeklaratsiooni-kogemata-vihakoneks">EKSITUS VÕI ÕIGE TEGU? Facebook tembeldas USA iseseisvusdeklaratsiooni kogemata vihakõneks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/886034/eluline-eksperiment-salongi-ununenud-veepudel-voib-auto-polema-panna"><img src="https://p.ocdn.ee/43/i/2018/7/6/bydv1w53.zmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/886034/eluline-eksperiment-salongi-ununenud-veepudel-voib-auto-polema-panna">ELULINE EKSPERIMENT: salongi ununenud veepudel võib auto põlema panna</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886172/juhtkiri-e-riigi-sajad-ootesaalid"><img src="https://p.ocdn.ee/43/i/2018/7/6/yjbjgegg.z4z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886172/juhtkiri-e-riigi-sajad-ootesaalid">Juhtkiri | E-riigi sajad ootesaalid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885992/juhtkiri-erialavalik-kui-porsas-kotis"><img src="https://p.ocdn.ee/43/i/2018/7/5/uhktxpx0.rna.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885992/juhtkiri-erialavalik-kui-porsas-kotis">Juhtkiri | Erialavalik kui põrsas kotis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885805/juhtkiri-milline-heategu-jaab-karistuseta"><img src="https://p.ocdn.ee/43/i/2018/7/4/rmd5hl5a.lyu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885805/juhtkiri-milline-heategu-jaab-karistuseta">Juhtkiri | Milline heategu jääb karistuseta?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885610/juhtkiri-kes-on-suudi-olle-korges-hinnas"><img src="https://p.ocdn.ee/43/i/2018/7/3/u3edu0w4.sh4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885610/juhtkiri-kes-on-suudi-olle-korges-hinnas">Juhtkiri | Kes on süüdi õlle kõrges hinnas?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu"><img src="https://p.ocdn.ee/43/i/2018/7/3/zv3qtvko.v5f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu">Ville Arike | Eesti korvpallikoondis vajab edu saavutamiseks stabiilset koosseisu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi"><img src="https://p.ocdn.ee/43/i/2018/7/3/20qdvcy3.ifq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi">Jarmo Jagomägi | Korvpallikoondise noorenduskuur oli julge otsus, kuid ei garanteeri midagi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus"><img src="https://p.ocdn.ee/43/i/2018/7/1/paslqiuy.uzk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus">Pluss, miinus, ennustus | Tubli kolmikhüppaja, vehklemisdraama ja kossukoondise võimalus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-"><img src="https://p.ocdn.ee/43/i/2018/6/25/3odqjpnm.aya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-">Mart Treial | Inimlikult tuleb Kirpu viha mõista, aga...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885975/kunstiakadeemia-uue-maja-ehitus-on-lopusirgel"><img src="https://p.ocdn.ee/43/i/2018/7/5/z4nmbgns.tt5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885975/kunstiakadeemia-uue-maja-ehitus-on-lopusirgel">Kunstiakadeemia uue maja ehitus on lõpusirgel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885501/galerii-eesti-parim-kiirabibrigaad-tootab-tallinna-kiirabis"><img src="https://p.ocdn.ee/43/i/2018/7/3/h3dhz2ws.krx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885501/galerii-eesti-parim-kiirabibrigaad-tootab-tallinna-kiirabis">GALERII |  Eesti parim kiirabibrigaad töötab Tallinna kiirabis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885333/tallinna-vesi-tahab-ulemiste-jarve-juurde-suurt-varuveehoidlat-rajada"><img src="https://p.ocdn.ee/43/i/2018/7/2/wp4gxi4m.5ex.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885333/tallinna-vesi-tahab-ulemiste-jarve-juurde-suurt-varuveehoidlat-rajada">Tallinna Vesi tahab Ülemiste järve juurde suurt varuveehoidlat rajada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu"><img src="https://p.ocdn.ee/43/i/2018/6/28/hqqwzk3c.fbm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu">Tallinna puhta vee lugu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/886336/mark-cukerberg-zanyal-tretyu-strochku-v-reitinge-bogateishix-lyudei-mira"><img src="https://p.ocdn.ee/43/i/2018/7/8/1qrowwom.ygn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/886336/mark-cukerberg-zanyal-tretyu-strochku-v-reitinge-bogateishix-lyudei-mira">Марк Цукерберг занял третью строчку в рейтинге богатейших людей мира</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/886330/fifa-nachala-rassledovanie-v-otnoshenii-krichavshego-slava-ukraine-xorvatskogo-futbolista"><img src="https://p.ocdn.ee/43/i/2018/7/8/uy45ub34.wgz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/886330/fifa-nachala-rassledovanie-v-otnoshenii-krichavshego-slava-ukraine-xorvatskogo-futbolista">ФИФА начала расследование в отношении кричавшего "Слава Украине" хорватского футболиста</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/886328/o-chem-shepchet-pogoda-uznai-prognoz-na-nedelyu"><img src="https://p.ocdn.ee/43/i/2018/7/8/lo13waxx.kwh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/886328/o-chem-shepchet-pogoda-uznai-prognoz-na-nedelyu">О чем шепчет погода: узнай прогноз на неделю</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/886326/iz-peshhery-kxao-luang-v-tailande-vyveli-pervyx-shkolnikov"><img src="https://p.ocdn.ee/43/i/2018/7/8/tmtzigst.o4t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/886326/iz-peshhery-kxao-luang-v-tailande-vyveli-pervyx-shkolnikov">Из пещеры Кхао Луанг в Таиланде вывели первых школьников</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-7 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Fotokonkursid" href="//konkurss.ohtuleht.ee" class="">Fotokonkursid</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Loomaaed 75" href="//konkurss.ohtuleht.ee/zofo" class="">Loomaaed 75</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Imeline loodus" href="//konkurss.ohtuleht.ee/loodus" class="">Imeline loodus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Driftitydruk" href="//konkurss.ohtuleht.ee/driftitydruk" class="">Driftitydruk</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Galeriid" href="/meedia/galeriid" class="active">Galeriid</a></li>
</ul>


    </nav>
</div>

                <div id="crt-bb1" style="width:970px;height:90px;">
    <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247557,
                "containerid": "crt-bb1",
                "overrideZoneFloor": false
            });
        });
    </script>
</div>

<div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/meedia" class="tag bg-gray"><span itemprop="title">Uudised | Meedia</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/meedia/galeriid" class="tag bg-red"><span itemprop="title">Galeriid</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            GALERII | Pöörane ettevõtmine: hulljulge seltskond sõitis öösel rulluiskudel Tallinnast Rakverre!
                                    <a itemprop="interactionCount" class="comments" href="/886310/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Jaanika Vilipo </span></span></b>, 8. juuli 2018, 18:01
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/886310" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/886310?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=GALERII | P&#246;&#246;rane ettev&#245;tmine: hulljulge seltskond s&#245;itis &#246;&#246;sel rulluiskudel Tallinnast Rakverre!&url=https://www.ohtuleht.ee/886310" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=886310&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=meedia,galeriid&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=886310&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=meedia,galeriid&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/ohtuleht&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/ohtuleht&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/7/8/1eqdv1cy.5em.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/7/8/1eqdv1cy.5em.jpg" alt="Rulluisutamine Tallinnast Rakverre" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/7/8/1eqdv1cy.5em.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/7/8/1eqdv1cy.5em.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/7/8/k0xl5xfu.wqg.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/7/8/mi1et3qd.nfy.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">66</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                Rulluisutamine Tallinnast Rakverre <span class="author">(Erki Pärnaku)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><p align="left"><strong>8. juuli südaööl kogunes värvikas seltskond Pirita Velodroomi juures asuvasse parklasse, et alustada teekonda Rakverre, liiklusvahendiks rulluisud.&nbsp;</strong><strong>Hulljulge idee eestvedajaks oli Rulluisukooli üks asutajatest, Tõnis Paalme. Mees ise oli endale võtnud eesmärgiks läbida 100-kilomeetrine distants rulluiskudel selg ees.</strong></p>
<p align="left">Veerand üheks on end öisele sõidule registreerinud üheksa inimest. Nende hulgas kaks naisterahvast ning üks alaealine noormees. 16-aastane Karl, kes toimetab Rulluisukoolis treenerina. Kuna seltskonnas on kaks Karli, siis teismelist kutsutakse seltskonnas hellitavalt "väikeseks Karliks".</p>
<p align="left">Füüsiliselt raskel teekonnal saab kaasa lüüa vaid sõitja, kellele selline distants üle jõu ei käi. See saab selgeks juba esimesel tõusul või tempos püsimise oskuses. Seltskonnas alustab üks&nbsp;vene keelt kõnelev meesterahvas juttu ning jagab enda hiljutist valusat kogemust. Nimelt oli mees mõned nädalad varem kukkunud. Küsimuse peale, kas kukkumine ei tekita hirmu, vastab mees, et just kukkumistest õpime. "Tegemist oli 90-kraadise kurviga, millele ma liiga kiiresti lähenesin. Hindasin enda oskusi lihtsalt üle," lausub mees ja lisab, et tegemist on tõeliselt nauditava tegevusega, mida ei sega isegi mitte kõige valusamad kukkumised.</p>
<figure class="article-img image-js" data-media-id="1855878"><img src="https://p.ocdn.ee/50/i/2018/7/8/bnfkmg1s.00n.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">Enne starti räägib Tõnis Paalme kohale tulnud seltskonnale üle rulluisutamise ABC ehk kuidas maanteel võimalikult turvaliselt liigelda. Et sõit oleks sujuv, peavad uisutajad hoidma võimalikult kokku. Uisutajate liikumist maanteel võib võrrelda nöörist kinni hoidva lasteaiarühmaga.</p>
<p align="left">Kui sõnad on rulluisutajatele peale loetud, jagab Rulluisukoolis toimetav Merily Taras seltskonnale helkurveste. Mõned minutid enne kella üht on uisusõbrad enda liiklusvarustuse veel korra üle vaadanud, kiivrid pähe pannud ning sõit Rakverre võib alata. Esialgse prognoosi kohaselt on kohalejõudmise ajaks märgitud kell 7.</p>
<p align="left">Sõitjaid turvab kaks saateautot, mis on varustatud raadiosaatjatega, et reisi jooksul suhelda uisutajate pealiku Tõnisega. Ühe saateauto tiimis on ka neiu, kes on kaasa võtnud ruupori. Eks ikka selleks, et sõitjaid võimalikult tihti "üles äratada".</p>
<p align="left">Teekond algab tempokalt. Esimesed paarkümmend kilomeetrit on rulluisutajate keskmiseks kiiruseks 20-25 kilomeetrit tunnis. Õhutemperatuur näitab +17, mida võib nimetada lausa eksootikaks Eestimaa suveöös.</p>
<figure class="article-img image-js" data-media-id="1855891"><img src="https://p.ocdn.ee/50/i/2018/7/8/txjps2j5.a3c.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">Paalme on kindlasti üks oskuslikumaid rulluisutajaid kodumaal. Lendleva kergusega ning vahepeal ka põnevaid rulluisutrikke tehes, liigub mees terve distantsi selg ees. Mehel on eesmärk tagurpidi rulluisutamise imeoskusega ühel päeval rekordeid purustada!&nbsp;</p>
<p align="left"><strong>Esimene peatus: naeratused siiani näol</strong></p>
<p align="left">Kell pool kolm, kui seljataga on 35 kilomeetrit sõidurõõmu inimtühjal maanteel, tehakse Kuusalu lähistel esimene peatus. Rulluisutajate silmades on näha veel entusiasmi ja rahulolu.&nbsp;Keegi ei kurda valutavate lihaste, väsimuse või unetuse üle. Karli-nimeline noormees, kes igapäevaselt toimetab Rulluisukoolis treenerina, lausub naljatades, et tal ei jõudnud pulss selle distantsi ajal isegi 150ni tõusta.</p>
<p align="left">Veerand tundi kestva puhkepausi ajal kogutakse energiat teekonna jätkamiseks: kes joob vett, kes sööb energiabatooni või -geeli. Paalme on kaasa võtnud pitsalõigu ning sööb seda isukalt - kuidagi on energiat vaja saada.</p>
<p align="left">Rulluisutajate seas on rastapatsidega noormees Daniil, kes sõidu algusest alates on näidanud välja väsimusmärke. Esimese puhkepausi&nbsp;ajal uurib mees, millal toidupaus tuleb ning millal avatakse spaa, kuhu rulluisuseltskonnal on plaan pärast sõitu minna.</p>
<figure class="article-img image-js" data-media-id="1855853"><img src="https://p.ocdn.ee/50/i/2018/7/8/mi1et3qd.nfy.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">Kuna teeolud on head, ilm küllaltki tuulevaikne ning ka autosid on möödunud vaid üksikuid, jätkub sõit mõnusas tempos. Keskmine kiirus on rulluisutajatel 19 km´ilomeetrit tunnis. Eestimaa suveöö võlu on selles, et pimedaks ei lähe, nii on üheksaliikmelist julget uisuseltskonda saatmas punav koidukuma.</p>
<p align="left"><strong>Teine peatus: taldade all käib korralik disko!</strong></p>
<p align="left">Kell 3:45 otsustatakse teha teine peatus. Oleme Viitnast 15 kilomeetri kaugusel. Nii mõnigi sõitja tunnistab, et lihased on hakanud endast vaikselt juba märku andma. Daniil on otsustanud puhata pikali, keset asfalti. Mees kurdab, et talla alt suriseb nii kõvasti, nagu oleks seal talladisko käima tõmmatud. Siiski jätkab reisimeeskond täies koosseisus ning kellelgi pole soovi olnud alla anda. Ruuporist hõisatakse lauseid ja meeleolu on ülev. Teekonnal nähakse korralikku metsapidu - sõitjate peade kohalt lendab üle öökull, nähakse jänest, metskitsede perekonda ja kohalikku külakoera, kes ei jõua ära imestada, kui helkurvestides seltskond maantee ääres temast möödub.</p>
<figure class="article-img image-js" data-media-id="1855897"><img src="https://p.ocdn.ee/50/i/2018/7/8/max0pncm.usx.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left"><strong>Kolmas peatus: seltskond kahaneb</strong></p>
<p align="left">Kell pool viis jõuab vapper seltskond Viitnale. Läbitud on ligi 80 kilomeetrit. Siin oli plaanis teha pikem paus, et võimalusel ka süüa. Kohalik toiduputka on aga suletud ja nii kostub mitme sõitja suust väikest pettumusnurinat. Õnneks mitte kaua. Taamal on hotell, mis võtab vastu ka rulluisuseltskonna ning soovijatel on võimalik keha kinnitada. Daniil kasutab juhust ning tellib sooja toitu. Kas on põhjus liiga suures eines või "talladiskos", aga mees otsustab sõidu katkestada ning istub saateautosse.&nbsp;</p>
<p align="left">Daniilil olid jalad tugevamalt valutama hakanud ning ta pidi sõidu katkestama. "Ma olen kogu elu tegelenud liikumisega ja tunnen enda keha," räägib Daniil, venitades samal ajal enda raskeid jalgu. "Lihasvalu on veel talutav, aga kui see käib läbi luu ja naha, siis peab lõpetama." Mees selgitab, et sellised asjad on teinekord ka vanuses kinni. Daniil on ise 30-aastane ja sõitnud mitmel uisumaratonil.</p>
<p align="left"><strong>Viimased jõupingutused enne finišit</strong></p>
<p align="left">Viimased kilomeetrid lähevad vaevaliselt: mitmed närvilised autojuhid on end saateautode ja rulluistutajate taha haakinud ning püüavad möödasõitu sooritada. Kuna vastassuunda eraldavad tõkked, peab kolonn ennast mitmel korral tee äärde paigutama ja varahommikused liiklejad mööda laskma.</p>
<p align="left">Viimased kilomeetrid mööduvad vaikuses. Rakvere piirile jõudes on näha sõitjate näol kergendust. Viimased paarisada meetrit üllatab linn seltskonda teetöödega ja sillutamata teega. Ootamatu raskus võetakse vastu mõnusa huumoriga, kuna siht - spaa - on juba silme ees.</p>
<p align="left">Kohale jõuab väsinud, aga õnnelik seltskond kell 6:54.</p>
<p align="left"><strong>Emotsioonid pärast&nbsp;sõitu</strong></p>
<p align="left">"Valus oli, aga see oli seda väärt," jagab Karl pärast sõitu emotsioone. "Tempo oli hea. Reaalne sõiduaeg oli 5 tundi ning kilometraaž tuli täpselt 100,5." Kuigi kukkumisi õnneks ei toimunud, meenutab Karl 91. kilomeetrit, kui oleks peaaegu kukkunud.&nbsp;"91. kilomeetril oli mul liiga suur hoog ühe järsu kurvi juures. Ma ei keeranud välja ning siis sain natuke joosta tee kõrval oleva mulla peal. See äratas muidugi mind üles," lausub Karl, kes oli 100 kilomeetrise raja ette võtnud eelkõige selle pärast, et iseendale tõestada, et on võimeline kõigeks.&nbsp;"Inimeste võimetel ei ole piire. Just sellised ettevõtmised näitavad seda. See on sama, et osadele meeldivad ultrajooksud, eesmärgiga tõestada, kui kaugele saab joosta."&nbsp;</p>
<p align="left">Karl ei kahelnud endas, et jõuab finišini. Küll aga arvab noormees, et tema füüsiline vorm ei ole tänasel päeval nii hea, nagu võiks olla. "Tänases seisus ma sadat kilomeetrit peale küll ei teeks. Jalgpalli MM on mulle väga laastavalt mõjunud," naerab mees. "Ja õlut on ka kõvasti kõrvale kulunud."</p>
<p align="left">Mees arvab, et rulluisutamine on hea&nbsp;kosutav tegevus vabas õhus. "Tegelikult ka tervisesportlaste jaoks hea tegevus, mis ei lõhu liigeseid."</p>
<figure class="article-img image-js" data-media-id="1855910"><img src="https://p.ocdn.ee/50/i/2018/7/8/grj4gekz.dgs.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">"Minu jaoks on kõige olulisem see, et peale sõitu on nii hea olla, et oled selle ära teinud. Tekib eufooria ja õnnelik tunne," räägib Tõnis pärast sõitu.&nbsp;</p>
<p align="left">Karli jaoks oli kõige keerulisem osa peatumised.&nbsp;"Kui sa oled ühe korra selles asjas juba sees, keha on soe, kõik toimib ja rütm on olemas ning kui jahutad selle 10-minutilise pausi jooksul maha, võtab rütmi uuesti sissesaamine järgmised kakskümmend minutit." Kui mees kartis, et uni võib öise sõidu ajal peale tulla, siis tegelikkuses hoidis sõiduga kaasnev adrenaliin üleval. "Praegusel hetkel ei tunne ka veel väsimust. Tõenäoliselt tagasiteel Tallinnasse tuleb."</p>
<p align="left">Kui inimestel on tihtilugu rulluisutamisega seoses hirm, siis Tõnis peab oluliseks, et algaja rulluisutaja võtab endale juhendajaks professionaali, et mitte õppida valesid sõiduvõtteid.&nbsp;</p>
<p align="left">Uisutamine on mõne jaoks väljakutse, teine tunneb aga kogu aeg hirmu, kardab kukkuda. "Iga inimene on individuaalne, kes on rohkem tegelenud erinevate spordialadega, sellele on rulluisutamine ka lihtsam." arvab Merilyn. "Minu jaoks oli see sõit küll raske," lausub naine. "Paar korda sõidu jooksul mõtlesin, et peaks ehk bussi istuma ja sõidu katkestama, aga ei suutnud alla anda!"</p>
<figure class="article-img image-js" data-media-id="1855907"><img src="https://p.ocdn.ee/50/i/2018/7/8/urzutqxr.nmp.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">Naine võitles sõidu ajal selja- ning lihasvaluga. "Tundus, et olen aeglane võrreldes teistega ja jään maha, aga ilmselt oli see mõtlemises kinni."</p>
<p align="left">Rulluisufanaatikud plaanivad vaikselt juba uusi, pikemaid distantse ning omavahel arutatakse, kas Tallinn-Tartu distants oleks teostatav.</p></div>

                                                            <span style="display: block;" class="normal">
<div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="prebutton"></div> <div class="left"><a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" class="digi-button digi-button-type-1 digi-button-color-2  js-subscribe-link"><div class="hexagon"><span>%</span></div><div class="digi-button-text">Proovi Digilehte</div><div class="digi-button-price"><span class="price">1€/kuu</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" class="js-login-link">Logi sisse</a> </div> </div><div class="article-wrap article-wrap-first foggy" style="margin-bottom:0;"><p align="left"><strong>8. juuli südaööl kogunes värvikas seltskond Pirita Velodroomi juures asuvasse parklasse, et alustada teekonda Rakverre, liiklusvahendiks rulluisud.&nbsp;</strong><strong>Hulljulge idee eestvedajaks oli Rulluisukooli üks asutajatest, Tõnis Paalme. Mees ise oli endale võtnud eesmärgiks läbida 100-kilomeetrine distants rulluiskudel selg ees.</strong></p>
<p align="left">Veerand üheks on end öisele sõidule registreerinud üheksa inimest. Nende hulgas kaks naisterahvast ning üks alaealine noormees. 16-aastane Karl, kes toimetab Rulluisukoolis treenerina. Kuna seltskonnas on kaks Karli, siis teismelist kutsutakse seltskonnas hellitavalt "väikeseks Karliks".</p>
<p align="left">Füüsiliselt raskel teekonnal saab kaasa lüüa vaid sõitja, kellele selline distants üle jõu ei käi. See saab selgeks juba esimesel tõusul või tempos püsimise oskuses. Seltskonnas alustab üks&nbsp;vene keelt kõnelev meesterahvas juttu ning jagab enda hiljutist valusat kogemust. Nimelt oli mees mõned nädalad varem kukkunud. Küsimuse peale, kas kukkumine ei tekita hirmu, vastab mees, et just kukkumistest õpime. "Tegemist oli 90-kraadise kurviga, millele ma liiga kiiresti lähenesin. Hindasin enda oskusi lihtsalt üle," lausub mees ja lisab, et tegemist on tõeliselt nauditava tegevusega, mida ei sega isegi mitte kõige valusamad kukkumised.</p>
<figure class="article-img image-js" data-media-id="1855878"><img src="https://p.ocdn.ee/50/i/2018/7/8/bnfkmg1s.00n.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">Enne starti räägib Tõnis Paalme kohale tulnud seltskonnale üle rulluisutamise ABC ehk kuidas maanteel võimalikult turvaliselt liigelda. Et sõit oleks sujuv, peavad uisutajad hoidma võimalikult kokku. Uisutajate liikumist maanteel võib võrrelda nöörist kinni hoidva lasteaiarühmaga.</p>
<p align="left">Kui sõnad on rulluisutajatele peale loetud, jagab Rulluisukoolis toimetav Merily Taras seltskonnale helkurveste. Mõned minutid enne kella üht on uisusõbrad enda liiklusvarustuse veel korra üle vaadanud, kiivrid pähe pannud ning sõit Rakverre võib alata. Esialgse prognoosi kohaselt on kohalejõudmise ajaks märgitud kell 7.</p>
<p align="left">Sõitjaid turvab kaks saateautot, mis on varustatud raadiosaatjatega, et reisi jooksul suhelda uisutajate pealiku Tõnisega. Ühe saateauto tiimis on ka neiu, kes on kaasa võtnud ruupori. Eks ikka selleks, et sõitjaid võimalikult tihti "üles äratada".</p>
<p align="left">Teekond algab tempokalt. Esimesed paarkümmend kilomeetrit on rulluisutajate keskmiseks kiiruseks 20-25 kilomeetrit tunnis. Õhutemperatuur näitab +17, mida võib nimetada lausa eksootikaks Eestimaa suveöös.</p>
<figure class="article-img image-js" data-media-id="1855891"><img src="https://p.ocdn.ee/50/i/2018/7/8/txjps2j5.a3c.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">Paalme on kindlasti üks oskuslikumaid rulluisutajaid kodumaal. Lendleva kergusega ning vahepeal ka põnevaid rulluisutrikke tehes, liigub mees terve distantsi selg ees. Mehel on eesmärk tagurpidi rulluisutamise imeoskusega ühel päeval rekordeid purustada!&nbsp;</p>
<p align="left"><strong>Esimene peatus: naeratused siiani näol</strong></p>
<p align="left">Kell pool kolm, kui seljataga on 35 kilomeetrit sõidurõõmu inimtühjal maanteel, tehakse Kuusalu lähistel esimene peatus. Rulluisutajate silmades on näha veel entusiasmi ja rahulolu.&nbsp;Keegi ei kurda valutavate lihaste, väsimuse või unetuse üle. Karli-nimeline noormees, kes igapäevaselt toimetab Rulluisukoolis treenerina, lausub naljatades, et tal ei jõudnud pulss selle distantsi ajal isegi 150ni tõusta.</p>
<p align="left">Veerand tundi kestva puhkepausi ajal kogutakse energiat teekonna jätkamiseks: kes joob vett, kes sööb energiabatooni või -geeli. Paalme on kaasa võtnud pitsalõigu ning sööb seda isukalt - kuidagi on energiat vaja saada.</p>
<p align="left">Rulluisutajate seas on rastapatsidega noormees Daniil, kes sõidu algusest alates on näidanud välja väsimusmärke. Esimese puhkepausi&nbsp;ajal uurib mees, millal toidupaus tuleb ning millal avatakse spaa, kuhu rulluisuseltskonnal on plaan pärast sõitu minna.</p>
<figure class="article-img image-js" data-media-id="1855853"><img src="https://p.ocdn.ee/50/i/2018/7/8/mi1et3qd.nfy.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">Kuna teeolud on head, ilm küllaltki tuulevaikne ning ka autosid on möödunud vaid üksikuid, jätkub sõit mõnusas tempos. Keskmine kiirus on rulluisutajatel 19 km´ilomeetrit tunnis. Eestimaa suveöö võlu on selles, et pimedaks ei lähe, nii on üheksaliikmelist julget uisuseltskonda saatmas punav koidukuma.</p>
<p align="left"><strong>Teine peatus: taldade all käib korralik disko!</strong></p>
<p align="left">Kell 3:45 otsustatakse teha teine peatus. Oleme Viitnast 15 kilomeetri kaugusel. Nii mõnigi sõitja tunnistab, et lihased on hakanud endast vaikselt juba märku andma. Daniil on otsustanud puhata pikali, keset asfalti. Mees kurdab, et talla alt suriseb nii kõvasti, nagu oleks seal talladisko käima tõmmatud. Siiski jätkab reisimeeskond täies koosseisus ning kellelgi pole soovi olnud alla anda. Ruuporist hõisatakse lauseid ja meeleolu on ülev. Teekonnal nähakse korralikku metsapidu - sõitjate peade kohalt lendab üle öökull, nähakse jänest, metskitsede perekonda ja kohalikku külakoera, kes ei jõua ära imestada, kui helkurvestides seltskond maantee ääres temast möödub.</p>
<figure class="article-img image-js" data-media-id="1855897"><img src="https://p.ocdn.ee/50/i/2018/7/8/max0pncm.usx.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left"><strong>Kolmas peatus: seltskond kahaneb</strong></p>
<p align="left">Kell pool viis jõuab vapper seltskond Viitnale. Läbitud on ligi 80 kilomeetrit. Siin oli plaanis teha pikem paus, et võimalusel ka süüa. Kohalik toiduputka on aga suletud ja nii kostub mitme sõitja suust väikest pettumusnurinat. Õnneks mitte kaua. Taamal on hotell, mis võtab vastu ka rulluisuseltskonna ning soovijatel on võimalik keha kinnitada. Daniil kasutab juhust ning tellib sooja toitu. Kas on põhjus liiga suures eines või "talladiskos", aga mees otsustab sõidu katkestada ning istub saateautosse.&nbsp;</p>
<p align="left">Daniilil olid jalad tugevamalt valutama hakanud ning ta pidi sõidu katkestama. "Ma olen kogu elu tegelenud liikumisega ja tunnen enda keha," räägib Daniil, venitades samal ajal enda raskeid jalgu. "Lihasvalu on veel talutav, aga kui see käib läbi luu ja naha, siis peab lõpetama." Mees selgitab, et sellised asjad on teinekord ka vanuses kinni. Daniil on ise 30-aastane ja sõitnud mitmel uisumaratonil.</p>
<p align="left"><strong>Viimased jõupingutused enne finišit</strong></p>
<p align="left">Viimased kilomeetrid lähevad vaevaliselt: mitmed närvilised autojuhid on end saateautode ja rulluistutajate taha haakinud ning püüavad möödasõitu sooritada. Kuna vastassuunda eraldavad tõkked, peab kolonn ennast mitmel korral tee äärde paigutama ja varahommikused liiklejad mööda laskma.</p>
<p align="left">Viimased kilomeetrid mööduvad vaikuses. Rakvere piirile jõudes on näha sõitjate näol kergendust. Viimased paarisada meetrit üllatab linn seltskonda teetöödega ja sillutamata teega. Ootamatu raskus võetakse vastu mõnusa huumoriga, kuna siht - spaa - on juba silme ees.</p>
<p align="left">Kohale jõuab väsinud, aga õnnelik seltskond kell 6:54.</p>
<p align="left"><strong>Emotsioonid pärast&nbsp;sõitu</strong></p>
<p align="left">"Valus oli, aga see oli seda väärt," jagab Karl pärast sõitu emotsioone. "Tempo oli hea. Reaalne sõiduaeg oli 5 tundi ning kilometraaž tuli täpselt 100,5." Kuigi kukkumisi õnneks ei toimunud, meenutab Karl 91. kilomeetrit, kui oleks peaaegu kukkunud.&nbsp;"91. kilomeetril oli mul liiga suur hoog ühe järsu kurvi juures. Ma ei keeranud välja ning siis sain natuke joosta tee kõrval oleva mulla peal. See äratas muidugi mind üles," lausub Karl, kes oli 100 kilomeetrise raja ette võtnud eelkõige selle pärast, et iseendale tõestada, et on võimeline kõigeks.&nbsp;"Inimeste võimetel ei ole piire. Just sellised ettevõtmised näitavad seda. See on sama, et osadele meeldivad ultrajooksud, eesmärgiga tõestada, kui kaugele saab joosta."&nbsp;</p>
<p align="left">Karl ei kahelnud endas, et jõuab finišini. Küll aga arvab noormees, et tema füüsiline vorm ei ole tänasel päeval nii hea, nagu võiks olla. "Tänases seisus ma sadat kilomeetrit peale küll ei teeks. Jalgpalli MM on mulle väga laastavalt mõjunud," naerab mees. "Ja õlut on ka kõvasti kõrvale kulunud."</p>
<p align="left">Mees arvab, et rulluisutamine on hea&nbsp;kosutav tegevus vabas õhus. "Tegelikult ka tervisesportlaste jaoks hea tegevus, mis ei lõhu liigeseid."</p>
<figure class="article-img image-js" data-media-id="1855910"><img src="https://p.ocdn.ee/50/i/2018/7/8/grj4gekz.dgs.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">"Minu jaoks on kõige olulisem see, et peale sõitu on nii hea olla, et oled selle ära teinud. Tekib eufooria ja õnnelik tunne," räägib Tõnis pärast sõitu.&nbsp;</p>
<p align="left">Karli jaoks oli kõige keerulisem osa peatumised.&nbsp;"Kui sa oled ühe korra selles asjas juba sees, keha on soe, kõik toimib ja rütm on olemas ning kui jahutad selle 10-minutilise pausi jooksul maha, võtab rütmi uuesti sissesaamine järgmised kakskümmend minutit." Kui mees kartis, et uni võib öise sõidu ajal peale tulla, siis tegelikkuses hoidis sõiduga kaasnev adrenaliin üleval. "Praegusel hetkel ei tunne ka veel väsimust. Tõenäoliselt tagasiteel Tallinnasse tuleb."</p>
<p align="left">Kui inimestel on tihtilugu rulluisutamisega seoses hirm, siis Tõnis peab oluliseks, et algaja rulluisutaja võtab endale juhendajaks professionaali, et mitte õppida valesid sõiduvõtteid.&nbsp;</p>
<p align="left">Uisutamine on mõne jaoks väljakutse, teine tunneb aga kogu aeg hirmu, kardab kukkuda. "Iga inimene on individuaalne, kes on rohkem tegelenud erinevate spordialadega, sellele on rulluisutamine ka lihtsam." arvab Merilyn. "Minu jaoks oli see sõit küll raske," lausub naine. "Paar korda sõidu jooksul mõtlesin, et peaks ehk bussi istuma ja sõidu katkestama, aga ei suutnud alla anda!"</p>
<figure class="article-img image-js" data-media-id="1855907"><img src="https://p.ocdn.ee/50/i/2018/7/8/urzutqxr.nmp.jpg" alt="">
<figcaption class="article-img-info">Rulluisutamine Tallinnast Rakverre <span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure>
<p align="left">Naine võitles sõidu ajal selja- ning lihasvaluga. "Tundus, et olen aeglane võrreldes teistega ja jään maha, aga ilmselt oli see mõtlemises kinni."</p>
<p align="left">Rulluisufanaatikud plaanivad vaikselt juba uusi, pikemaid distantse ning omavahel arutatakse, kas Tallinn-Tartu distants oleks teostatav.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>                                </span>
                        </span>                    
                        
                        
                            <div id="luger-article" class="border-top pad-20-0">
                                <iframe frameborder="0" height="390" scrolling="yes" src="https://www.ohtuleht.ee/pics/olybet-mm/" style="margin:0;padding:0;" width="650"></iframe>
                            </div>

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/883852/rulluisutamist-ei-tasu-uksinda-oppima-hakata-loe-miks"><img src="https://p.ocdn.ee/8/i//2018/6/23/widukhcy.qsp.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/883852/rulluisutamist-ei-tasu-uksinda-oppima-hakata-loe-miks">Rulluisutamist ei tasu üksinda õppima hakata – loe, miks!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/873889/rulluisutamine-sobib-igauhele"><img src="https://p.ocdn.ee/8/i//2018/4/29/p0hl2it1.mlg.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/873889/rulluisutamine-sobib-igauhele">Rulluisutamine sobib igaühele!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/870910/rulluiskudel-suvele-vastu"><img src="https://p.ocdn.ee/8/i//2018/4/13/ndlbsxgj.hcd.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/870910/rulluiskudel-suvele-vastu">Rulluiskudel suvele vastu! </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/rulluisutamine" target="_blank" class=""><span>&#149;</span>rulluisutamine</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/rulluisukool" target="_blank" class=""><span>&#149;</span>rulluisukool</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/886310?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/886310" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/886310" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/meedia/galeriid/viimased" class="tag">Viimased</a> <a href="/meedia/galeriid/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:01</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre">GALERII | Pöörane ettevõtmine: hulljulge seltskond sõitis öösel rulluiskudel Tallinnast Rakverre!</a>
                    <a href="https://www.ohtuleht.ee/886310/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">07:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/815471/sunnipaevagalerii-palju-onne-dagmar-oja">SÜNNIPÄEVAGALERII | Palju õnne, Dagmar Oja!</a>
                    <a href="https://www.ohtuleht.ee/815471/kommentaarid" class="comments">(28)</a>
                </span>
            </li>
            <li>
                <span class="date">18:05</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/886179/galerii-vaata-milline-naeb-valja-turistidest-tuhi-ruhnu-saar">GALERII | Vaata, milline näeb välja turistidest tühi Ruhnu saar</a>
                    <a href="https://www.ohtuleht.ee/886179/kommentaarid" class="comments">(46)</a>
                </span>
            </li>
            <li>
                <span class="date">16:09</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/886152/galerii-ajaloolised-kaadrid-louna-aafrikast-vaata-kes-kaisid-juhan-kuusi-fotonaituse-avamisel">GALERII | Ajaloolised kaadrid Lõuna-Aafrikast: vaata, kes käisid Juhan Kuusi fotonäituse avamisel</a>
                    <a href="https://www.ohtuleht.ee/886152/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">19:14</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/886000/galerii-keskaja-paevad-avas-meeleolukas-rongkaik">GALERII | Keskaja päevad avas meeleolukas rongkäik</a>
                    <a href="https://www.ohtuleht.ee/886000/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">13:40</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/885904/tv3-galerii-anne-veski-eda-ines-etti-ott-lepland-luisa-roivas-ja-paljud-teised-staarid-osalevad-suures-heategevusprojektis-maalides-head">TV3 GALERII | Anne Veski, Eda-Ines Etti, Ott Lepland, Luisa Rõivas ja paljud teised staarid osalevad suures heategevusprojektis „Maalides head“</a>
                    <a href="https://www.ohtuleht.ee/885904/kommentaarid" class="comments">(13)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/meedia/galeriid/loetumad" class="tag">Loetumad</a> <a href="/meedia/galeriid/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:05</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/886179/galerii-vaata-milline-naeb-valja-turistidest-tuhi-ruhnu-saar">GALERII | Vaata, milline näeb välja turistidest tühi Ruhnu saar</a>
                    <a href="https://www.ohtuleht.ee/886179/kommentaarid" class="comments">(46)</a>
                </span>
            </li>
            <li>
                <span class="date">07:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/815471/sunnipaevagalerii-palju-onne-dagmar-oja">SÜNNIPÄEVAGALERII | Palju õnne, Dagmar Oja!</a>
                    <a href="https://www.ohtuleht.ee/815471/kommentaarid" class="comments">(28)</a>
                </span>
            </li>
            <li>
                <span class="date">20:16</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/885633/galerii-president-kaljulaid-parimatele-lopetajatele-ma-loodan-et-eestil-on-teie-kates-kindel-ja-turvaline-areneda">GALERII | President Kaljulaid parimatele lõpetajatele: ma loodan, et Eestil on teie kätes kindel ja turvaline areneda</a>
                    <a href="https://www.ohtuleht.ee/885633/kommentaarid" class="comments">(36)</a>
                </span>
            </li>
            <li>
                <span class="date">07:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/814693/sunnipaevagalerii-palju-onne-anne-veesaar">SÜNNIPÄEVAGALERII | Palju õnne, Anne Veesaar!</a>
                    <a href="https://www.ohtuleht.ee/814693/kommentaarid" class="comments">(14)</a>
                </span>
            </li>
            <li>
                <span class="date">16:09</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/886152/galerii-ajaloolised-kaadrid-louna-aafrikast-vaata-kes-kaisid-juhan-kuusi-fotonaituse-avamisel">GALERII | Ajaloolised kaadrid Lõuna-Aafrikast: vaata, kes käisid Juhan Kuusi fotonäituse avamisel</a>
                    <a href="https://www.ohtuleht.ee/886152/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">12:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/814843/sunnipaevagalerii-palju-onne-tonu-oja-60">SÜNNIPÄEVAGALERII | PALJU ÕNNE: Tõnu Oja 60!</a>
                    <a href="https://www.ohtuleht.ee/814843/kommentaarid" class="comments">(15)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-867209"></div>
<form action="/q/postcomment/867209" data-ajax="true" data-ajax-complete="postComment(867209)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData867209-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="867209">
            </div>
        </div>
</form></div>
    



<div class="articles-block">
    <div class="articles-block-title">
        <a href="meedia/galeriid"><h2>VEEL RUBRIIGIS GALERIID</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/8/1eqdv1cy.5em.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre">GALERII | Pöörane ettevõtmine: hulljulge seltskond sõitis öösel rulluiskudel Tallinnast Rakverre!</a>
                                    <a href="/886310/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/815471/sunnipaevagalerii-palju-onne-dagmar-oja">
                                    <img src="https://p.ocdn.ee/15/i/2017/7/7/arnpfs0s.5pe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/815471/sunnipaevagalerii-palju-onne-dagmar-oja">SÜNNIPÄEVAGALERII | Palju õnne, Dagmar Oja!</a>
                                    <a href="/815471/kommentaarid" class="comments comments-zero">(28)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886179/galerii-vaata-milline-naeb-valja-turistidest-tuhi-ruhnu-saar">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/6/jeej24mm.rwz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886179/galerii-vaata-milline-naeb-valja-turistidest-tuhi-ruhnu-saar">GALERII | Vaata, milline näeb välja turistidest tühi Ruhnu saar</a>
                                    <a href="/886179/kommentaarid" class="comments comments-zero">(46)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886152/galerii-ajaloolised-kaadrid-louna-aafrikast-vaata-kes-kaisid-juhan-kuusi-fotonaituse-avamisel">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/6/mxbruew3.oow.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886152/galerii-ajaloolised-kaadrid-louna-aafrikast-vaata-kes-kaisid-juhan-kuusi-fotonaituse-avamisel">GALERII | Ajaloolised kaadrid Lõuna-Aafrikast: vaata, kes käisid Juhan Kuusi fotonäituse avamisel</a>
                                    <a href="/886152/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/885496/jargmine-peatus-uleoo-mehhikosse-toole-kuidas-see-juhtus" style="color: black;"target="_blank">112. osa: &#220;le&#246;&#246; Mehhikosse t&#246;&#246;le! Kuidas see juhtus?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/467120382&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://naisteleht.ohtuleht.ee/885474/armastuse-parast-valismaale-elama-algul-on-koik-uus-ja-huvitav-poole-aastaga-tekib-suur-koduigatsus-">
                            <img src="https://p.ocdn.ee/31/i/2018/7/6/qqyaa3et.tan.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisteleht.ohtuleht.ee/885474/armastuse-parast-valismaale-elama-algul-on-koik-uus-ja-huvitav-poole-aastaga-tekib-suur-koduigatsus-">Armastuse pärast välismaale elama: „Algul on kõik uus ja huvitav, poole aastaga tekib suur koduigatsus.“</a>&nbsp;
                        <a href="https://naisteleht.ohtuleht.ee/885474/kommentaarid" class="comment">(141)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/886281/galerii-valus-venelaste-suur-jalgpallipidu-tallinna-kesklinnas-loppes-kurvalt">
                            <img src="https://p.ocdn.ee/31/i/2018/7/7/zbxid42l.3nw.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/886281/galerii-valus-venelaste-suur-jalgpallipidu-tallinna-kesklinnas-loppes-kurvalt">GALERII | VALUS! Venelaste suur jalgpallipidu Tallinna kesklinnas lõppes kurvalt</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/886281/kommentaarid" class="comment">(193)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/885910/heleni-beebiblogi-jaanipuhad-olid-kull-kohutavad-kuid-lopuks-olen-beebiga-haiglast-kodus">
                            <img src="https://p.ocdn.ee/31/i/2018/7/5/qgfletik.luz.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/885910/heleni-beebiblogi-jaanipuhad-olid-kull-kohutavad-kuid-lopuks-olen-beebiga-haiglast-kodus">HELENI BEEBIBLOGI | Jaanipühad olid küll kohutavad, kuid lõpuks olen beebiga haiglast kodus!</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/885910/kommentaarid" class="comment">(24)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/886161/galerii-ollesummeri-viimase-paeva-peaesineja-pet-shop-boys-tuli-lavale-45-minutit-valjareklaamitust-hiljem">
                            <img src="https://p.ocdn.ee/31/i/2018/7/7/3zthgs4b.lst.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/886161/galerii-ollesummeri-viimase-paeva-peaesineja-pet-shop-boys-tuli-lavale-45-minutit-valjareklaamitust-hiljem">GALERII | Õllesummeri viimase päeva peaesineja Pet Shop Boys tuli lavale 45 minutit väljareklaamitust hiljem</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/886161/kommentaarid" class="comment">(14)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/885998/paevahoroskoop-laupaev-7-juuli">
                            <img src="https://p.ocdn.ee/31/i/2018/7/5/br2051zf.prg.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/885998/paevahoroskoop-laupaev-7-juuli">PÄEVAHOROSKOOP: laupäev, 7. juuli</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/885998/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://linnaleht.ee/886206/lahemale-emajoele-katlamaja-kaob-tartlane-paaseb-joe-aarde" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/6/nzensqlt.zxm.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/815471/sunnipaevagalerii-palju-onne-dagmar-oja" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/7/7/arnpfs0s.5pe.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://linnaleht.ee/886206/lahemale-emajoele-katlamaja-kaob-tartlane-paaseb-joe-aarde">Lähemale Emajõele: katlamaja kaob, tartlane pääseb jõe äärde </a>
                    <a href="https://linnaleht.ee/886206/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/815471/sunnipaevagalerii-palju-onne-dagmar-oja">SÜNNIPÄEVAGALERII | Palju õnne, Dagmar Oja!</a>
                    <a href="https://ohtuleht.ee/815471/kommentaarid" class="comment">(28)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/886191/viivi-sonajalg-sain-aru-et-kui-tahan-paraneda-pean-hakkama-saama-uksi-ilma-siirita" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/6/elsynsvl.yfr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/886190/eesti-vollekoondislane-jatkab-karjaari-soomes" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/6/0w3eejsr.o25.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886191/viivi-sonajalg-sain-aru-et-kui-tahan-paraneda-pean-hakkama-saama-uksi-ilma-siirita">Viivi Sõnajalg: sain aru, et kui tahan paraneda, pean hakkama saama üksi, ilma Siirita</a>
                    <a href="https://ohtuleht.ee/886191/kommentaarid" class="comment">(36)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/886190/eesti-vollekoondislane-jatkab-karjaari-soomes">Eesti vollekoondislane jätkab karjääri Soomes</a>
                    <a href="https://sport.ohtuleht.ee/886190/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/7/8/uefympc5.04m.jpg" alt="" />
        </span>
        <a href="/886335/fotod-hedvig-hansoni-maja-suudanud-mehele-esitati-kahtlustus-morvakatses">FOTOD | Hedvig Hansoni maja süüdanud mehele esitati kahtlustus mõrvakatses</a><br>
        <span class="date">18:42</span>&nbsp;<a href="/886335/kommentaarid" class="comments">(7)</a>
    </li>
        <li class="cfx">
            <span class="date">18:37</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886292/otse-jalgpalli-mm-kas-venelased-pidutsevad-hoolimata-kaotusest-edasi">OTSE | Jalgpalli MM: kas venelased pidutsevad hoolimata kaotusest edasi?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886292/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:35</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886339/inglismaa-koondislane-pole-vahet-kellega-mangime-oleme-mmi-finaaliks-valmis">Inglismaa koondislane: pole vahet, kellega mängime, oleme MMi finaaliks valmis</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886339/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:06</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886337/video-hamiltonile-otsa-soitnud-raikkonen-vaarisin-karistust">VIDEO | Hamiltonile otsa sõitnud Räikkönen: väärisin karistust</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886337/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre">GALERII | Pöörane ettevõtmine: hulljulge seltskond sõitis öösel rulluiskudel Tallinnast Rakverre!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886310/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:53</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886319/nii-see-juhtus-vettel-noppis-hamiltoni-kodurajal-mesimagusa-voidu-britt-tousis-18-kohalt-teiseks">NII SEE JUHTUS | Vettel noppis Hamiltoni kodurajal mesimagusa võidu, britt tõusis 18. kohalt teiseks! </a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886319/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:35</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886320/jarelvaadatav-eesti-rannajalgpallikoondis-jai-euroliiga-superfinaalist-valja">JÄRELVAADATAV | Eesti rannajalgpallikoondis jäi Euroliiga superfinaalist välja</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886320/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:15</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886324/blogi-tai-poistest-neli-toodi-koopast-valja-paastetood-jatkuvad-homme">BLOGI | Tai poistest neli toodi koopast välja, päästetööd jätkuvad homme</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886324/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:12</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886333/inglismaa-peatreener-saadab-tippklubid-pikalt-ja-puhendab-end-koondisele">Inglismaa peatreener saadab tippklubid pikalt ja pühendab end koondisele</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886333/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886325/naitleja-tom-hardy-perre-sunnib-kolmas-laps">Näitleja Tom Hardy perre sünnib kolmas laps</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886325/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:33</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/885651/grillkala-murulaugupesto-ja-rostsibulaga">Grillkala murulaugupesto ja röstsibulaga</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/885651/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:20</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886331/katkise-parvlaeva-esmane-remont-maksis-ligi-4500-eurot">Katkise parvlaeva esmane remont maksis ligi 4500 eurot</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886331/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:11</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/886255/jarjekordsed-puhkusepaigad-keelasid-e-sigaretid">Järjekordsed puhkusepaigad keelasid e-sigaretid</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/886255/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:56</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886130/malumang-kas-tead-mis-on-imdb-internet-movie-database-kasutajate-arust-praeguse-hetke-10-labi-aegade-parimat-filmi">MÄLUMÄNG | Kas tead, mis on "IMDb" (Internet Movie Database) kasutajate arust praeguse hetke 10 läbi aegade parimat filmi?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886130/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:52</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886327/nba-valitseja-solmib-lepingu-rootsi-parima-korvpalluriga">NBA valitseja sõlmib lepingu Rootsi parima korvpalluriga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886327/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:38</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886323/mitu-olulist-luli-kaotanud-zalgiris-taiendas-ridu-nba-kogemusega-mangujuhiga">Mitu olulist lüli kaotanud Žalgiris täiendas ridu NBA kogemusega mängujuhiga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886323/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:55</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886321/rootsi-kroonprintsess-victoria-ja-prints-daniel-osalevad-ev100-uheslaulmisel">Rootsi kroonprintsess Victoria ja prints Daniel osalevad EV100 Üheslaulmisel</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886321/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:51</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886322/ootamatult-hispaania-peatreeneriks-saanud-hierro-pani-ameti-maha">Ootamatult Hispaania peatreeneriks saanud Hierro pani ameti maha</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886322/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:01</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886318/16aastane-minkovski-jooksis-eesti-labi-aegade-kaheksanda-tulemuse">16aastane Minkovski jooksis Eesti läbi aegade kaheksanda tulemuse</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886318/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:07</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886314/huvasti-kaks-venemaa-pohimeest-lopetasid-koondisekarjaari">Hüvasti! Kaks Venemaa põhimeest lõpetasid koondisekarjääri</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886314/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/7/5/2ml44ahi.2e2.jpg" alt="" />
        </span>
        <a href="/885954/galerii-armin-van-buuren-kuttis-vihmas-ligunenud-ollesummeri-kulalised-hetkega-kuumaks">GALERII | Armin van Buuren küttis vihmas ligunenud Õllesummeri külalised hetkega kuumaks</a><br>
        <span class="date">00:12</span>&nbsp;<a href="/885954/kommentaarid" class="comments">(18)</a>
    </li>
        <li class="cfx">
            <span class="date">17:40</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886181/hannes-hermakula-intervjuud-oleg-sonajalaga-oli-keeruline-teha">Hannes Hermaküla: intervjuud Oleg Sõnajalaga oli keeruline teha</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886181/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/885474/armastuse-parast-valismaale-elama-algul-on-koik-uus-ja-huvitav-poole-aastaga-tekib-suur-koduigatsus-">Armastuse pärast välismaale elama: „Algul on kõik uus ja huvitav, poole aastaga tekib suur koduigatsus.“</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/885474/kommentaarid" class="comments">(141)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:57</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886281/galerii-valus-venelaste-suur-jalgpallipidu-tallinna-kesklinnas-loppes-kurvalt">GALERII | VALUS! Venelaste suur jalgpallipidu Tallinna kesklinnas lõppes kurvalt</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886281/kommentaarid" class="comments">(193)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884789/videointervjuu-jana-kask-minu-lapsepolves-oli-vagivalda-ja-jubedusi-mis-oleksid-voinud-teha-minust-tuhja-koha">VIDEOINTERVJUU | Jana Kask: minu lapsepõlves oli vägivalda ja jubedusi, mis oleksid võinud teha minust tühja koha</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884789/kommentaarid" class="comments">(54)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885910/heleni-beebiblogi-jaanipuhad-olid-kull-kohutavad-kuid-lopuks-olen-beebiga-haiglast-kodus">HELENI BEEBIBLOGI | Jaanipühad olid küll kohutavad, kuid lõpuks olen beebiga haiglast kodus!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885910/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885996/paevahoroskoop-reede-6-juuli">PÄEVAHOROSKOOP: reede, 6. juuli</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885996/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886161/galerii-ollesummeri-viimase-paeva-peaesineja-pet-shop-boys-tuli-lavale-45-minutit-valjareklaamitust-hiljem">GALERII | Õllesummeri viimase päeva peaesineja Pet Shop Boys tuli lavale 45 minutit väljareklaamitust hiljem</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886161/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/886122/toestatud-ja-tootab-7-viisi-kuidas-kutt-endaga-voodisse-meelitada">TÕESTATUD JA TÖÖTAB: 7 viisi, kuidas kutt endaga voodisse meelitada</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/886122/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:05</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886179/galerii-vaata-milline-naeb-valja-turistidest-tuhi-ruhnu-saar">GALERII | Vaata, milline näeb välja turistidest tühi Ruhnu saar</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886179/kommentaarid" class="comments">(46)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885998/paevahoroskoop-laupaev-7-juuli">PÄEVAHOROSKOOP: laupäev, 7. juuli</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885998/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:00</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/886144/9-marki-et-mees-voodis-orgasmi-teeskleb">9 märki, et mees voodis orgasmi teeskleb</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/886144/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:53</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886283/horvaatia-alistas-penaltiseerias-venemaa-korraldajate-imeline-turniir-loppes">Horvaatia alistas penaltiseerias Venemaa, korraldajate imeline turniir lõppes</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886283/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:10</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886006/wimbledonis-jagatakse-laiali-38-miljonit-eurot-kui-palju-kuulub-kontaveidile">Wimbledonis jagatakse laiali 38 miljonit eurot! Kui palju kuulub Kontaveidile?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886006/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:54</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885875/tubli-kontaveit-voitis-raske-matsi-ja-joudis-wimbledonis-kolmandasse-ringi">TUBLI! Kontaveit võitis raske matši ja jõudis Wimbledonis kolmandasse ringi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885875/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:11</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886187/vehklemisliidu-erakorraline-uldkogu-loppes-fiaskoga">Vehklemisliidu erakorraline üldkogu lõppes fiaskoga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886187/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/815471/sunnipaevagalerii-palju-onne-dagmar-oja">SÜNNIPÄEVAGALERII | Palju õnne, Dagmar Oja!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/815471/kommentaarid" class="comments">(28)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:37</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886260/onnesoovid-kapist-valja-tulnud-rio-olumpiavoitja-perre-sunnib-laps">ÕNNESOOVID! Kapist välja tulnud Rio olümpiavõitja perre sünnib laps</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886260/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:47</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886109/vapustava-salenemise-jarel-taas-kaalu-kogunud-mama-june-mul-ukskoik-olen-ikkagi-ilus">Vapustava salenemise järel taas kaalu kogunud Mama June: mul ükskõik, olen ikkagi ilus!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886109/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:00</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886219/nii-see-juhtus-jalgpalli-mm-finaalis-mangib-kas-horvaatia-voi-inglismaa">NII SEE JUHTUS | Jalgpalli MM: finaalis mängib kas Horvaatia või Inglismaa!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886219/kommentaarid" class="comments">(40)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/815471/sunnipaevagalerii-palju-onne-dagmar-oja" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/7/7/arnpfs0s.5pe.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/886335/fotod-hedvig-hansoni-maja-suudanud-mehele-esitati-kahtlustus-morvakatses" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/8/uefympc5.04m.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/815471/sunnipaevagalerii-palju-onne-dagmar-oja">SÜNNIPÄEVAGALERII | Palju õnne, Dagmar Oja!</a>
                    <a href="https://ohtuleht.ee/815471/kommentaarid" class="comment">(28)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886335/fotod-hedvig-hansoni-maja-suudanud-mehele-esitati-kahtlustus-morvakatses">FOTOD | Hedvig Hansoni maja süüdanud mehele esitati kahtlustus mõrvakatses</a>
                    <a href="https://ohtuleht.ee/886335/kommentaarid" class="comment">(7)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/8/1eqdv1cy.5em.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://naisteleht.ohtuleht.ee/885657/naisteleht-testib-milline-meigieemaldusratt-on-suvistel-retkedel-parim" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/3/1dkmgqmz.e1e.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre">GALERII | Pöörane ettevõtmine: hulljulge seltskond sõitis öösel rulluiskudel Tallinnast Rakverre!</a>
                    <a href="https://ohtuleht.ee/886310/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisteleht.ohtuleht.ee/885657/naisteleht-testib-milline-meigieemaldusratt-on-suvistel-retkedel-parim">NAISTELEHT TESTIB: milline meigieemaldusrätt on suvistel retkedel parim?</a>
                    <a href="https://naisteleht.ohtuleht.ee/885657/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/886130/malumang-kas-tead-mis-on-imdb-internet-movie-database-kasutajate-arust-praeguse-hetke-10-labi-aegade-parimat-filmi">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/7/6/n1zp5iah.utk.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/886130/malumang-kas-tead-mis-on-imdb-internet-movie-database-kasutajate-arust-praeguse-hetke-10-labi-aegade-parimat-filmi">M&#196;LUM&#196;NG | Kas tead, mis on &quot;IMDb&quot; (Internet Movie Database) kasutajate arust praeguse hetke 10 l&#228;bi aegade parimat filmi?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    20°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 8.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">20 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 8.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">20 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 9.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">20 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 10.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">20 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Pisut napsitanud Jack läheb öösel peolt koju. Tee läheb läbi jalakäijate tunneli. Talle tuleb vastu keegi mees, käed laiali. Jack ei mõtle pikalt ja virutab mehele jalaga. <br />"Kuradi kurat! See oli juba kolmas aknaklaas, millega ma koju ei jõudnud!" kirub mees.</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>

<div id="gallery-lists-tpl" style="display: none">
    <div class="gallery-lists">

        <div class="current-gallery cfx">

            <div class="current-gallery-image">
                <a href="/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" class="img">
                    <img src="https://p.ocdn.ee/18/i/2018/7/8/1eqdv1cy.5em.jpg" alt="">
                    <div><span class="gallery-reload-link">Vaata uuesti</span></div>
                </a>
            </div>

            <div class="current-gallery-detail">

                <a href="#" class="gallery-close gallery-close-link"></a>

                <div class="current-gallery-share cfx">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=//www.ohtuleht.ee/886310" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook">Jaga galeriid</a> 
                    <a href="https://twitter.com/intent/tweet?text=GALERII%20%7C%20P%C3%B6%C3%B6rane%20ettev%C3%B5tmine%3A%20hulljulge%20seltskond%20s%C3%B5itis%20%C3%B6%C3%B6sel%20rulluiskudel%20Tallinnast%20Rakverre%21&url=https%3A%2F%2Fwww.ohtuleht.ee%2F886310%2Fgalerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter">Twiidi galeriid</a>
                </div>
                <div class="current-gallery-title">
                    GALERII | Pöörane ettevõtmine: hulljulge seltskond sõitis öösel rulluiskudel Tallinnast Rakverre!
                </div>
            </div>
        </div>

        <div class="gallery-lists-choices">

            <div class="gallery-lists-choices-title">
                JÄRGMISEKS VAATA NEID GALERIISID
            </div>

            <div class="cfx">
    <div class="article">
        <div class="img">
            <a href="/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" class="">
                <img src="https://p.ocdn.ee/18/i//2018/7/8/1eqdv1cy.5em.jpg" alt="Rulluisutamine Tallinnast Rakverre">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre" class="images-count"><span>66</span> fotot</a>
            <div class="article-info"><a href="/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre">GALERII | Pöörane ettevõtmine: hulljulge seltskond sõitis öösel rulluiskudel Tallinnast Rakverre!</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/815471/sunnipaevagalerii-palju-onne-dagmar-oja" class="">
                <img src="https://p.ocdn.ee/18/i//2017/7/7/arnpfs0s.5pe.jpg" alt="">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/815471/sunnipaevagalerii-palju-onne-dagmar-oja" class="images-count"><span>19</span> fotot</a>
            <div class="article-info"><a href="/815471/sunnipaevagalerii-palju-onne-dagmar-oja">SÜNNIPÄEVAGALERII | Palju õnne, Dagmar Oja!</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/886179/galerii-vaata-milline-naeb-valja-turistidest-tuhi-ruhnu-saar" class="">
                <img src="https://p.ocdn.ee/18/i//2018/7/6/jeej24mm.rwz.jpg" alt="">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/886179/galerii-vaata-milline-naeb-valja-turistidest-tuhi-ruhnu-saar" class="images-count"><span>51</span> fotot</a>
            <div class="article-info"><a href="/886179/galerii-vaata-milline-naeb-valja-turistidest-tuhi-ruhnu-saar">GALERII | Vaata, milline näeb välja turistidest tühi Ruhnu saar</a></div>
        </div>
    </div>


            </div>
        </div>

    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">
    <div id="crt-side1" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side1",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    
    <div id="crt-side2" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side2",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id="crt-side3" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side3",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
   

    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Kristjan V&#228;li</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:kristjan.vali@ohtuleht.ee">kristjan.vali@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=AZ3y6kQFHlYXSYQzi0TsYEbxPgZiNPFr9X_2P-ycSA41"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
<script src="/bundles/order?v=XuRVBvr-vCNEuYpTsgBi1aKdvWMI7IvV3y0xXw058-g1"></script>
<div id="article-order-tpl" style="display: none;" data-article-id="886310" data-article-amount="300">
    <div class="order-popup">
        <div class="order-popup-loader"></div>
        <div class="order-popup-content order-phone">
            <div class="order-popup-inner">
                <h2>Tasumiseks helistage</h2>
                <div class="order-phone-nr">5536 3723</div>

                <p>Kõne tuleb teha <b>60 sekundi</b> jooksul.</p>
                <p>Maksumus lisatakse telefoniarvele või arvestatakse maha kõnekaardi ettemaksu jäägist.</p>
                <p>Hind <span class="amount">3,00 €</span> 
                Teenustasu <span class="amount">0,32 €</span></p>
                <h2>Kokku <span class="amount">3,32 €</span></h2>
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-confirm">
            <div class="order-popup-inner">
                <h2>Tasumiseks kinnita ost:</h2>
                <a href="#" class="order-confirm-btn"><b>Kinnitan ostu:</b> <span class="amount">3,32 €</span></a>
                <p>Summa lisatakse Sinu mobiiliarvele.</p>            
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-failed">
            <div class="order-popup-inner error-message">
                Ost ebaõnnestus.<br />
                Proovi uuesti.
            </div>
            <a href="#" class="order-popup-link modal-close">Tagasi artikli juurde</a>
        </div>

        <div class="order-popup-content order-success">
            <div class="order-popup-inner">
                Päevapilet ostetud
            </div>
            <a href="#" class="order-popup-link modal-close">Jätka lugemist</a>
        </div>
    </div>
</div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1131757704066527848']);
        cX.callQueue.push(['setCustomParameters', { 'user_packages': 'OL_Tasuline' }]);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI10&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'GALERII | P&#246;&#246;rane ettev&#245;tmine: hulljulge seltskond s&#245;itis &#246;&#246;sel rulluiskudel Tallinnast Rakverre!';
        var datePublished = '08.07.2018 18:01:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=867209" width="1" height="1" alt="" />
        <img src="/q/pcc.gif" width="1" height="1" alt="" />
        <script>
            ga('send', 'event', 'Paywall', 'Unauthenticated', '/886310/galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre');
        </script>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Jaanika Vilipo ';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    





    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    var zoneid = 1247554;
                    var he, wi;
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                    if (el.attr('id').indexOf("-billboard") != -1) {
                        zoneid = 1247557;
                        he = '90px';
                        wi = '970px';
                    }
                    if (el.attr('id').indexOf("-sitehat") != -1) {
                        zoneid = 1247557;
                        he = '90px';
                        wi = '970px';
                    }
                    if (el.attr('id').indexOf("-article") != -1) {
                        zoneid = 1247555;
                        he = '90px';
                        wi = '728px';
                    }
                    if (el.attr('id').indexOf("-side") != -1) {
                        zoneid = 1247553;
                        he = '250px';
                        wi = '300px';
                    }
                    if (el.attr('id').indexOf("-skyscraper") != -1) {
                        zoneid = 1247552;
                        he = '600px';
                        wi = '160px';
                    }
                    var cm = document.getElementById(el.attr('id'));
                    var crtad = 'crt-' + el.attr('id');
                    var cd1 = document.createElement('div');
                    cd1.id = crtad;
                    cd1.style.height = he;
                    cd1.style.width = wi;
                    cm.parentNode.insertBefore(cd1, cm);
                    
                    setTimeout(function () {
                        Criteo.events.push(function () {
                            Criteo.DisplayAcceptableAdIfAdblocked({
                                "zoneid": zoneid,                                "containerid": crtad,                                "overrideZoneFloor": false
                            });
                        });
                    }, 200);
                    
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
