<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://ohtuleht.ee/878840/enim-votavad-eluasemelaene-10001500eurose-sissetulekuga-2830aastased-inimesed" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Enim v&#245;tavad eluasemelaene 1000–1500eurose sissetulekuga 28–30aastased inimesed | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/878840/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://ohtuleht.ee/878840/enim-votavad-eluasemelaene-10001500eurose-sissetulekuga-2830aastased-inimesed" />
    <link rel="alternate" href="https://m.ohtuleht.ee/878840" />
    <meta property="og:title" content="Enim võtavad eluasemelaene 1000–1500eurose sissetulekuga 28–30aastased inimesed" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ohtuleht.ee/878840/enim-votavad-eluasemelaene-10001500eurose-sissetulekuga-2830aastased-inimesed" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/5/24/6tKP0efi70qOI8HTLN2ZFg.jpg" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-05-24"><meta itemprop="datePublished" content="2018-05-24"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Raha | City24 Kinnisvarauudised"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/5/24/6tKP0efi70qOI8HTLN2ZFg.jpg">
    <link href="/content/css?v=tZ5hnYPAD-Ng9TzeNVxEpZcjt9W-hMzb01VNFzdqpIw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'raha/city24kinnisvara';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    <script charset="UTF-8" src="https://cdn.pushpushgo.com/js/5af2f15a11fcb3000c107dc7.js" async="async"></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=raha');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=city24kinnisvara');
            ctr++;
        
    var pp_gemius_identifier = 'ncdAt.dBs10ovtd2uon1KLQG7Mo_FnfzDK_D5NhmQxH.R7';
    window.gemiusIdent = 'ncdAt.dBs10ovtd2uon1KLQG7Mo_FnfzDK_D5NhmQxH.R7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu"><img src="https://p.ocdn.ee/43/i/2018/5/19/g1xhd4rt.qf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu">ÕHTULEHE VIDEO JA GALERII | Sporditoimetus andis Eesti korvpallikoondisele mehise lahingu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/872892/video-ol-soomes-intervjuud-endiste-ja-praeguste-eesti-spordiassade-ning-tulevikulootusega"><img src="https://p.ocdn.ee/43/i/2018/4/24/o4twcfeo.g2u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/872892/video-ol-soomes-intervjuud-endiste-ja-praeguste-eesti-spordiassade-ning-tulevikulootusega">VIDEO | ÕL Soomes: intervjuud endiste ja praeguste Eesti spordiässade ning tulevikulootusega </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde"><img src="https://p.ocdn.ee/43/i/2018/5/20/lzadnjtz.le3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">Deivil Tserp | Mait Riismani teekond vanajumala juurde</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim"><img src="https://p.ocdn.ee/43/i/2018/5/20/d2mqiy0d.0eg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">Pluss, miinus, ennustus | Kontaveidi uus tase, Tänaku õnnetu ralli ja Kalev/Cramo võim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/876678/pluss-miinus-ennustus-novosjolovi-igavene-klass-uhepoolsed-pallimanguseeriad-ja-tanaku-voidusansid-portugalis"><img src="https://p.ocdn.ee/43/i/2018/5/13/34a5432o.a0k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/876678/pluss-miinus-ennustus-novosjolovi-igavene-klass-uhepoolsed-pallimanguseeriad-ja-tanaku-voidusansid-portugalis">Pluss, miinus, ennustus | Novosjolovi igavene klass, ühepoolsed pallimänguseeriad ja Tänaku võidušansid Portugalis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/876662/karl-juhkami-saaremaa-tuli-rahaga-meistriks-aga-kes-sellest-voitis"><img src="https://p.ocdn.ee/43/i/2018/5/13/0qabhs1a.zz0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/876662/karl-juhkami-saaremaa-tuli-rahaga-meistriks-aga-kes-sellest-voitis">Karl Juhkami | Saaremaa tuli rahaga meistriks, aga kes sellest võitis?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878847/perfokaartidest-nutitelefonini-spikerdamine-koolides-ei-sure-kunagi"><img src="https://p.ocdn.ee/43/i/2018/5/24/5t1npjme.bur.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878847/perfokaartidest-nutitelefonini-spikerdamine-koolides-ei-sure-kunagi">Perfokaartidest nutitelefonini: spikerdamine koolides ei sure kunagi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878825/kaitsevae-oppusel-laks-relv-kaduma"><img src="https://p.ocdn.ee/43/i/2018/5/24/hj4kve2p.50r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878825/kaitsevae-oppusel-laks-relv-kaduma">Kaitseväe õppusel läks relv kaduma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878813/miks-keeldus-sirp-kirjanike-jarelehuudest-onu-bellale"><img src="https://p.ocdn.ee/43/i/2018/5/24/yzx3ofso.jue.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878813/miks-keeldus-sirp-kirjanike-jarelehuudest-onu-bellale">Miks keeldus Sirp kirjanike järelehüüdest Onu Bellale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878809/fotod-ukrainast-kaljulaid-soitis-esimese-riigipeana-donbassi-sojapiirkonda"><img src="https://p.ocdn.ee/43/i/2018/5/24/l5jshcbp.y2z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878809/fotod-ukrainast-kaljulaid-soitis-esimese-riigipeana-donbassi-sojapiirkonda">FOTOD UKRAINAST | Kaljulaid sõitis esimese riigipeana Donbassi sõjapiirkonda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878829/prints-harry-tegi-enne-pulmi-ekspruudile-pisaratekullase-telefonikone"><img src="https://p.ocdn.ee/43/i/2018/5/24/ghoudike.n0d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878829/prints-harry-tegi-enne-pulmi-ekspruudile-pisaratekullase-telefonikone">Prints Harry tegi enne pulmi ekspruudile pisarateküllase telefonikõne</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878806/meghani-ja-harry-pulmakokteili-nimi-toob-sulle-naeratuse-huulile"><img src="https://p.ocdn.ee/43/i/2018/5/24/u3mgnvcj.ujj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878806/meghani-ja-harry-pulmakokteili-nimi-toob-sulle-naeratuse-huulile">Meghani ja Harry pulmakokteili nimi toob sulle naeratuse huulile!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878758/boyzonei-asutaja-ekspruut-moisteti-suudi-lapsehoidja-tapmises"><img src="https://p.ocdn.ee/43/i/2018/5/24/p3m21iyi.rss.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878758/boyzonei-asutaja-ekspruut-moisteti-suudi-lapsehoidja-tapmises">Boyzone'i asutaja ekspruut mõisteti süüdi lapsehoidja tapmises</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878741/r-kelly-kaevati-herpese-levitamise-ja-seksivagivalla-eest-kohtusse"><img src="https://p.ocdn.ee/43/i/2018/5/24/vhvz0v22.zyo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878741/r-kelly-kaevati-herpese-levitamise-ja-seksivagivalla-eest-kohtusse">R. Kelly kaevati herpese levitamise ja seksivägivalla eest kohtusse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/878751/5-nippi-kuidas-varvitud-juuksed-kauem-saravate-ja-elujoulistena-hoida"><img src="https://p.ocdn.ee/43/i/2018/5/24/bxxszpes.mh0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/878751/5-nippi-kuidas-varvitud-juuksed-kauem-saravate-ja-elujoulistena-hoida">5 nippi, kuidas värvitud juuksed kauem säravate ja elujõulistena hoida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/878351/on-alles-apsakas-vene-pluss-suuruses-modell-paljastas-punasel-vaibal-kannikad"><img src="https://p.ocdn.ee/43/i/2018/5/22/2s3ok0hv.053.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/878351/on-alles-apsakas-vene-pluss-suuruses-modell-paljastas-punasel-vaibal-kannikad">ON ALLES APSAKAS: Vene pluss-suuruses modell paljastas punasel vaibal kannikad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/877458/oige-ruht-ja-riietus-kuidas-rannas-kobedam-valja-naha"><img src="https://p.ocdn.ee/43/i/2018/5/17/jkf1z5b5.wqf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/877458/oige-ruht-ja-riietus-kuidas-rannas-kobedam-valja-naha">ÕIGE RÜHT JA RIIETUS: kuidas rannas kobedam välja näha?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/877425/vaata-kuidas-lohkised-teksad-su-tervise-ohtu-seavad"><img src="https://p.ocdn.ee/43/i/2018/5/17/35nav2ij.q0i.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/877425/vaata-kuidas-lohkised-teksad-su-tervise-ohtu-seavad">Vaata, kuidas lõhkised teksad su tervise ohtu seavad!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/878069/kolm-salatit-mille-soomine-tombab-kaalulangetusplaanidele-kriipsu-peale"><img src="https://p.ocdn.ee/43/i/2018/5/21/rttzk4yn.1xp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/878069/kolm-salatit-mille-soomine-tombab-kaalulangetusplaanidele-kriipsu-peale">Kolm salatit, mille söömine tõmbab kaalulangetusplaanidele kriipsu peale</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/877650/kevadel-parim-kuus-pohjust-miks-oma-tervise-nimel-rabarberit-suua"><img src="https://p.ocdn.ee/43/i/2018/5/18/2krtxqe0.yi2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/877650/kevadel-parim-kuus-pohjust-miks-oma-tervise-nimel-rabarberit-suua">KEVADEL PARIM: kuus põhjust, miks oma tervise nimel rabarberit süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/877348/kevadel-parim-kumme-pohjust-miks-peaksid-oma-tervise-nimel-sparglit-sooma"><img src="https://p.ocdn.ee/43/i/2018/5/16/20jznblm.exd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/877348/kevadel-parim-kumme-pohjust-miks-peaksid-oma-tervise-nimel-sparglit-sooma">KEVADEL PARIM: kümme põhjust, miks peaksid oma tervise nimel sparglit sööma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/877020/teadlased-soovitavad-neid-kolme-supertoitu-peaksid-sooma-iga-paev"><img src="https://p.ocdn.ee/43/i/2018/5/15/5cgh44qc.rmt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/877020/teadlased-soovitavad-neid-kolme-supertoitu-peaksid-sooma-iga-paev">TEADLASED SOOVITAVAD: neid kolme supertoitu peaksid sööma iga päev</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/878749/rohkem-oigusi-inimestele-9-fakti-uue-andmekaitsemaaruse-kohta"><img src="https://p.ocdn.ee/43/i/2018/5/24/u1y15d2b.czr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/878749/rohkem-oigusi-inimestele-9-fakti-uue-andmekaitsemaaruse-kohta">ROHKEM ÕIGUSI INIMESTELE: 9 fakti uue andmekaitsemääruse kohta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/878691/bemmi-emmid-varisege-hyundai-votab-n-seeria-tosiselt-kasile"><img src="https://p.ocdn.ee/43/i/2018/5/24/4k3xuwsf.3ji.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/878691/bemmi-emmid-varisege-hyundai-votab-n-seeria-tosiselt-kasile">„Bemmi emmid” värisege! Hyundai võtab N-seeria tõsiselt käsile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/878547/kuningliku-pulma-parim-osa-elektriline-jaguari-sportauto"><img src="https://p.ocdn.ee/43/i/2018/5/23/w3su0rpn.kp4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/878547/kuningliku-pulma-parim-osa-elektriline-jaguari-sportauto">Kuningliku pulma parim osa – elektriline Jaguari sportauto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/878491/uuring-edeva-autoga-mees-naiste-meelest-tosiseks-pusisuhteks-ei-kolba"><img src="https://p.ocdn.ee/43/i/2018/5/23/ptmx4jta.5xj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/878491/uuring-edeva-autoga-mees-naiste-meelest-tosiseks-pusisuhteks-ei-kolba">UURING: edeva autoga mees naiste meelest tõsiseks püsisuhteks ei kõlba</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878616/juhtkiri-poleng-sunnib-raudteed-peeglisse-vaatama"><img src="https://p.ocdn.ee/43/i/2018/5/23/m3attlmz.agz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878616/juhtkiri-poleng-sunnib-raudteed-peeglisse-vaatama">Juhtkiri | Põleng sunnib raudteed peeglisse vaatama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878417/juhtkiri-raimond-kaljulaid-tallinna-korruptsioonivolinikuks"><img src="https://p.ocdn.ee/43/i/2018/5/22/qvj3yinu.xdv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878417/juhtkiri-raimond-kaljulaid-tallinna-korruptsioonivolinikuks">Juhtkiri | Raimond Kaljulaid Tallinna korruptsioonivolinikuks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878206/juhtkiri-rahvas-eelistab-tasuta-muuseume"><img src="https://p.ocdn.ee/43/i/2018/5/21/fmqa0v2d.uu1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878206/juhtkiri-rahvas-eelistab-tasuta-muuseume">Juhtkiri | Rahvas eelistab tasuta muuseume</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877997/juhtkiri-eesti-200-arge-laske-toetusel-raisku-minna"><img src="https://p.ocdn.ee/43/i/2018/5/20/vufe1ggt.hu0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877997/juhtkiri-eesti-200-arge-laske-toetusel-raisku-minna">Juhtkiri | Eesti 200, ärge laske toetusel raisku minna</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde"><img src="https://p.ocdn.ee/43/i/2018/5/20/lzadnjtz.le3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">Deivil Tserp | Mait Riismani teekond vanajumala juurde</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim"><img src="https://p.ocdn.ee/43/i/2018/5/20/d2mqiy0d.0eg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">Pluss, miinus, ennustus | Kontaveidi uus tase, Tänaku õnnetu ralli ja Kalev/Cramo võim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/876678/pluss-miinus-ennustus-novosjolovi-igavene-klass-uhepoolsed-pallimanguseeriad-ja-tanaku-voidusansid-portugalis"><img src="https://p.ocdn.ee/43/i/2018/5/13/34a5432o.a0k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/876678/pluss-miinus-ennustus-novosjolovi-igavene-klass-uhepoolsed-pallimanguseeriad-ja-tanaku-voidusansid-portugalis">Pluss, miinus, ennustus | Novosjolovi igavene klass, ühepoolsed pallimänguseeriad ja Tänaku võidušansid Portugalis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/876662/karl-juhkami-saaremaa-tuli-rahaga-meistriks-aga-kes-sellest-voitis"><img src="https://p.ocdn.ee/43/i/2018/5/13/0qabhs1a.zz0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/876662/karl-juhkami-saaremaa-tuli-rahaga-meistriks-aga-kes-sellest-voitis">Karl Juhkami | Saaremaa tuli rahaga meistriks, aga kes sellest võitis?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/878842/linnamesilased-elavad-garaazi-hotelli-ja-ulikooli-katusel"><img src="https://p.ocdn.ee/43/i/2018/5/24/l3c0rhlv.v2n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/878842/linnamesilased-elavad-garaazi-hotelli-ja-ulikooli-katusel">Linnamesilased elavad garaaži, hotelli ja ülikooli katusel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/878743/galerii-taskuvaraste-hooaeg-on-alanud-tallinna-tanavatele-maaliti-hoiatused"><img src="https://p.ocdn.ee/43/i/2018/5/24/ghr4xlvj.ydt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/878743/galerii-taskuvaraste-hooaeg-on-alanud-tallinna-tanavatele-maaliti-hoiatused">GALERII | Taskuvaraste hooaeg on alanud. Tallinna tänavatele maaliti hoiatused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/878753/tallinna-ja-paaskula-vahel-algab-raudtee-kapitaalremont"><img src="https://p.ocdn.ee/43/i/2018/5/24/1c3klslz.jll.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/878753/tallinna-ja-paaskula-vahel-algab-raudtee-kapitaalremont">Tallinna ja Pääsküla vahel algab raudtee kapitaalremont</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/878399/video-uhke-autoga-arimees-asus-mupoga-sonasotta"><img src="https://p.ocdn.ee/43/i/2018/5/22/rh4u52xs.vj0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/878399/video-uhke-autoga-arimees-asus-mupoga-sonasotta">VIDEO | Uhke autoga ärimees asus mupoga sõnasõtta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/878838/novyi-shvedskii-zakon-otnosit-k-iznasilovaniyu-lyuboi-seks-bez-pryamogo-soglasiya"><img src="https://p.ocdn.ee/43/i/2018/5/24/1okl4tth.bkd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/878838/novyi-shvedskii-zakon-otnosit-k-iznasilovaniyu-lyuboi-seks-bez-pryamogo-soglasiya">Новый шведский закон относит к изнасилованию любой секс без прямого согласия</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/878836/v-evrokomissii-nazvali-ssha-problemoi-dlya-es"><img src="https://p.ocdn.ee/43/i/2018/5/24/za2qr123.k2r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/878836/v-evrokomissii-nazvali-ssha-problemoi-dlya-es">В Еврокомиссии назвали США проблемой для ЕС</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/878821/evropa-pozhalela-gazprom"><img src="https://p.ocdn.ee/43/i/2018/5/24/kyq4ig0e.fkj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/878821/evropa-pozhalela-gazprom">Европа пожалела "Газпром"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/878797/na-ucheniyax-ezh-propal-vydannyi-rezervistu-avtomat"><img src="https://p.ocdn.ee/43/i/2018/5/24/ns40zi4z.byu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/878797/na-ucheniyax-ezh-propal-vydannyi-rezervistu-avtomat">На учениях "Еж" пропал выданный резервисту автомат</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="M&#228;ngude&#214;&#214;" href="/mehele/mangudeoo" style="" class="">M&#228;ngude&#214;&#214;</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/raha" class="tag bg-gray"><span itemprop="title">Raha</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/raha/city24kinnisvara" class="tag bg-red"><span itemprop="title">Raha | City24 Kinnisvarauudised</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Enim võtavad eluasemelaene 1000–1500eurose sissetulekuga 28–30aastased inimesed
                                    <a itemprop="interactionCount" class="comments" href="/878840/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a target="_blank" href="https://city24.postimees.ee/et/kinnisvarauudised/11354/enim-votavad-eluasemelaene-10001500eurose-sissetulekuga-2830aastased-inimesed">city24.ee</a></span></span></b>, 24. mai 2018, 16:13
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/878840" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/878840?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Enim v&#245;tavad eluasemelaene 1000–1500eurose sissetulekuga 28–30aastased inimesed&url=https://www.ohtuleht.ee/878840" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=878840&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=raha,city24kinnisvara&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=878840&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=raha,city24kinnisvara&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/ohtuleht&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/ohtuleht&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/5/24/6tKP0efi70qOI8HTLN2ZFg.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/5/24/6tKP0efi70qOI8HTLN2ZFg.jpg" alt="city24 pilt" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/5/24/6tKP0efi70qOI8HTLN2ZFg.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                city24 pilt <span class="author">(city24)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p class="MsoNormal lead">Kinnisvara- ja eluasemelaenude turg püsivad
  Eestis aktiivsena ning uusarenduste osakaal kinnisvaratehingutes on
  kasvamas. Samas laenusoovijate laenukoormus on tasakaalus ja
  eelistatakse mõistliku suurusega vara.</p>
 <p class="MsoNormal">
  <img
    src="https://media.city24.ee/news_photos/354/11354/1600x1200/20180520_152248_1527166828425.jpg"
    alt="" width="720" height="405" /></p>
 <p class="MsoNormal">Swedbanki eluasemelaenude valdkonnajuhi Anne
  Pärgma sõnul soodustavad head majandusnäitajad jätkuvalt laenamist.
  „Kasvavad sissetulekud on tugevdanud inimeste kindlustunnet uue kodu
  ostmisel, samas näeme, et laenu võtmise otsusele eelneb põhjalik
  analüüs ja laenuvõtjad teevad läbimõeldud valikuid. Laenuvõtjate
  laenukoormus on mõistlik ning inimesed jätavad rahalise puhvri ka
  muudeks kulutusteks,“ ütles Pärgma ning rõhutas, et kuigi
  eluasemelaenude võtmine on tõusutrendis, on mahud võrreldes 2007.
  aastaga pea poole väiksemad.</p>
 <p class="MsoNormal">
  <span> </span>„Võrreldes lõunanaabritega valitakse Eestis väiksemaid
  varasid ja pea pooled laenuga soetatud korteritest jäävad alla 55 m2
  ja üle 60% majadest on suuruses kuni 150 m2. Keskmine laenusumma on 77
  000 eurot ning keskmine omafinantseeringu summa 28 000 eurot. Enim
  laenuvõtjaid on vanuses 28–30 eluaastat ja suurimad laenud võetakse
  siiski 30ndates, millal on ka kõige suurem vajadus endale eluase
  soetada või vahetada olemasolev kodu suurema vastu, sest tihti just
  selles vanuses sünnivad perre lapsed. Enamik laenajaid on jätkuvalt
  netosissetulekuga 1000 kuni 1500 eurot, kuid nende osakaal väheneb ja
  üle 1500eurose sissetulekuga laenajate osakaal on kasvamas,“ selgitas Pärgma.</p>
 <p class="MsoNormal text-highlight">Kõikidest kinnisvaratehingutest
  moodustavad uued korterid ligi kolmandiku.</p>
 <p class="MsoNormal">Pärgma sõnul pööravad arendajad lisaks
  energiatõhususele ja siseviimistlusele üha rohkem tähelepanu ka
  elukeskkonnale laiemas mõistes. „Keskmine uusarenduse ostja on noor
  26- kuni 35-aastane inimene sissetulekuga 1500 euro ringis. Enamasti
  võetakse laenu koos kaastaotlejaga ja arendajad oskavad arvestada
  noore pere vajadustega,“ sõnas Pärgma ning lisas, et uusarenduste
  puhul on keskmine laenusumma 105 000 eurot.</p>
 <p class="MsoNormal">2016. aastal hakkas Swedbank väljastama
  eluasemelaenu KredExi käendusel. Võimalust võtta eluasemelaenu
  väiksema omafinantseeringuga kasutab iga kuues laenusaaja. „Kõikidest
  KredExi käendusega soetatud varadest ca 90% on korterid. KredExi
  käendusega laenajatest pooled on vanusegrupis 26–30 aastat, kes
  valdavalt kuuluvad noore spetsialisti sihtgruppi.</p>
 <p class="MsoNormal">Keskmise omafinantseeringu summa jääb suurusjärku
  10 000 eurot,“ ütles Pärgma.</p>
 <div class="open-house-block-wrap" contenteditable="false">
  <span class="objectsblock" data-object-ids="7071186,1272953,3230368,4502268,1654332,7930103,2144209,3058701,1276331,5306113,5207074,3470557,9120641,4033148,1653278,9083429,3452762,5207074,8403151, 9120641,3289752,3461011,1988323,9063602,7520095,8055345,1197793,5735051,5340316,9180020,4199338,7343117,4828229,5618557,7120342,7839776,5490347,"> </span></div><p>Loe lisaks: <a target="_blank" href="https://city24.postimees.ee/et/kinnisvarauudised/11354/enim-votavad-eluasemelaene-10001500eurose-sissetulekuga-2830aastased-inimesed">Enim võtavad eluasemelaene 1000–1500eurose sissetulekuga 28–30aastased inimesed</a></p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                                                    </span>                    
                        
                        

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/878840?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/878840" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/878840" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/raha/city24kinnisvara/viimased" class="tag">Viimased</a> <a href="/raha/city24kinnisvara/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:13</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878840/enim-votavad-eluasemelaene-10001500eurose-sissetulekuga-2830aastased-inimesed">Enim võtavad eluasemelaene 1000–1500eurose sissetulekuga 28–30aastased inimesed</a>
                    <a href="https://www.ohtuleht.ee/878840/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:43</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878737/kopli-liinide-arendus-voib-maksma-minna-ule-100-miljoni-euro">Kopli liinide arendus võib maksma minna üle 100 miljoni euro</a>
                    <a href="https://www.ohtuleht.ee/878737/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">11:28</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878732/oberhausi-looja-asutas-londonis-kinnisvarafirma">Oberhausi looja asutas Londonis kinnisvarafirma</a>
                    <a href="https://www.ohtuleht.ee/878732/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:13</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878726/coop-avas-torvas-uue-kaupluse-ja-panga">Coop avas Tõrvas uue kaupluse ja panga</a>
                    <a href="https://www.ohtuleht.ee/878726/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:13</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878725/pro-kapitali-kaive-kasvas-esimeses-kvartalis-121-protsenti-7-miljonini">Pro Kapitali käive kasvas esimeses kvartalis 121 protsenti 7 miljonini</a>
                    <a href="https://www.ohtuleht.ee/878725/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:43</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878528/tiskre-asumis-muuakse-modernset-villat">Tiskre asumis müüakse modernset villat</a>
                    <a href="https://www.ohtuleht.ee/878528/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/raha/city24kinnisvara/loetumad" class="tag">Loetumad</a> <a href="/raha/city24kinnisvara/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">11:28</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878313/muhu-saarel-on-muugis-toeline-unistuste-suvekodu">Muhu saarel on müügis tõeline unistuste suvekodu</a>
                    <a href="https://www.ohtuleht.ee/878313/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:43</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878177/maa-amet-uuendas-katastriandmete-otsingu-teenust">Maa-amet uuendas katastriandmete otsingu teenust</a>
                    <a href="https://www.ohtuleht.ee/878177/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">10:28</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878290/aqua-marina-ostis-tartus-turu-tanaval-endise-ooklubi">Aqua Marina ostis Tartus Turu tänaval endise ööklubi</a>
                    <a href="https://www.ohtuleht.ee/878290/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:43</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878528/tiskre-asumis-muuakse-modernset-villat">Tiskre asumis müüakse modernset villat</a>
                    <a href="https://www.ohtuleht.ee/878528/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">10:58</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/878304/porto-francosse-tuleb-norra-innovaatiline-hotell-citybox">Porto Francosse tuleb Norra innovaatiline hotell Citybox</a>
                    <a href="https://www.ohtuleht.ee/878304/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:58</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/877679/millised-maksud-kaasnevad-kinnisvaratehingutega">Millised maksud kaasnevad kinnisvaratehingutega?</a>
                    <a href="https://www.ohtuleht.ee/877679/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-857743"></div>
<form action="/q/postcomment/857743" data-ajax="true" data-ajax-complete="postComment(857743)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData857743-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="857743">
            </div>
        </div>
</form></div>
    





                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/878164/viies-veerandaeg-euroliiga-voitis-oige-meeskond-mis-tegi-madridi-reali-nii-sumpaatseks" style="color: black;"target="_blank">131. osa: Euroliiga v&#245;itis &#245;ige meeskond. Mis tegi Madridi Reali nii s&#252;mpaatseks?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/447050697&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/878500/sukkpuksid-jalas-hertsoginna-meghan-jargib-viimaks-kuninglikku-etiketti">
                            <img src="https://p.ocdn.ee/31/i/2018/5/23/h3s2i1wr.0jb.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/878500/sukkpuksid-jalas-hertsoginna-meghan-jargib-viimaks-kuninglikku-etiketti">SUKKPÜKSID JALAS: hertsoginna Meghan järgib viimaks kuninglikku etiketti</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/878500/kommentaarid" class="comment">(23)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/878478/fotod-tondil-soitis-auto-betoonpiirdesse-viis-inimest-viidi-haiglasse">
                            <img src="https://p.ocdn.ee/31/i/2018/5/23/dxaxbvs2.wz4.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/878478/fotod-tondil-soitis-auto-betoonpiirdesse-viis-inimest-viidi-haiglasse">FOTOD | Tondil sõitis auto betoonpiirdesse, viis inimest viidi haiglasse</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/878478/kommentaarid" class="comment">(47)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/878403/viis-suurimat-kahetsust-millest-surivoodil-inimesel-koige-rohkem-kahju-on">
                            <img src="https://p.ocdn.ee/31/i/2018/5/22/1krkto21.bns.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/878403/viis-suurimat-kahetsust-millest-surivoodil-inimesel-koige-rohkem-kahju-on">VIIS SUURIMAT KAHETSUST: millest surivoodil inimesel kõige rohkem kahju on?</a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/878403/kommentaarid" class="comment">(32)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/877604/legendaarne-nukuteatri-naitleja-naitas-neljandat-abikaasat">
                            <img src="https://p.ocdn.ee/31/i/2018/5/18/v45jbhrp.5me.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/877604/legendaarne-nukuteatri-naitleja-naitas-neljandat-abikaasat">Legendaarne nukuteatri näitleja näitas neljandat abikaasat!</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/877604/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/878433/milline-soeng-viktoria-ladonskaja-kubits-lasi-juuksed-roosaks-varvida">
                            <img src="https://p.ocdn.ee/31/i/2018/5/22/3oshe0jw.u20.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/878433/milline-soeng-viktoria-ladonskaja-kubits-lasi-juuksed-roosaks-varvida">MILLINE SOENG! Viktoria Ladõnskaja-Kubits lasi juuksed roosaks värvida</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/878433/kommentaarid" class="comment">(15)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/878513/haridusministeerium-pohikooli-lopueksameid-pole-vaja" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/23/v3ipevfw.nqt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/806219/sunnipaevagalerii-palju-onne-tambet-tuisk" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/4/4zhw0qml.1ad.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/878513/haridusministeerium-pohikooli-lopueksameid-pole-vaja">Haridusministeerium: põhikooli lõpueksameid pole vaja</a>
                    <a href="https://ohtuleht.ee/878513/kommentaarid" class="comment">(155)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/806219/sunnipaevagalerii-palju-onne-tambet-tuisk">SÜNNIPÄEVAGALERII | Palju õnne, Tambet Tuisk!</a>
                    <a href="https://ohtuleht.ee/806219/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/878404/team-haanja-jatkab-kuid-suusaliidu-panus-on-ummargune-null" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/22/ajqva1sr.ggw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://televeeb.ohtuleht.ee/878401/teletop-moodunud-nadala-vaadatuim-saade-oli-aktuaalne-kaamera" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/22/nt2slhg0.y5e.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/878404/team-haanja-jatkab-kuid-suusaliidu-panus-on-ummargune-null">Team Haanja jätkab, kuid suusaliidu panus on ümmargune null</a>
                    <a href="https://sport.ohtuleht.ee/878404/kommentaarid" class="comment">(18)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://televeeb.ohtuleht.ee/878401/teletop-moodunud-nadala-vaadatuim-saade-oli-aktuaalne-kaamera">TELETOP | Möödunud nädala vaadatuim saade oli "Aktuaalne kaamera"</a>
                    <a href="https://televeeb.ohtuleht.ee/878401/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/5/24/mbvutagb.hvj.jpg" alt="" />
        </span>
        <a href="/878850/pohja-korea-ja-usa-riigipeade-kohtumine-jaab-ara">Põhja-Korea ja USA riigipeade kohtumine jääb ära</a><br>
        <span class="date">16:50</span>&nbsp;<a href="/878850/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">16:47</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878848/marten-kuningas-annab-akustilise-kontserdi-eduard-vilde-kunagises-elutoas">Marten Kuningas annab akustilise kontserdi Eduard Vilde kunagises elutoas</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878848/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878844/jube-mees-soitis-restorani-seina-maha-et-oma-perekonda-tappa">JUBE: mees sõitis restorani seina maha, et oma perekonda tappa</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878844/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/878849/kalamehe-kvartali-asukad-kutsuvad-puhapaeval-kulla">Kalamehe kvartali asukad kutsuvad pühapäeval külla</a>&nbsp;
                <a href="https://www.linnaleht.ee/878849/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/878845/saksa-vutifannid-on-naiste-finaali-eel-taiesti-kannis">Saksa vutifännid on naiste finaali eel täiesti kännis</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/878845/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:38</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/878784/ohoo-heidi-hanso-pajuvarava-talu-maadel-oitsevad-orhideed">OHOO! Heidi Hanso Pajuvärava talu maadel õitsevad orhideed!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/878784/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:37</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/878766/vau-sissi-nylia-benita-naitas-veel-uht-annet">VAU! Sissi Nylia Benita näitas veel üht annet</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/878766/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:34</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/878843/2020-aasta-meistrite-liiga-finaal-toimub-staadionil-kus-peeti-ajaloo-uks-maagilisemaid-mange">2020. aasta Meistrite liiga finaal toimub staadionil, kus peeti ajaloo üks maagilisemaid mänge</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/878843/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:32</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/878828/tulikas-vanaema-manguvaljakul-las-laps-karjub-peaasi-et-sa-teda-ei-lohuta">TÜLIKAS VANAEMA MÄNGUVÄLJAKUL: "Las laps karjub. Peaasi, et sa teda ei lohuta!"</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/878828/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:25</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/878688/otse-sport-24-05-kas-kalevcramo-lopetab-tartu-piinad">OTSE | Sport 24.05: Kas Kalev/Cramo lõpetab Tartu piinad?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/878688/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878841/galerii-elina-nechayeva-kohtus-fannidega-ja-vastas-nende-kusimustele">GALERII | Elina Nechayeva kohtus fännidega ja vastas nende küsimustele</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878841/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:20</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/878833/rohkem-tahelepanu-tundeoskustele">Rohkem tähelepanu tundeoskustele</a>&nbsp;
                <a href="https://www.linnaleht.ee/878833/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:18</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/878832/liiga-faktikeskne-haridussusteem-vahendab-inimeste-loovust">Liiga faktikeskne haridussüsteem vähendab inimeste loovust</a>&nbsp;
                <a href="https://www.linnaleht.ee/878832/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:17</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/878831/kuberkius-opetas-virtuaalmaailmas-teadlikumalt-kaituma">Küberkius õpetas virtuaalmaailmas teadlikumalt käituma</a>&nbsp;
                <a href="https://www.linnaleht.ee/878831/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:17</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/878842/linnamesilased-elavad-garaazi-hotelli-ja-ulikooli-katusel">Linnamesilased elavad garaaži, hotelli ja ülikooli katusel</a>&nbsp;
                <a href="https://www.linnaleht.ee/878842/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878840/enim-votavad-eluasemelaene-10001500eurose-sissetulekuga-2830aastased-inimesed">Enim võtavad eluasemelaene 1000–1500eurose sissetulekuga 28–30aastased inimesed</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878840/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878834/arvustus-han-solo-soolofilm-teeb-sarmikast-lindpriist-ebahuvitava-kuiviku">ARVUSTUS | Han Solo soolofilm teeb sarmikast lindpriist ebahuvitava kuiviku</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878834/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:10</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/878839/vabrikus-ehitatud-peaaegu-ime-akadeemia-tee-aares">Vabrikus ehitatud peaaegu ime Akadeemia tee ääres</a>&nbsp;
                <a href="https://www.linnaleht.ee/878839/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:07</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/878837/andres-varustini-maailm">Andres Varustini maailm</a>&nbsp;
                <a href="https://www.linnaleht.ee/878837/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:02</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878820/fotod-ja-video-kotkas-kuulik-ja-rebane-kes-voidab-dramaatilise-ohuvoitluse">FOTOD JA VIDEO | KOTKAS, KÜÜLIK JA REBANE: kes võidab dramaatilise õhuvõitluse?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878820/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/5/23/h3s2i1wr.0jb.jpg" alt="" />
        </span>
        <a href="/878500/sukkpuksid-jalas-hertsoginna-meghan-jargib-viimaks-kuninglikku-etiketti">SUKKPÜKSID JALAS: hertsoginna Meghan järgib viimaks kuninglikku etiketti</a><br>
        <span class="date">09:52</span>&nbsp;<a href="/878500/kommentaarid" class="comments">(23)</a>
    </li>
        <li class="cfx">
            <span class="date">08:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878478/fotod-tondil-soitis-auto-betoonpiirdesse-viis-inimest-viidi-haiglasse">FOTOD | Tondil sõitis auto betoonpiirdesse, viis inimest viidi haiglasse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878478/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:44</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/836760/prints-harry-oli-meghanist-sisse-voetud-juba-aastaid-enne-temaga-kohtumist">Prints Harry oli Meghanist sisse võetud juba aastaid enne temaga kohtumist</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/836760/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:19</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/878403/viis-suurimat-kahetsust-millest-surivoodil-inimesel-koige-rohkem-kahju-on">VIIS SUURIMAT KAHETSUST: millest surivoodil inimesel kõige rohkem kahju on?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/878403/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:15</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/877604/legendaarne-nukuteatri-naitleja-naitas-neljandat-abikaasat">Legendaarne nukuteatri näitleja näitas neljandat abikaasat!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/877604/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:18</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/878275/eesti-kulturist-jai-dopinguga-vahele-treener-kiivikas-ma-ei-teadnud-midagi">Eesti kulturist jäi dopinguga vahele. Treener Kiivikas: ma ei teadnud midagi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/878275/kommentaarid" class="comments">(34)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/805971/sunnipaevagalerii-palju-onne-evelin-voigemast">SÜNNIPÄEVAGALERII | Palju õnne, Evelin Võigemast!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/805971/kommentaarid" class="comments">(40)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:54</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878433/milline-soeng-viktoria-ladonskaja-kubits-lasi-juuksed-roosaks-varvida">MILLINE SOENG! Viktoria Ladõnskaja-Kubits lasi juuksed roosaks värvida</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878433/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878604/kristi-nilov-ei-jaanud-valitsuse-poordumisele-saadud-vastustega-rahule">Kristi Nilov ei jäänud valitsuse pöördumisele saadud vastustega rahule</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878604/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878593/valitsus-mures-rootsis-valmistatakse-elanikke-sojaks-ette">VALITSUS MURES: Rootsis valmistatakse elanikke sõjaks ette</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878593/kommentaarid" class="comments">(73)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878592/paradiisisaarel-sunnitas-naine-keelust-hoolimata-lapse">Paradiisisaarel sünnitas naine keelust hoolimata lapse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878592/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:58</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/878344/kurb-lugu-massaazikoolitus-jai-nokumodelli-haigestumise-tottu-ara">KURB LUGU: massaažikoolitus jäi nokumodelli haigestumise tõttu ära</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/878344/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:00</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/877277/pane-tahele-need-kuus-elulist-olukorda-suurendavad-infarkti-saamise-toenaosust">Pane tähele! Need kuus elulist olukorda suurendavad infarkti saamise tõenäosust</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/877277/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878568/lucy-liust-on-ootamatult-saanud-blondiin">Lucy Liust on ootamatult saanud blondiin!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878568/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:37</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/878351/on-alles-apsakas-vene-pluss-suuruses-modell-paljastas-punasel-vaibal-kannikad">ON ALLES APSAKAS: Vene pluss-suuruses modell paljastas punasel vaibal kannikad</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/878351/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878407/superstaarisaate-finalist-merilin-malk-sain-alles-nuud-aru-millega-oleksin-pidanud-ammu-tegelema">SUPERSTAARISAATE FINALIST MERILIN MÄLK: sain alles nüüd aru, millega oleksin pidanud ammu tegelema!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878407/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:53</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/878462/lennukatastroofist-paasenud-naine-polesin-elusalt-nagu-sarakuunal-">Lennukatastroofist pääsenud naine: „Põlesin elusalt nagu säraküünal.“</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/878462/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878205/paevahoroskoop-teisipaev-22-mai">PÄEVAHOROSKOOP: teisipäev, 22. mai</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878205/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:05</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/878448/kolmedel-olumpiamangudel-voistelnud-jens-salumae-rugab-soomes-eduka-vaikeettevotjana">Kolmedel olümpiamängudel võistelnud Jens Salumäe rügab Soomes eduka väikeettevõtjana</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/878448/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:20</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878282/galerii-vaata-kui-soojalt-kaljulaid-ukrainas-vastu-voeti">GALERII | Vaata, kui soojalt Kaljulaid Ukrainas vastu võeti</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878282/kommentaarid" class="comments">(65)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/878139/hommikusook-staariga-roomurull-tarvo-kralliga-nipernaadi-radadel" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/22/dtp0qqit.qc0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/878820/fotod-ja-video-kotkas-kuulik-ja-rebane-kes-voidab-dramaatilise-ohuvoitluse" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/24/mwyr2egj.e5m.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/878139/hommikusook-staariga-roomurull-tarvo-kralliga-nipernaadi-radadel">HOMMIKUSÖÖK STAARIGA | Rõõmurull Tarvo Kralliga Nipernaadi radadel</a>
                    <a href="https://ohtuleht.ee/878139/kommentaarid" class="comment">(16)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/878820/fotod-ja-video-kotkas-kuulik-ja-rebane-kes-voidab-dramaatilise-ohuvoitluse">FOTOD JA VIDEO | KOTKAS, KÜÜLIK JA REBANE: kes võidab dramaatilise õhuvõitluse?</a>
                    <a href="https://ohtuleht.ee/878820/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://linnaleht.ee/878743/galerii-taskuvaraste-hooaeg-on-alanud-tallinna-tanavatele-maaliti-hoiatused" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/24/ghr4xlvj.ydt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/878841/galerii-elina-nechayeva-kohtus-fannidega-ja-vastas-nende-kusimustele" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/24/kzxlo2vg.n4p.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://linnaleht.ee/878743/galerii-taskuvaraste-hooaeg-on-alanud-tallinna-tanavatele-maaliti-hoiatused">GALERII | Taskuvaraste hooaeg on alanud. Tallinna tänavatele maaliti hoiatused</a>
                    <a href="https://linnaleht.ee/878743/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/878841/galerii-elina-nechayeva-kohtus-fannidega-ja-vastas-nende-kusimustele">GALERII | Elina Nechayeva kohtus fännidega ja vastas nende küsimustele</a>
                    <a href="https://ohtuleht.ee/878841/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/878664/malumang-jason-statham-ja-tema-parimad-rollid">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/5/24/4o1bibri.b0p.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/878664/malumang-jason-statham-ja-tema-parimad-rollid">M&#196;LUM&#196;NG | Jason Statham ja tema parimad rollid</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    16°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 24.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">16 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 24.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">17 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 24.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">16 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 24.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">16 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Iga kord, kui palun sind mulle uus kleit osta, kuulen ühte ja sedasama vastust," ütleb naine rahulolematult mehele. "Noh, aga sa tuled ju kogu aeg ka ühe ja sama jutuga," vastab mees.</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=aENV6JlXCnv33NETyel3i-pTv_A6N0uFXjP4_D9MB0Q1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI09&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Enim v&#245;tavad eluasemelaene 1000–1500eurose sissetulekuga 28–30aastased inimesed';
        var datePublished = '24.05.2018 16:13:42';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=857743" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = '<a target="_blank" href="https://city24.postimees.ee/et/kinnisvarauudised/11354/enim-votavad-eluasemelaene-10001500eurose-sissetulekuga-2830aastased-inimesed">city24.ee</a>';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'DAB94F007EA54D98';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
    })();
</script>




    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>



    
   
</body>
</html>
