<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://naisele.ohtuleht.ee/868648/ausalt-ja-habita-kas-intiimpiirkonna-raseerimine-on-ohutu" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>AUSALT JA H&#196;BITA: kas intiimpiirkonna raseerimine on ohutu?  | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kuigi paljud inimesed usuvad, et intiimpiirkonna raseerimine on parim valik ja k&#245;ige h&#252;gieenilisem, siis ei pruugi see nii olla. Tegelikult v&#245;ib p&#245;hjustada ka mitmeid probleeme." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/868648/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://naisele.ohtuleht.ee/868648/ausalt-ja-habita-kas-intiimpiirkonna-raseerimine-on-ohutu" />
    <link rel="alternate" href="https://m.naisele.ohtuleht.ee/868648" />
    <meta property="og:title" content="AUSALT JA HÄBITA: kas intiimpiirkonna raseerimine on ohutu? " /><meta property="og:type" content="article" /><meta property="og:url" content="https://naisele.ohtuleht.ee/868648/ausalt-ja-habita-kas-intiimpiirkonna-raseerimine-on-ohutu" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/4/2/psur1q1o.nzd.jpg" /><meta property="og:description" content="Kuigi paljud inimesed usuvad, et intiimpiirkonna raseerimine on parim valik ja kõige hügieenilisem, siis ei pruugi see nii olla. Tegelikult võib põhjustada ka mitmeid probleeme." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-04-02"><meta itemprop="datePublished" content="2018-04-02"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Naine | Naised"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/4/2/psur1q1o.nzd.jpg">
    <link href="/content/css?v=Eygt-Pd2yTyZMuFTvTl_DG-JRYI5zru6lCWj-p3qLjA1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
<link href="/content/cssspecial?v=9e8TEjP_ywZHhYkec_2uKANWmr0zmQEgZi_YIwdM1HU1" rel="stylesheet"/>
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'naine/naised';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'naisele.ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=naine');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=naised');
            ctr++;
        
    var pp_gemius_identifier = 'nAE7AIPo1KYohn9ue_a0ptTaXfXZoyLwX0ySMDC2.BL.Q7';
    window.gemiusIdent = 'nAE7AIPo1KYohn9ue_a0ptTaXfXZoyLwX0ySMDC2.BL.Q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class='bg-container'>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//naisele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida"><img src="https://p.ocdn.ee/43/i/2018/2/23/f43ltfgq.uc1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida">ÕL VIDEO | EKSPERIMENT | Nagu külmetavad lehmad libedal jääl või kahe jalaga kindlalt kunstmurul ehk mis tunne on pakasega jalgpalli mängida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868444/pluss-miinus-ennustus-tanaku-voimalused-korsikal-vene-hea-vorm-ja-vutikoondise-mannetu-turnee"><img src="https://p.ocdn.ee/43/i/2018/4/1/so12th2x.3kr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868444/pluss-miinus-ennustus-tanaku-voimalused-korsikal-vene-hea-vorm-ja-vutikoondise-mannetu-turnee">Pluss, miinus, ennustus | Tänaku võimalused Korsikal, Vene hea vorm ja vutikoondise mannetu turnee</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868446/ats-kuldkepp-eveli-saue-pole-laskesuusatajate-nigelas-kuvandis-suudi"><img src="https://p.ocdn.ee/43/i/2018/4/1/b5wkvuph.zsx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868446/ats-kuldkepp-eveli-saue-pole-laskesuusatajate-nigelas-kuvandis-suudi">Ats Kuldkepp | Eveli Saue pole laskesuusatajate nigelas kuvandis süüdi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867057/deivil-tserp-kare-treener-moista-voi-hukka-moista"><img src="https://p.ocdn.ee/43/i/2018/3/25/vjaygx4r.ujt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867057/deivil-tserp-kare-treener-moista-voi-hukka-moista">Deivil Tserp | Käre treener – mõista või hukka mõista?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867058/pluss-miinus-ennustus-uibo-rahasaaga-finisisirge-kanepi-ja-kontaveidi-kurb-nadal-ning-kalevcramo-duell-himkiga"><img src="https://p.ocdn.ee/43/i/2018/3/25/dj33nxmp.uey.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867058/pluss-miinus-ennustus-uibo-rahasaaga-finisisirge-kanepi-ja-kontaveidi-kurb-nadal-ning-kalevcramo-duell-himkiga">Pluss, miinus, ennustus | Uibo rahasaaga finišisirge, Kanepi ja Kontaveidi kurb nädal ning Kalev/Cramo duell Himkiga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868665/osad-reidi-tee-parast-maha-voetud-puud-lahevad-loomaaia-elanikele-turnimispuudeks"><img src="https://p.ocdn.ee/43/i/2018/4/2/fcfnf1vx.s1y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868665/osad-reidi-tee-parast-maha-voetud-puud-lahevad-loomaaia-elanikele-turnimispuudeks">Osad Reidi tee pärast maha võetud puud lähevad loomaaia elanikele turnimispuudeks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868660/ettevotted-jatavad-firmaautodelt-maksud-maksmata"><img src="https://p.ocdn.ee/43/i/2018/4/2/ijhcbu3h.3po.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868660/ettevotted-jatavad-firmaautodelt-maksud-maksmata">Ettevõtted jätavad firmaautodelt maksud maksmata</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868641/mobiil-id-teenus-on-taas-tookorras"><img src="https://p.ocdn.ee/43/i/2018/4/2/cpqyicbg.b24.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868641/mobiil-id-teenus-on-taas-tookorras">Mobiil-ID teenus on taas töökorras</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868651/kutusemuujad-tostsid-bensiini-hinna-1-35-euroni"><img src="https://p.ocdn.ee/43/i/2018/4/2/pi4q4v4t.rw1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868651/kutusemuujad-tostsid-bensiini-hinna-1-35-euroni">Kütusemüüjad tõstsid bensiini hinna 1,35 euroni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868544/katie-price-tunnistab-ebaonnestunud-iluoperatsiooni-nagin-valja-nagu-paistes-tulnukas"><img src="https://p.ocdn.ee/43/i/2018/4/2/4lb2l2rm.gdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868544/katie-price-tunnistab-ebaonnestunud-iluoperatsiooni-nagin-valja-nagu-paistes-tulnukas">Katie Price tunnistab ebaõnnestunud iluoperatsiooni: nägin välja nagu paistes tulnukas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867457/princei-verest-leiti-tohutu-suurel-maaral-narkootikumi"><img src="https://p.ocdn.ee/43/i/2018/3/27/sbjfhe5y.o3i.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867457/princei-verest-leiti-tohutu-suurel-maaral-narkootikumi">Prince'i verest leiti tohutu suurel määral narkootikumi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867426/michael-buble-ja-tema-lapseootel-kaasa-sarasid-parast-poja-haigust-punavaibal"><img src="https://p.ocdn.ee/43/i/2018/3/27/vdnv2uml.4ao.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867426/michael-buble-ja-tema-lapseootel-kaasa-sarasid-parast-poja-haigust-punavaibal">Michael Bublé ja tema lapseootel kaasa särasid pärast poja haigust punavaibal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867401/kevad-sudames-angelina-jolie-ellu-on-saabunud-uus-mees"><img src="https://p.ocdn.ee/43/i/2018/3/27/h23zt2sb.cos.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867401/kevad-sudames-angelina-jolie-ellu-on-saabunud-uus-mees">KEVAD SÜDAMES: Angelina Jolie ellu on saabunud uus mees!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/868669/galerii-ja-video-disainer-diana-arno-seilab-juba-sugis-talvise-moe-lainel"><img src="https://p.ocdn.ee/43/i/2018/4/2/lco3q4e2.ff0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/868669/galerii-ja-video-disainer-diana-arno-seilab-juba-sugis-talvise-moe-lainel">GALERII JA VIDEO | Disainer Diana Arno seilab juba sügis-talvise moe lainel </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/868639/rahvas-kiidab-poe-reklaamnaoks-valiti-bikiinides-kurvikas-mustanahaline"><img src="https://p.ocdn.ee/43/i/2018/4/2/cmi3h3eg.s32.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/868639/rahvas-kiidab-poe-reklaamnaoks-valiti-bikiinides-kurvikas-mustanahaline">RAHVAS KIIDAB: poe reklaamnäoks valiti bikiinides kurvikas mustanahaline</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/866946/tfw-ol-video-miks-disainib-riina-poldroos-suveks-dressipukse"><img src="https://p.ocdn.ee/43/i/2018/3/24/h3dhka3z.omd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/866946/tfw-ol-video-miks-disainib-riina-poldroos-suveks-dressipukse">TFW | ÕL VIDEO: Miks disainib Riina Põldroos suveks dressipükse?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/867133/tfw-lustakad-moeponnid-amiki-vilve-unt-klikkklakk-ning-kalamaja-printsess"><img src="https://p.ocdn.ee/43/i/2018/3/25/21yvkej0.bf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/867133/tfw-lustakad-moeponnid-amiki-vilve-unt-klikkklakk-ning-kalamaja-printsess">TFW | LUSTAKAD MOEPÕNNID: Amiki, Vilve Unt, Klikkklakk ning Kalamaja Printsess</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/868556/voimsad-vahiennetajad-kuus-toitu-mis-aitavad-tohusalt-vahktobe-ennetada"><img src="https://p.ocdn.ee/43/i/2018/4/2/5mmtx1q5.i0d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/868556/voimsad-vahiennetajad-kuus-toitu-mis-aitavad-tohusalt-vahktobe-ennetada">VÕIMSAD VÄHIENNETAJAD: kuus toitu, mis aitavad tõhusalt vähktõbe ennetada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/867932/ohtulehe-katse-milliste-looduslike-varvidega-saab-munadele-puhadeilme-ja-millistega-mitte"><img src="https://p.ocdn.ee/43/i/2018/3/29/fqkhd1bz.1de.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/867932/ohtulehe-katse-milliste-looduslike-varvidega-saab-munadele-puhadeilme-ja-millistega-mitte">ÕHTULEHE KATSE: Milliste looduslike värvidega saab munadele pühadeilme ja millistega mitte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/867949/mitte-ainult-puhadeks-miks-peaks-iga-paev-vahemalt-uhe-muna-sooma"><img src="https://p.ocdn.ee/43/i/2018/3/29/bmrpx0ly.s05.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/867949/mitte-ainult-puhadeks-miks-peaks-iga-paev-vahemalt-uhe-muna-sooma">MITTE AINULT PÜHADEKS: miks peaks iga päev vähemalt ühe muna sööma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/867890/el-keelab-ara-krobedaks-kupsetatud-kartulid"><img src="https://p.ocdn.ee/43/i/2018/3/29/wmjsc4po.4o1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/867890/el-keelab-ara-krobedaks-kupsetatud-kartulid">EL keelab ära krõbedaks küpsetatud kartulid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/868538/isejuhtiva-auto-uus-surmasoit-autopiloodiga-tesla-roolis-istunu-hukkus-avariis"><img src="https://p.ocdn.ee/43/i/2018/4/2/kuuwpby1.qh4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/868538/isejuhtiva-auto-uus-surmasoit-autopiloodiga-tesla-roolis-istunu-hukkus-avariis">Isejuhtiva auto uus surmasõit: autopiloodiga Tesla roolis istunu hukkus avariis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/868491/soome-kiiruskaamerate-lemmikud-bmw-audi-ja-mercedes-benz-ja-eestis"><img src="https://p.ocdn.ee/43/i/2018/4/2/spmxt5p1.ryq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/868491/soome-kiiruskaamerate-lemmikud-bmw-audi-ja-mercedes-benz-ja-eestis">Soome kiiruskaamerate lemmikud: BMW, Audi ja Mercedes-Benz . Ja Eestis?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/867989/mida-pt-microsoft-keelab-skypeis-ja-meilides-vandumise-ning-alastipildid"><img src="https://p.ocdn.ee/43/i/2018/3/29/xrjha2jh.toe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/867989/mida-pt-microsoft-keelab-skypeis-ja-meilides-vandumise-ning-alastipildid">MIDA P****T!? Microsoft keelab Skype’is ja meilides vandumise ning alastipildid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/867915/auhinnasadu-jatkub-volvo-xc60-valiti-tanavuseks-maailma-aasta-autoks"><img src="https://p.ocdn.ee/43/i/2018/3/29/mn4rb03m.zkj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/867915/auhinnasadu-jatkub-volvo-xc60-valiti-tanavuseks-maailma-aasta-autoks">Auhinnasadu jätkub: Volvo XC60 valiti tänavuseks maailma aasta autoks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868655/juhtkiri-mingu-sunnitajad-ja-koik-teised-ka"><img src="https://p.ocdn.ee/43/i/2018/4/2/bncdq5wc.xnj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868655/juhtkiri-mingu-sunnitajad-ja-koik-teised-ka">Juhtkiri | Mingu sünnitajad ja kõik teised ka?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868411/juhtkiri-pooleli-praamireform-vajab-lopuleviimist"><img src="https://p.ocdn.ee/43/i/2018/4/1/zt4r4ucj.ne0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868411/juhtkiri-pooleli-praamireform-vajab-lopuleviimist">Juhtkiri | Pooleli praamireform vajab lõpuleviimist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868201/juhtkiri-hingetombeaega"><img src="https://p.ocdn.ee/43/i/2018/3/30/pshi110d.dkq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868201/juhtkiri-hingetombeaega">Juhtkiri | Hingetõmbeaega!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867841/juhtkiri-votame-vaktsineerimisvastastelt-juhiloa-ja-riigitoetused"><img src="https://p.ocdn.ee/43/i/2018/3/28/txahjk0n.dnb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867841/juhtkiri-votame-vaktsineerimisvastastelt-juhiloa-ja-riigitoetused">Juhtkiri | Võtame vaktsineerimisvastastelt juhiloa ja riigitoetused?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868444/pluss-miinus-ennustus-tanaku-voimalused-korsikal-vene-hea-vorm-ja-vutikoondise-mannetu-turnee"><img src="https://p.ocdn.ee/43/i/2018/4/1/so12th2x.3kr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868444/pluss-miinus-ennustus-tanaku-voimalused-korsikal-vene-hea-vorm-ja-vutikoondise-mannetu-turnee">Pluss, miinus, ennustus | Tänaku võimalused Korsikal, Vene hea vorm ja vutikoondise mannetu turnee</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868446/ats-kuldkepp-eveli-saue-pole-laskesuusatajate-nigelas-kuvandis-suudi"><img src="https://p.ocdn.ee/43/i/2018/4/1/b5wkvuph.zsx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868446/ats-kuldkepp-eveli-saue-pole-laskesuusatajate-nigelas-kuvandis-suudi">Ats Kuldkepp | Eveli Saue pole laskesuusatajate nigelas kuvandis süüdi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867057/deivil-tserp-kare-treener-moista-voi-hukka-moista"><img src="https://p.ocdn.ee/43/i/2018/3/25/vjaygx4r.ujt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867057/deivil-tserp-kare-treener-moista-voi-hukka-moista">Deivil Tserp | Käre treener – mõista või hukka mõista?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867058/pluss-miinus-ennustus-uibo-rahasaaga-finisisirge-kanepi-ja-kontaveidi-kurb-nadal-ning-kalevcramo-duell-himkiga"><img src="https://p.ocdn.ee/43/i/2018/3/25/dj33nxmp.uey.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867058/pluss-miinus-ennustus-uibo-rahasaaga-finisisirge-kanepi-ja-kontaveidi-kurb-nadal-ning-kalevcramo-duell-himkiga">Pluss, miinus, ennustus | Uibo rahasaaga finišisirge, Kanepi ja Kontaveidi kurb nädal ning Kalev/Cramo duell Himkiga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/867907/narva-maantee-ja-parnamae-tee-ristmik-rekonstrueeritakse"><img src="https://p.ocdn.ee/43/i/2018/3/29/zmzfrz3i.chj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/867907/narva-maantee-ja-parnamae-tee-ristmik-rekonstrueeritakse">Narva maantee ja Pärnamäe tee ristmik rekonstrueeritakse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/867826/neljapaeval-on-soomusauto-estonia-esitlus"><img src="https://p.ocdn.ee/43/i/2018/3/28/zne5bfmm.iyl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/867826/neljapaeval-on-soomusauto-estonia-esitlus">Neljapäeval on soomusauto Estonia esitlus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/867821/millal-ja-kuidas-tahistada-lihavottepuhi"><img src="https://p.ocdn.ee/43/i/2018/3/28/jxrufnaj.3we.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/867821/millal-ja-kuidas-tahistada-lihavottepuhi">Millal ja kuidas tähistada lihavõttepühi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/866541/tiigrioru-rajamisel-saavad-koik-kaasa-luua"><img src="https://p.ocdn.ee/43/i/2018/3/22/wyunwhhn.yu0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/866541/tiigrioru-rajamisel-saavad-koik-kaasa-luua">Tiigrioru rajamisel saavad kõik kaasa lüüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/868687/v-batutnom-zale-tc-zimnyaya-vishnya-v-kemerovo-nashli-vysokovoltnye-provoda"><img src="https://p.ocdn.ee/43/i/2018/4/2/ofyppa2i.iuf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/868687/v-batutnom-zale-tc-zimnyaya-vishnya-v-kemerovo-nashli-vysokovoltnye-provoda">В батутном зале ТЦ "Зимняя вишня" в Кемерово нашли высоковольтные провода</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/868664/sinoptiki-teplo-pridet-v-estoniyu-vo-vtoroi-polovine-aprelya"><img src="https://p.ocdn.ee/43/i/2018/4/2/5cgn5adz.ocd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/868664/sinoptiki-teplo-pridet-v-estoniyu-vo-vtoroi-polovine-aprelya">Синоптики: тепло придет в Эстонию во второй половине апреля</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/868663/tramp-priglasil-putina-v-belyi-dom"><img src="https://p.ocdn.ee/43/i/2018/4/2/rvt2hlot.e03.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/868663/tramp-priglasil-putina-v-belyi-dom">Трамп пригласил Путина в Белый дом</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/868662/sestra-nadezhdy-savchenko-napisala-pismo-prezidentu-ssha-trampu"><img src="https://p.ocdn.ee/43/i/2018/4/2/o1el43rl.1nw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/868662/sestra-nadezhdy-savchenko-napisala-pismo-prezidentu-ssha-trampu">Сестра Надежды Савченко написала письмо президенту США Трампу</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-2 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Naised" href="/naine/naised" class="active">Naised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/naine/suhted" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilu" href="/naine/ilu" class="">Ilu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis" href="//tervist24.ohtuleht.ee" class="">Tervis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toit" href="/naine/toit" class="">Toit</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Horoskoop" href="/eriline/horoskoop" class="">Horoskoop</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Seljakotiga maailma" href="/blogid/seljakotigablogi" class="">Seljakotiga maailma</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilukool" href="/oltv/ilukool" class="">Ilukool</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Pulmaspikker" href="/pulmaspikker" class="">Pulmaspikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Selveriga K&#246;&#246;gis" href="/selveriga-koogis" class="">Selveriga K&#246;&#246;gis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Beebiblogi" href="/naine/beebiblogi" class="">Beebiblogi</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/naine" class="tag bg-gray"><span itemprop="title">Naine</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/naine/naised" class="tag bg-red"><span itemprop="title">Naine | Naised</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            AUSALT JA HÄBITA: kas intiimpiirkonna raseerimine on ohutu? 
                                    <a itemprop="interactionCount" class="comments" href="/868648/kommentaarid">(1)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ohtuleht.ee</span></span></b>, 2. aprill 2018, 20:00
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/868648" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/868648?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=AUSALT JA H&#196;BITA: kas intiimpiirkonna raseerimine on ohutu? &url=https://www.ohtuleht.ee/868648" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=868648&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=naine,naised&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=868648&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=naine,naised&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/naisele&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/naisele&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/4/2/psur1q1o.nzd.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/4/2/psur1q1o.nzd.jpg" alt="" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/4/2/psur1q1o.nzd.jpg">
                                                </span>
                                        </div>

                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kuigi paljud inimesed usuvad, et intiimpiirkonna raseerimine on parim valik ja kõige hügieenilisem, siis ei pruugi see nii olla. Tegelikult võib põhjustada ka mitmeid probleeme.</strong></p>
<p itemprop="articleBody">Osad ei hooli nende ihul kasvavatest karvadest, kuid teised suisa ei kannata neid oma ihul, kirjutab portaal The Sun.</p>
<p itemprop="articleBody">Ka arstid on hoiatanud, et intiimpiirkonna raseerimine võib suurendada riski haigestuda suguhaigustesse. Ometigi ei hooli sellest hoiatusest suur hulk naisi.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">California ülikoolis tehtud uuring näitas, et vähemalt veerand inimestest, kes raseerivad, vahatavad või kasutavad kääre intiimpiirkonna korrastamisel - nad on kogenud ka vigastusi.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Kõige sagedasemateks on sisselõiked, millele järgneb lööve või põletustunne.</p>
<p itemprop="articleBody">1,5 protsenti neist on kogenud ka selliseid vigastusi, mis on vajanud meditsiinilist abi.</p>
<p itemprop="articleBody"><strong>Kas eelistada raseerimist või vahatamist?</strong></p>
<p itemprop="articleBody">60 protsenti vigastustest on sisselõiked, mis viitas, et raseerimine on vahatamisest ohtlikum. Sisselõiked intiimpiirkonnas muudavad inimese vastuvõtlikumaks infektsioonidele ja suguhaigustele.</p>
<p itemprop="articleBody">Vahatamine on ohutum viis, kuidas karvadest vabaneda. Ometigi võib nahka vigastada. Oht on ka sissekasvavate karvade näol.</p>
<p itemprop="articleBody">Õige oleks piirkonda piirata harvem ja korraga võimalikult minimaalselt.</p>
<p itemprop="articleBody"><strong>On see hügieeniline?</strong></p>
<p itemprop="articleBody">59 protsenti uuringul osalenutest väitis, et vabanes karvadest intiimpiirkonnas hügieeni tõttu. Kahjuks võib sellest olla vähe kasu, sest vigastatud nahk ja haavad on vastuvõtlikud bakteritele ja viirustele.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Kui eemaldad kõik häbemekarvad, siis jätad oma naha sisuliselt kaitseta.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/raseerimine" target="_blank" class=""><span>&#149;</span>raseerimine</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/intiimhugieen" target="_blank" class=""><span>&#149;</span>intiimh&#252;gieen</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/intiimpiirkond" target="_blank" class=""><span>&#149;</span>intiimpiirkond</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/vahatamine" target="_blank" class=""><span>&#149;</span>vahatamine</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/868648?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/868648" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/868648" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/naine/viimased" class="tag">Viimased</a> <a href="/naine/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">20:00</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868648/ausalt-ja-habita-kas-intiimpiirkonna-raseerimine-on-ohutu">AUSALT JA HÄBITA: kas intiimpiirkonna raseerimine on ohutu? </a>
                    <a href="https://naisele.ohtuleht.ee/868648/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">19:02</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868669/galerii-ja-video-disainer-diana-arno-seilab-juba-sugis-talvise-moe-lainel">GALERII JA VIDEO | Disainer Diana Arno seilab juba sügis-talvise moe lainel </a>
                    <a href="https://naisele.ohtuleht.ee/868669/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">18:00</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868645/7-lubadust-mida-iga-mees-peaks-oma-tulevasele-naisele-andma">7 lubadust, mida iga mees peaks oma tulevasele naisele andma</a>
                    <a href="https://naisele.ohtuleht.ee/868645/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">16:25</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868639/rahvas-kiidab-poe-reklaamnaoks-valiti-bikiinides-kurvikas-mustanahaline">RAHVAS KIIDAB: poe reklaamnäoks valiti bikiinides kurvikas mustanahaline</a>
                    <a href="https://naisele.ohtuleht.ee/868639/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">16:15</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/868583/kas-kosmeetikas-on-parabeenidest-ohtlikumaid-aineid">Kas kosmeetikas on parabeenidest ohtlikumaid aineid?</a>
                    <a href="https://tervist24.ohtuleht.ee/868583/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:29</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868589/votaks-mone-napsu-6-ohumarki-et-oled-alkoholiga-liiale-lainud">VÕTAKS MÕNE NAPSU ... 6 ohumärki, et oled alkoholiga liiale läinud</a>
                    <a href="https://naisele.ohtuleht.ee/868589/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">13:47</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868576/kui-teed-neid-kaheksat-asja-siis-ei-armu-sa-kunagi-toeliselt">Kui teed neid kaheksat asja, siis ei armu sa kunagi tõeliselt</a>
                    <a href="https://naisele.ohtuleht.ee/868576/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:11</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868565/motleks-abielule-3-sodiaagimarki-kes-kipuvad-suhtes-liialt-kiirustama">MÕTLEKS ABIELULE. .. 3 sodiaagimärki, kes kipuvad suhtes liialt kiirustama</a>
                    <a href="https://naisele.ohtuleht.ee/868565/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/naine/loetumad" class="tag">Loetumad</a> <a href="/naine/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:01</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/867552/kooliaegse-kallimaga-siiani-koos-juba-siis-kui-teda-esimest-korda-nagin-motlesin-et-see-poiss-on-minu">KOOLIAEGSE KALLIMAGA SIIANI KOOS: „Juba siis, kui teda esimest korda nägin, mõtlesin, et see poiss on minu!“</a>
                    <a href="https://naisele.ohtuleht.ee/867552/kommentaarid" class="comments">(57)</a>
                </span>
            </li>
            <li>
                <span class="date">21:27</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868341/vallalised-raagivad-milline-on-elu-ilma-kaaslaseta-tegelikult">Vallalised räägivad: milline on elu ilma kaaslaseta tegelikult</a>
                    <a href="https://naisele.ohtuleht.ee/868341/kommentaarid" class="comments">(158)</a>
                </span>
            </li>
            <li>
                <span class="date">16:56</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868070/5-pohjust-miks-eksiga-linade-vahele-ronida-ei-tasu">5 põhjust, miks eksiga linade vahele ronida ei tasu</a>
                    <a href="https://naisele.ohtuleht.ee/868070/kommentaarid" class="comments">(14)</a>
                </span>
            </li>
            <li>
                <span class="date">15:11</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/867515/korgklassi-eskorttudruk-paljastab-mis-juhtub-kui-klient-armub-sekstootajasse">KÕRGKLASSI ESKORTTÜDRUK PALJASTAB: mis juhtub, kui klient armub sekstöötajasse</a>
                    <a href="https://naisele.ohtuleht.ee/867515/kommentaarid" class="comments">(14)</a>
                </span>
            </li>
            <li>
                <span class="date">17:27</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/868053/erki-moeshow-2018-konkurss-on-loppenud-kavandeid-esitas-suur-hulk-rahvusvahelisi-disainereid">ERKI Moeshow 2018 konkurss on lõppenud! Kavandeid esitas suur hulk rahvusvahelisi disainereid</a>
                    <a href="https://www.ohtuleht.ee/868053/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
            <li>
                <span class="date">12:00</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/868174/heleni-beebiblogi-enne-rasedust-ajas-toit-mind-ookima-rasedana-tekkis-soogiisu-soin-koike-mida-keha-kusis">HELENI BEEBIBLOGI | Enne rasedust ajas toit mind öökima, rasedana tekkis söögiisu - sõin kõike, mida keha küsis!</a>
                    <a href="https://naisele.ohtuleht.ee/868174/kommentaarid" class="comments">(92)</a>
                </span>
            </li>
            <li>
                <span class="date">12:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/868130/marilyn-jurmani-blogi-hispaanias-puudis-uks-rase-preili-mult-kavalusega-kallist-telefoni-pihta-panna">MARILYN JURMANI BLOGI | Hispaanias püüdis üks rase preili mult kavalusega kallist telefoni pihta panna</a>
                    <a href="https://www.ohtuleht.ee/868130/kommentaarid" class="comments">(60)</a>
                </span>
            </li>
            <li>
                <span class="date">18:00</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/867954/seks-ammamammaga-mees-muretseb-et-ta-sobratar-saab-kirglikust-oost-teada">SEKS ÄMMAMAMMAGA: mees muretseb, et ta sõbratar saab kirglikust ööst teada</a>
                    <a href="https://naisele.ohtuleht.ee/867954/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>1 kommentaar</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 21:00, 2. apr 2018
                    </div>
                    <div class="comment-body"> Auto on water AUTO ON WATER Hydrogen on the ICE is one of the most exciting topics of vehicle owners and not only. Our company has developed electrolyzers capable of replacing the main fuel (gasoline, diesel) by 70-90%. In some cases, it is 100%. Working samples were successfully tested for 2 years. The results of the engine, units of the units, were in excellent condition, without damage. Increase of the motor resource of ICE by 2 times, Increase of the engine power up to 35%, Absence of deposit on the piston system. Machines on which tests were carried out VAZ 2101 VAZ 2101 VAZ 2108 VAZ 2108 VAZ 2109 VAZ 2109 BMW e39 BMW e39 Volga GAZ-24 Volga GAZ-24 Gazelle Gazelle HUMMER H2 HUMMER H2 KamAz KamAz Skoda Octavia Skoda Octavia Tavria Tavria Security SECURITY Наша компания сделала упор на нужную производительность в секунду достаточного количества газа из воды для работы ДВС. Гремучий газ не накапливается и не хранится в баллонах. Объемов скопления газа нет. При ДТП или иных повреждениях и воспламенении взрыв исключен, так как система заполнена водой и выработанный газ сразу потребляет ДВС авто. Взрываться нечему. Установка доп. генераторов ADDITIONAL. GENERATOR ADDITIONAL. GENERATOR ADDITIONAL. GENERATOR Пропан-метан с водородом Отлично зарекомендовала система дожига метана и пропана. Экономия Пропана составляет от 40 до 70%. В ДВС пропан или метан сгорают всего на 63-64%, остальные 33-34% вылетает в выхлопной коллектор. Водород смешивается с пропаном- метаном при сгорании заставляя пропан сгореть на 90-99% Тем самым увеличивая мощность и экономя газ минимум на 30-35%. Хорошо Заводится на смеси в -25 -27. Ровная работа. Снижает температуру горения водорода. Пропан-метан замедляет возгорание водорода и кислорода. Водород поднимает октановое число и поднимает калорийность пропана или метана на 20-40% в зависимости от количества водорода. СО2 The ecological exhaust also increases. CO2 emissions are reduced to a minimum, The smell of exhaust fumes. Our performance at the gas saving stand (PROPAN) and the reduction of CO2 emissions to 7-11%. INDICES AT THE BOOTH Propane is marked by Red. CO2 is marked with white CO marked in yellow. OPTION 1. Savings of 50-70%. OPTION 2. Savings of 70-90%. OPTION 3. Savings of 90-100%.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3207523">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3207523"></div>
<form action="/q/postcomment/845544" data-ajax="true" data-ajax-complete="postComment(845544)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3207523" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="845544">
                                <input name="ParentId" type="hidden" value="3207523">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 21:00, 2. apr 2018
                    </div>
                    <div class="comment-body"> Auto on water AUTO ON WATER Hydrogen on the ICE is one of the most exciting topics of vehicle owners and not only. Our company has developed electrolyzers capable of replacing the main fuel (gasoline, diesel) by 70-90%. In some cases, it is 100%. Working samples were successfully tested for 2 years. The results of the engine, units of the units, were in excellent condition, without damage. Increase of the motor resource of ICE by 2 times, Increase of the engine power up to 35%, Absence of deposit on the piston system. Machines on which tests were carried out VAZ 2101 VAZ 2101 VAZ 2108 VAZ 2108 VAZ 2109 VAZ 2109 BMW e39 BMW e39 Volga GAZ-24 Volga GAZ-24 Gazelle Gazelle HUMMER H2 HUMMER H2 KamAz KamAz Skoda Octavia Skoda Octavia Tavria Tavria Security SECURITY Наша компания сделала упор на нужную производительность в секунду достаточного количества газа из воды для работы ДВС. Гремучий газ не накапливается и не хранится в баллонах. Объемов скопления газа нет. При ДТП или иных повреждениях и воспламенении взрыв исключен, так как система заполнена водой и выработанный газ сразу потребляет ДВС авто. Взрываться нечему. Установка доп. генераторов ADDITIONAL. GENERATOR ADDITIONAL. GENERATOR ADDITIONAL. GENERATOR Пропан-метан с водородом Отлично зарекомендовала система дожига метана и пропана. Экономия Пропана составляет от 40 до 70%. В ДВС пропан или метан сгорают всего на 63-64%, остальные 33-34% вылетает в выхлопной коллектор. Водород смешивается с пропаном- метаном при сгорании заставляя пропан сгореть на 90-99% Тем самым увеличивая мощность и экономя газ минимум на 30-35%. Хорошо Заводится на смеси в -25 -27. Ровная работа. Снижает температуру горения водорода. Пропан-метан замедляет возгорание водорода и кислорода. Водород поднимает октановое число и поднимает калорийность пропана или метана на 20-40% в зависимости от количества водорода. СО2 The ecological exhaust also increases. CO2 emissions are reduced to a minimum, The smell of exhaust fumes. Our performance at the gas saving stand (PROPAN) and the reduction of CO2 emissions to 7-11%. INDICES AT THE BOOTH Propane is marked by Red. CO2 is marked with white CO marked in yellow. OPTION 1. Savings of 50-70%. OPTION 2. Savings of 70-90%. OPTION 3. Savings of 90-100%.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3207523">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3207523"></div>
<form action="/q/postcomment/845544" data-ajax="true" data-ajax-complete="postComment(845544)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3207523" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="845544">
                                <input name="ParentId" type="hidden" value="3207523">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 21:00, 2. apr 2018
                    </div>
                    <div class="comment-body"> Auto on water AUTO ON WATER Hydrogen on the ICE is one of the most exciting topics of vehicle owners and not only. Our company has developed electrolyzers capable of replacing the main fuel (gasoline, diesel) by 70-90%. In some cases, it is 100%. Working samples were successfully tested for 2 years. The results of the engine, units of the units, were in excellent condition, without damage. Increase of the motor resource of ICE by 2 times, Increase of the engine power up to 35%, Absence of deposit on the piston system. Machines on which tests were carried out VAZ 2101 VAZ 2101 VAZ 2108 VAZ 2108 VAZ 2109 VAZ 2109 BMW e39 BMW e39 Volga GAZ-24 Volga GAZ-24 Gazelle Gazelle HUMMER H2 HUMMER H2 KamAz KamAz Skoda Octavia Skoda Octavia Tavria Tavria Security SECURITY Наша компания сделала упор на нужную производительность в секунду достаточного количества газа из воды для работы ДВС. Гремучий газ не накапливается и не хранится в баллонах. Объемов скопления газа нет. При ДТП или иных повреждениях и воспламенении взрыв исключен, так как система заполнена водой и выработанный газ сразу потребляет ДВС авто. Взрываться нечему. Установка доп. генераторов ADDITIONAL. GENERATOR ADDITIONAL. GENERATOR ADDITIONAL. GENERATOR Пропан-метан с водородом Отлично зарекомендовала система дожига метана и пропана. Экономия Пропана составляет от 40 до 70%. В ДВС пропан или метан сгорают всего на 63-64%, остальные 33-34% вылетает в выхлопной коллектор. Водород смешивается с пропаном- метаном при сгорании заставляя пропан сгореть на 90-99% Тем самым увеличивая мощность и экономя газ минимум на 30-35%. Хорошо Заводится на смеси в -25 -27. Ровная работа. Снижает температуру горения водорода. Пропан-метан замедляет возгорание водорода и кислорода. Водород поднимает октановое число и поднимает калорийность пропана или метана на 20-40% в зависимости от количества водорода. СО2 The ecological exhaust also increases. CO2 emissions are reduced to a minimum, The smell of exhaust fumes. Our performance at the gas saving stand (PROPAN) and the reduction of CO2 emissions to 7-11%. INDICES AT THE BOOTH Propane is marked by Red. CO2 is marked with white CO marked in yellow. OPTION 1. Savings of 50-70%. OPTION 2. Savings of 70-90%. OPTION 3. Savings of 90-100%.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3207523">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3207523"></div>
<form action="/q/postcomment/845544" data-ajax="true" data-ajax-complete="postComment(845544)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3207523" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="845544">
                                <input name="ParentId" type="hidden" value="3207523">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-845544"></div>
<form action="/q/postcomment/845544" data-ajax="true" data-ajax-complete="postComment(845544)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData845544-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="845544">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="naine/naised"><h2>LOETUIMAD RUBRIIGIS NAISED</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/867497/koik-muutub-vaata-mis-juhtub-su-kehaga-kui-uletad-kolmekumne-piiri">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/27/qoa1cv2k.rzi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/867497/koik-muutub-vaata-mis-juhtub-su-kehaga-kui-uletad-kolmekumne-piiri">KÕIK MUUTUB: vaata, mis juhtub su kehaga, kui ületad kolmekümne piiri! </a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/867497/kommentaarid" class="comments">7</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/867828/votad-kaalus-juurde-6-ohumarki-mis-reedavad-pohjuse-ja-pakuvad-lahenduse">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/28/wjp33fdj.fqx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/867828/votad-kaalus-juurde-6-ohumarki-mis-reedavad-pohjuse-ja-pakuvad-lahenduse">VÕTAD KAALUS JUURDE: 6 ohumärki, mis reedavad põhjuse ja pakuvad lahenduse!</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/867828/kommentaarid" class="comments">0</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/867732/ara-tee-sudamele-liiga-6-asja-millele-pead-lopu-tegema-enne-40-aastaseks-saamist">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/28/ecldw4op.lpl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/867732/ara-tee-sudamele-liiga-6-asja-millele-pead-lopu-tegema-enne-40-aastaseks-saamist">ÄRA TEE SÜDAMELE LIIGA: 6 asja, millele pead lõpu tegema enne 40-aastaseks saamist</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/867732/kommentaarid" class="comments">0</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/867807/7-pohjust-miks-parast-oound-end-vasinuna-tunned">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/28/v0pdmpwm.pce.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/867807/7-pohjust-miks-parast-oound-end-vasinuna-tunned">7 põhjust, miks pärast ööund end väsinuna tunned</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/867807/kommentaarid" class="comments">1</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="naine/suhted"><h2>LOETUIMAD RUBRIIGIS SUHTED JA SEKS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/867552/kooliaegse-kallimaga-siiani-koos-juba-siis-kui-teda-esimest-korda-nagin-motlesin-et-see-poiss-on-minu">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/27/g2fpmqgl.1xc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/867552/kooliaegse-kallimaga-siiani-koos-juba-siis-kui-teda-esimest-korda-nagin-motlesin-et-see-poiss-on-minu">KOOLIAEGSE KALLIMAGA SIIANI KOOS: „Juba siis, kui teda esimest korda nägin, mõtlesin, et see poiss on minu!“</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/867552/kommentaarid" class="comments">57</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/868341/vallalised-raagivad-milline-on-elu-ilma-kaaslaseta-tegelikult">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/31/nkwsk4br.lpi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/868341/vallalised-raagivad-milline-on-elu-ilma-kaaslaseta-tegelikult">Vallalised räägivad: milline on elu ilma kaaslaseta tegelikult</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/868341/kommentaarid" class="comments">158</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/868070/5-pohjust-miks-eksiga-linade-vahele-ronida-ei-tasu">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/29/h1yi0ztr.is4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/868070/5-pohjust-miks-eksiga-linade-vahele-ronida-ei-tasu">5 põhjust, miks eksiga linade vahele ronida ei tasu</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/868070/kommentaarid" class="comments">14</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/867515/korgklassi-eskorttudruk-paljastab-mis-juhtub-kui-klient-armub-sekstootajasse">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/27/wmklo1oq.ylm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/867515/korgklassi-eskorttudruk-paljastab-mis-juhtub-kui-klient-armub-sekstootajasse">KÕRGKLASSI ESKORTTÜDRUK PALJASTAB: mis juhtub, kui klient armub sekstöötajasse</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/867515/kommentaarid" class="comments">14</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>





                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/867098/jargmine-peatus-miks-minna-austraaliasse-kevadel-ja-kui-kiiresti-saab-panna-korvale-6000-eurot" style="color: black;"target="_blank">107. osa: Miks minna Austraaliasse kevadel ja kui kiiresti saab panna k&#245;rvale 6000 eurot</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/420807988&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/868341/vallalised-raagivad-milline-on-elu-ilma-kaaslaseta-tegelikult">
                            <img src="https://p.ocdn.ee/31/i/2018/3/31/nkwsk4br.lpi.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/868341/vallalised-raagivad-milline-on-elu-ilma-kaaslaseta-tegelikult">Vallalised räägivad: milline on elu ilma kaaslaseta tegelikult</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/868341/kommentaarid" class="comment">(158)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisteleht.ohtuleht.ee/867903/kolme-lapse-ema-kiri-ossinovskile-teie-mind-ei-maleta-ja-ega-peagi-mina-seevastu-maletan-hasti">
                            <img src="https://p.ocdn.ee/31/i/2018/3/29/wk1dcwq0.zfw.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisteleht.ohtuleht.ee/867903/kolme-lapse-ema-kiri-ossinovskile-teie-mind-ei-maleta-ja-ega-peagi-mina-seevastu-maletan-hasti">KOLME LAPSE EMA KIRI OSSINOVSKILE: teie mind ei mäleta ja ega peagi - mina seevastu mäletan hästi</a>&nbsp;
                        <a href="https://naisteleht.ohtuleht.ee/867903/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisteleht.ohtuleht.ee/828981/ita-everi-87-pika-eluea-saladus-soon-oositi-kell-kaks">
                            <img src="https://p.ocdn.ee/31/i/2017/9/19/c3ed1yuf.33n.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisteleht.ohtuleht.ee/828981/ita-everi-87-pika-eluea-saladus-soon-oositi-kell-kaks">Ita Everi (87) pika eluea saladus: söön öösiti kell kaks!</a>&nbsp;
                        <a href="https://naisteleht.ohtuleht.ee/828981/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/868464/ilmablogi-teeolud-on-keerulised-lume-tottu-on-juhtunud-mitu-avariid">
                            <img src="https://p.ocdn.ee/31/i/2018/4/2/4vlexrz3.y2a.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/868464/ilmablogi-teeolud-on-keerulised-lume-tottu-on-juhtunud-mitu-avariid">ILMABLOGI | Teeolud on keerulised: lume tõttu on juhtunud mitu avariid</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/868464/kommentaarid" class="comment">(51)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/867893/hannah-on-lopuks-lapseootel">
                            <img src="https://p.ocdn.ee/31/i/2018/3/29/axz4fali.kmv.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/867893/hannah-on-lopuks-lapseootel">Hannah ON LÕPUKS LAPSEOOTEL!</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/867893/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://naisteleht.ohtuleht.ee/828981/ita-everi-87-pika-eluea-saladus-soon-oositi-kell-kaks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/9/19/c3ed1yuf.33n.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/868457/ida-virumaal-lasti-lahti-tosin-paastjat-kes-ei-oska-riigikeelt" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/1/tajlgcni.2gs.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisteleht.ohtuleht.ee/828981/ita-everi-87-pika-eluea-saladus-soon-oositi-kell-kaks">Ita Everi (87) pika eluea saladus: söön öösiti kell kaks!</a>
                    <a href="https://naisteleht.ohtuleht.ee/828981/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/868457/ida-virumaal-lasti-lahti-tosin-paastjat-kes-ei-oska-riigikeelt">Ida-Virumaal lasti lahti tosin päästjat, kes ei oska riigikeelt</a>
                    <a href="https://ohtuleht.ee/868457/kommentaarid" class="comment">(48)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://annestiil.ohtuleht.ee/723793/lihavottelaua-superstaar-3-vaarikakattega-kohupiima-moonikook" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/3/21/05whaiu1.rlb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://annestiil.ohtuleht.ee/723789/lihavottelaua-superstaar-1-koogiviljarost-suitsuforelli-ja-poseeritud-munaga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/3/21/cckp0hqw.ztc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://annestiil.ohtuleht.ee/723793/lihavottelaua-superstaar-3-vaarikakattega-kohupiima-moonikook">LIHAVÕTTELAUA SUPERSTAAR 3: vaarikakattega kohupiima-moonikook</a>
                    <a href="https://annestiil.ohtuleht.ee/723793/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://annestiil.ohtuleht.ee/723789/lihavottelaua-superstaar-1-koogiviljarost-suitsuforelli-ja-poseeritud-munaga">LIHAVÕTTELAUA SUPERSTAAR 1: köögiviljaröst suitsuforelli ja pošeeritud munaga</a>
                    <a href="https://annestiil.ohtuleht.ee/723789/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/4/2/qrph0yof.r0n.jpg" alt="" />
        </span>
        <a href="/868673/taispikk-video-kuunlahuligaanidest-mart-helme-kuuuurijas-ainult-uks-reaktsioon-saab-olla-ohutunne">TÄISPIKK VIDEO KÜÜNLAHULIGAANIDEST | Mart Helme "Kuuuurijas": ainult üks reaktsioon saab olla - ohutunne</a><br>
        <span class="date">20:59</span>&nbsp;<a href="/868673/kommentaarid" class="comments">(1)</a>
    </li>
        <li class="cfx">
            <span class="date">20:43</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/868676/kannatajana-kuuuurijasse-poordunud-rainer-paljastas-toelise-pale-ja-hakkas-katrin-lusti-ahvardama">Kannatajana "Kuuuurijasse" pöördunud Rainer paljastas tõelise pale ja hakkas Katrin Lusti ähvardama</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/868676/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:31</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/868484/otse-sport-02-04-mida-ponevat-toob-naljakuu-esimene-taispikk-nadal">OTSE | Sport 02.04: Mida põnevat toob naljakuu esimene täispikk nädal?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/868484/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:26</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/868677/tormihoiatus-tartu-kolmapaevane-vastane-tegi-tuule-alla-kaunase-zalgirisele">TORMIHOIATUS! Tartu kolmapäevane vastane tegi tuule alla Kaunase Žalgirisele</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/868677/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:23</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/868678/buffon-reali-on-kahe-manguga-lihtsam-alistada-kui-uhega">Buffon: Reali on kahe mänguga lihtsam alistada kui ühega</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/868678/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:00</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/868648/ausalt-ja-habita-kas-intiimpiirkonna-raseerimine-on-ohutu">AUSALT JA HÄBITA: kas intiimpiirkonna raseerimine on ohutu? </a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/868648/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:59</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/868674/jelena-valbe-selgitas-ootamatu-sonavotu-tagamaid">Jelena Välbe selgitas ootamatu sõnavõtu tagamaid</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/868674/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868661/iisrael-jatab-omale-18-000-pogenikku-kuid-saadab-16-000-euroopasse">Iisrael jätab omale 18 000 põgenikku, kuid saadab 16 000 Euroopasse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/868661/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:24</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/868671/snuukri-mmi-eel-kas-42aastane-osullivan-on-toesti-alistamatu">Snuukri MMi eel: kas 42aastane O’Sullivan on tõesti alistamatu?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/868671/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:02</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/868669/galerii-ja-video-disainer-diana-arno-seilab-juba-sugis-talvise-moe-lainel">GALERII JA VIDEO | Disainer Diana Arno seilab juba sügis-talvise moe lainel </a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/868669/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:41</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/868592/foto-vaata-kuidas-pidas-birgit-sarrapi-pere-singapuris-munadepuhi">FOTO | Vaata, kuidas pidas Birgit Sarrapi pere Singapuris munadepühi</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/868592/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:37</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/868670/ohhoo-hilisohtune-veinijoomine-aitab-ulekilosid-kaotada">Ohhoo! Hilisõhtune veinijoomine aitab ülekilosid kaotada</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/868670/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:30</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/868612/ara-ole-lodipuks-oskused-mida-peaks-valdama-taiskasvanud-mees">ÄRA OLE LÖDIPÜKS: oskused, mida peaks valdama täiskasvanud mees</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/868612/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:09</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/868667/hullus-hoos-manchester-city-voib-purustada-hulga-rekordeid">Hullus hoos Manchester City võib purustada hulga rekordeid</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/868667/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868634/uue-soja-oht-turgi-ja-kreeka-suhted-on-madalseisus">UUE SÕJA OHT: Türgi ja Kreeka suhted on madalseisus  </a>&nbsp;
                <a href="https://www.ohtuleht.ee/868634/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/868645/7-lubadust-mida-iga-mees-peaks-oma-tulevasele-naisele-andma">7 lubadust, mida iga mees peaks oma tulevasele naisele andma</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/868645/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:59</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868665/osad-reidi-tee-parast-maha-voetud-puud-lahevad-loomaaia-elanikele-turnimispuudeks">Osad Reidi tee pärast maha võetud puud lähevad loomaaia elanikele turnimispuudeks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/868665/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:52</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868666/politsei-otsib-hooldekodust-lahkunud-jelenat">Politsei otsib hooldekodust lahkunud Jelenat</a>&nbsp;
                <a href="https://www.ohtuleht.ee/868666/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868660/ettevotted-jatavad-firmaautodelt-maksud-maksmata">Ettevõtted jätavad firmaautodelt maksud maksmata</a>&nbsp;
                <a href="https://www.ohtuleht.ee/868660/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868652/sotsiaalministeerium-too-leidmine-pole-probleem">Sotsiaalministeerium | Töö leidmine pole probleem</a>&nbsp;
                <a href="https://www.ohtuleht.ee/868652/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/3/27/g2fpmqgl.1xc.jpg" alt="" />
        </span>
        <a href="/867552/kooliaegse-kallimaga-siiani-koos-juba-siis-kui-teda-esimest-korda-nagin-motlesin-et-see-poiss-on-minu">KOOLIAEGSE KALLIMAGA SIIANI KOOS: „Juba siis, kui teda esimest korda nägin, mõtlesin, et see poiss on minu!“</a><br>
        <span class="date">00:01</span>&nbsp;<a href="/867552/kommentaarid" class="comments">(57)</a>
    </li>
        <li class="cfx">
            <span class="date">21:27</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/868341/vallalised-raagivad-milline-on-elu-ilma-kaaslaseta-tegelikult">Vallalised räägivad: milline on elu ilma kaaslaseta tegelikult</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/868341/kommentaarid" class="comments">(158)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:47</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/867903/kolme-lapse-ema-kiri-ossinovskile-teie-mind-ei-maleta-ja-ega-peagi-mina-seevastu-maletan-hasti">KOLME LAPSE EMA KIRI OSSINOVSKILE: teie mind ei mäleta ja ega peagi - mina seevastu mäletan hästi</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/867903/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/828981/ita-everi-87-pika-eluea-saladus-soon-oositi-kell-kaks">Ita Everi (87) pika eluea saladus: söön öösiti kell kaks!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/828981/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868464/ilmablogi-teeolud-on-keerulised-lume-tottu-on-juhtunud-mitu-avariid">ILMABLOGI | Teeolud on keerulised: lume tõttu on juhtunud mitu avariid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/868464/kommentaarid" class="comments">(51)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:05</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/867893/hannah-on-lopuks-lapseootel">Hannah ON LÕPUKS LAPSEOOTEL!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/867893/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:57</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/867934/video-puuduta-mind-19-saade-kulas-kais-tervendaja-teejuht-andres-saks">VIDEO | „Puuduta mind!“ 19. saade | Külas käis tervendaja-teejuht Andres Saks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/867934/kommentaarid" class="comments">(31)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/867073/paevahoroskoop-laupaev-31-marts">PÄEVAHOROSKOOP: laupäev, 31. märts</a>&nbsp;
                <a href="https://www.ohtuleht.ee/867073/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/868174/heleni-beebiblogi-enne-rasedust-ajas-toit-mind-ookima-rasedana-tekkis-soogiisu-soin-koike-mida-keha-kusis">HELENI BEEBIBLOGI | Enne rasedust ajas toit mind öökima, rasedana tekkis söögiisu - sõin kõike, mida keha küsis!</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/868174/kommentaarid" class="comments">(92)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/867075/paevahoroskoop-puhapaev-1-aprill">PÄEVAHOROSKOOP: pühapäev, 1. aprill</a>&nbsp;
                <a href="https://www.ohtuleht.ee/867075/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868130/marilyn-jurmani-blogi-hispaanias-puudis-uks-rase-preili-mult-kavalusega-kallist-telefoni-pihta-panna">MARILYN JURMANI BLOGI | Hispaanias püüdis üks rase preili mult kavalusega kallist telefoni pihta panna</a>&nbsp;
                <a href="https://www.ohtuleht.ee/868130/kommentaarid" class="comments">(60)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:12</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/867894/48selt-esmakordselt-isaks-indrek-treufeldt-hoian-magavat-last-kohu-peal-ja-motlen-elu-ule-jarele">48selt esmakordselt isaks! Indrek Treufeldt: Hoian magavat last kõhu peal ja mõtlen elu üle järele</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/867894/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:11</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/867887/kroonika-vabandab-elina-netsajevale-ja-david-parnametsale-tekitatud-kahju-eest">Kroonika vabandab Elina Netšajevale ja David Pärnametsale tekitatud kahju eest</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/867887/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:40</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/868646/jelena-valbe-avalikustas-marit-bjorgeni-suure-saladuse">Jelena Välbe avalikustas Marit Björgeni suure saladuse</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/868646/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:10</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/867596/eda-ines-etti-mul-on-lausa-allergia-ajakirjanduslike-skandaalide-suhtes-kuna-olen-neid-omal-nahal-tundnud">Eda-Ines Etti: mul on lausa allergia ajakirjanduslike skandaalide suhtes, kuna olen neid omal nahal tundnud</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/867596/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:19</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/868472/kui-vana-oled-sina-naised-kogevad-parimat-orgasmi-just-selles-vanuses-">KUI VANA OLED SINA: naised kogevad parimat orgasmi just selles vanuses...</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/868472/kommentaarid" class="comments">(45)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:27</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868269/peogalerii-ubersikk-winter-fashion-showcase-2018-io-restoran-loungeis">PEOGALERII | Überšikk Winter Fashion Showcase 2018 iO Restoran & Lounge`is</a>&nbsp;
                <a href="https://www.ohtuleht.ee/868269/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:20</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/868332/tv3-video-toomas-hendrik-ilvese-tutar-kadri-keiu-oppis-ameerikas-inimestele-naeratama-eestis-pole-see-kombeks">TV3 VIDEO | Toomas Hendrik Ilvese tütar Kadri Keiu õppis Ameerikas inimestele naeratama: Eestis pole see kombeks</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/868332/kommentaarid" class="comments">(96)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:59</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/868459/paevahoroskoop-esmaspaev-2-aprill">PÄEVAHOROSKOOP: esmaspäev, 2. aprill</a>&nbsp;
                <a href="https://www.ohtuleht.ee/868459/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:06</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/867892/aapo-pukk-saab-kolmandat-korda-isaks">Aapo Pukk saab kolmandat korda isaks</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/867892/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://tervist24.ohtuleht.ee/868556/voimsad-vahiennetajad-kuus-toitu-mis-aitavad-tohusalt-vahktobe-ennetada" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/2/5mmtx1q5.i0d.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/868570/video-ja-fotod-tallinna-kesklinnas-valitsevad-teeolud-panevad-jalakaijad-huppama" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/2/ib3fr5an.20x.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://tervist24.ohtuleht.ee/868556/voimsad-vahiennetajad-kuus-toitu-mis-aitavad-tohusalt-vahktobe-ennetada">VÕIMSAD VÄHIENNETAJAD: kuus toitu, mis aitavad tõhusalt vähktõbe ennetada</a>
                    <a href="https://tervist24.ohtuleht.ee/868556/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/868570/video-ja-fotod-tallinna-kesklinnas-valitsevad-teeolud-panevad-jalakaijad-huppama">VIDEO JA FOTOD | Tallinna kesklinnas valitsevad teeolud panevad jalakäijad hüppama</a>
                    <a href="https://ohtuleht.ee/868570/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://naisele.ohtuleht.ee/868669/galerii-ja-video-disainer-diana-arno-seilab-juba-sugis-talvise-moe-lainel" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/2/lco3q4e2.ff0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/868621/galerii-koolinoored-korraldasid-kaubanduskeskuses-vahva-moesou" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/2/hwxnc1va.0x2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisele.ohtuleht.ee/868669/galerii-ja-video-disainer-diana-arno-seilab-juba-sugis-talvise-moe-lainel">GALERII JA VIDEO | Disainer Diana Arno seilab juba sügis-talvise moe lainel </a>
                    <a href="https://naisele.ohtuleht.ee/868669/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/868621/galerii-koolinoored-korraldasid-kaubanduskeskuses-vahva-moesou">GALERII | Koolinoored korraldasid kaubanduskeskuses vahva moesõu</a>
                    <a href="https://ohtuleht.ee/868621/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/868396/malumang-kaunitar-uiskudel-saskia-alusalu">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/4/2/twcezsoe.bvy.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/868396/malumang-kaunitar-uiskudel-saskia-alusalu">M&#196;LUM&#196;NG | Kaunitar uiskudel – Saskia Alusalu </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    0°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 4.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 5.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">7 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 6.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 7.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Pärlid paberil<br />"Tasu analoogvõrku lülitumise eest jääb endiseks nii äriklientidele kui ka ausatele inimestele."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=oOr1o4DSIdOIPKg4l07ZHXwCBGQYQ5BqDP9xRnjFiDU1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI08&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'AUSALT JA H&#196;BITA: kas intiimpiirkonna raseerimine on ohutu? ';
        var datePublished = '02.04.2018 20:00:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=845544" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Ohtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>



    
   
</body>
</html>
