<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://ohtuleht.ee/859951/suur-analuus-kuidas-avada-banaane-ja-teisi-keerulisi-vilju" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>SUUR ANAL&#220;&#220;S: kuidas avada banaane ja teisi keerulisi vilju? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kummalt poolt avate banaani ja kumb v&#245;imalustest on just see &#245;ige? Lihtne k&#252;simus, kuid k&#252;sige seda &#252;ksk&#245;ik millises seltskonnas ja j&#228;rgnev vaidlus ei pruugi leida l&#245;ppu. &#213;htuleht p&#228;&#228;stab p&#228;eva ja selgitab, kuidas neid&amp;nbsp;ja teisigi eksootilisi vilju &#245;igesti avada." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/859951/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://ohtuleht.ee/859951/suur-analuus-kuidas-avada-banaane-ja-teisi-keerulisi-vilju" />
    <link rel="alternate" href="https://m.ohtuleht.ee/859951" />
    <meta property="og:title" content="SUUR ANALÜÜS: kuidas avada banaane ja teisi keerulisi vilju?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ohtuleht.ee/859951/suur-analuus-kuidas-avada-banaane-ja-teisi-keerulisi-vilju" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/2/20/em5buhsr.bpv.jpg" /><meta property="og:description" content="Kummalt poolt avate banaani ja kumb võimalustest on just see õige? Lihtne küsimus, kuid küsige seda ükskõik millises seltskonnas ja järgnev vaidlus ei pruugi leida lõppu. Õhtuleht päästab päeva ja selgitab, kuidas neid&nbsp;ja teisigi eksootilisi vilju õigesti avada." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-02-20"><meta itemprop="datePublished" content="2018-02-20"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Videod"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/2/20/em5buhsr.bpv.jpg">
    <link href="/content/css?v=pFqOHtq6iYw69i4JvlHcXbelgHip_9mJZsrYlQSYHcw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'meedia/videod';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=meedia');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=videod');
            ctr++;
        
    var pp_gemius_identifier = 'd2OVfQ7fiPoCqdtBZQLfONT4fSrZ3y8aEhYcxJ.xd9v.G7';
    window.gemiusIdent = 'd2OVfQ7fiPoCqdtBZQLfONT4fSrZ3y8aEhYcxJ.xd9v.G7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma"><img src="https://p.ocdn.ee/43/i/2018/2/3/yl3fw4j0.ds5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma">VIDEO | Kelly Sildaru sukeldus ärisse ja viib tükikese kodumaad laia maailma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine"><img src="https://p.ocdn.ee/43/i/2018/1/24/ihtdcp3a.cig.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine">ÕHTULEHE VIDEO | Mis on jäähokivõhiku suurim väljakutse? Riietumine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/860246/kitsefarmerist-riigikogulane-repinski-protsessib-kohtus-tuhandeeurose-trahvi-parast"><img src="https://p.ocdn.ee/43/i/2018/2/20/uajnvqic.lfe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/860246/kitsefarmerist-riigikogulane-repinski-protsessib-kohtus-tuhandeeurose-trahvi-parast">Kitsefarmerist riigikogulane Repinski protsessib kohtus tuhandeeurose trahvi pärast </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/860267/facebooki-habipostist-paasemiseks-voib-kohtusse-poorduda"><img src="https://p.ocdn.ee/43/i/2018/2/20/n5kq2dis.i1n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/860267/facebooki-habipostist-paasemiseks-voib-kohtusse-poorduda">Facebooki häbipostist pääsemiseks võib kohtusse pöörduda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/860232/enim-rongionnetusi-juhtub-harjumaal"><img src="https://p.ocdn.ee/43/i/2018/2/20/dsefoo34.a2k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/860232/enim-rongionnetusi-juhtub-harjumaal">Enim rongiõnnetusi juhtub Harjumaal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/860211/homsest-avatakse-ka-haapsalunoarootsi-jaatee"><img src="https://p.ocdn.ee/43/i/2018/2/20/nj2xv5ad.b2b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/860211/homsest-avatakse-ka-haapsalunoarootsi-jaatee">Homsest avatakse ka Haapsalu–Noarootsi jäätee</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/860174/haruldased-kaadrid-hugh-grant-ja-tema-beebiootel-partner-poseerisid-punavaibal"><img src="https://p.ocdn.ee/43/i/2018/2/20/eytbuxhi.fdi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/860174/haruldased-kaadrid-hugh-grant-ja-tema-beebiootel-partner-poseerisid-punavaibal">HARULDASED KAADRID: Hugh Grant ja tema beebiootel partner poseerisid punavaibal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/860168/insaider-anistoni-ja-theroux-probleemid-said-alguse-juba-enne-abiellumist"><img src="https://p.ocdn.ee/43/i/2018/2/20/t4x2w5sd.155.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/860168/insaider-anistoni-ja-theroux-probleemid-said-alguse-juba-enne-abiellumist">Insaider: Anistoni ja Theroux' probleemid said alguse juba enne abiellumist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/860149/vaprate-ja-ilusate-staar-ronn-moss-visati-omaenda-bandist-valja"><img src="https://p.ocdn.ee/43/i/2018/2/20/wrcrjluy.40z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/860149/vaprate-ja-ilusate-staar-ronn-moss-visati-omaenda-bandist-valja">„Vaprate ja ilusate“ staar Ronn Moss visati omaenda bändist välja</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/860135/superstaar-sylvester-stallone-on-surnud"><img src="https://p.ocdn.ee/43/i/2018/2/20/h5ograpk.emj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/860135/superstaar-sylvester-stallone-on-surnud">Superstaar Sylvester Stallone on surnud?! </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/860261/video-kristina-viirpalu-vahur-kersna-saates-koik-sai-alguse-imelisest-haapsalu-salli-pitsist"><img src="https://p.ocdn.ee/43/i/2018/2/20/yqbmwu0w.naq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/860261/video-kristina-viirpalu-vahur-kersna-saates-koik-sai-alguse-imelisest-haapsalu-salli-pitsist">VIDEO | Kristina Viirpalu Vahur Kersna saates: kõik sai alguse imelisest Haapsalu salli pitsist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/859852/51-aastane-cindy-crawford-vibutas-oma-pikki-ja-siredaid-jalgu-"><img src="https://p.ocdn.ee/43/i/2018/2/19/fhcbdxgk.x2p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/859852/51-aastane-cindy-crawford-vibutas-oma-pikki-ja-siredaid-jalgu-">51-aastane Cindy Crawford vibutas oma pikki ja siredaid jalgu...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/859810/elektrit-tais-ja-lohenenud-vaata-kuidas-talvel-oma-juukseid-hooldada"><img src="https://p.ocdn.ee/43/i/2018/2/19/4ghucx5g.ury.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/859810/elektrit-tais-ja-lohenenud-vaata-kuidas-talvel-oma-juukseid-hooldada">ELEKTRIT TÄIS JA LÕHENENUD: vaata, kuidas talvel oma juukseid hooldada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/859086/on-alles-tagumik-blac-chyna-valgutas-bikiinides-kannikaid"><img src="https://p.ocdn.ee/43/i/2018/2/16/hekhubt0.qez.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/859086/on-alles-tagumik-blac-chyna-valgutas-bikiinides-kannikaid">ON ALLES TAGUMIK! Blac Chyna välgutas bikiinides kannikaid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/859209/kuidas-aru-saada-et-sa-sood-liiga-palju-suhkrut"><img src="https://p.ocdn.ee/43/i/2018/2/19/zrnbdklw.p25.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/859209/kuidas-aru-saada-et-sa-sood-liiga-palju-suhkrut">Kuidas aru saada, et sa sööd liiga palju suhkrut?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/859071/ulekaalust-priiks-uheksa-toitu-mida-void-soomise-vahele-rahulikult-naksida"><img src="https://p.ocdn.ee/43/i/2018/2/16/ht2b4zbm.bqh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/859071/ulekaalust-priiks-uheksa-toitu-mida-void-soomise-vahele-rahulikult-naksida">ÜLEKAALUST PRIIKS: üheksa toitu, mida võid söömise vahele rahulikult näksida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/859065/kas-sina-tead-mis-kell-on-koige-parem-suua"><img src="https://p.ocdn.ee/43/i/2018/2/16/m0plyiai.jkk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/859065/kas-sina-tead-mis-kell-on-koige-parem-suua">Kas sina tead, mis kell on kõige parem süüa?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/858363/kuus-supertoitu-mis-tugevdavad-immuunsust-ja-peletavad-viiruseid"><img src="https://p.ocdn.ee/43/i/2018/2/15/3s2p25iq.15l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/858363/kuus-supertoitu-mis-tugevdavad-immuunsust-ja-peletavad-viiruseid">Kuus supertoitu, mis tugevdavad immuunsust ja peletavad viiruseid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/860156/video-poorane-elektriauto-saavutab-100-kmh-vahem-kui-kahe-sekundiga"><img src="https://p.ocdn.ee/43/i/2018/2/20/oxhl4051.jd2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/860156/video-poorane-elektriauto-saavutab-100-kmh-vahem-kui-kahe-sekundiga">VIDEO | Pöörane elektriauto saavutab 100 km/h vähem kui kahe sekundiga!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/860123/ceedist-saab-ceed-kia-populaarse-luukpara-kolmas-polvkond-on-esitletud"><img src="https://p.ocdn.ee/43/i/2018/2/20/nwq3xmho.ipm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/860123/ceedist-saab-ceed-kia-populaarse-luukpara-kolmas-polvkond-on-esitletud">cee’dist saab Ceed! Kia populaarse luukpära kolmas põlvkond on esitletud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/859925/ohhoo-vaata-millise-haruldusega-onnitles-autotootja-eesti-vabariiki"><img src="https://p.ocdn.ee/43/i/2018/2/19/wytlgmex.gxg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/859925/ohhoo-vaata-millise-haruldusega-onnitles-autotootja-eesti-vabariiki">OHHOO: vaata, millise haruldusega õnnitles autotootja Eesti vabariiki</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/859799/hyundai-kona-inspireeritud-paikeselisest-hawaiist-sobilik-ka-lortsisele-maarjamaale"><img src="https://p.ocdn.ee/43/i/2018/2/19/3pb3kfzs.ybi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/859799/hyundai-kona-inspireeritud-paikeselisest-hawaiist-sobilik-ka-lortsisele-maarjamaale">Hyundai Kona – inspireeritud päikeselisest Hawaiist, sobilik ka lörtsisele Maarjamaale</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/859957/juhtkiri-kutsugem-gaasikontroll"><img src="https://p.ocdn.ee/43/i/2018/2/19/yhowhqh1.rzk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/859957/juhtkiri-kutsugem-gaasikontroll">Juhtkiri | Kutsugem gaasikontroll!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/859252/juhtkiri-ebaseaduslik-humn"><img src="https://p.ocdn.ee/43/i/2018/2/16/3rmeomjb.bv1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/859252/juhtkiri-ebaseaduslik-humn">Juhtkiri | Ebaseaduslik hümn?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858905/juhtkiri-nappi-politseiressurssi-tuleb-oigesti-kasutada"><img src="https://p.ocdn.ee/43/i/2018/2/15/0wexuweb.ojp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858905/juhtkiri-nappi-politseiressurssi-tuleb-oigesti-kasutada">Juhtkiri | Nappi politseiressurssi tuleb õigesti kasutada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858566/juhtkiri-hadaabinumbrile-peab-saama-helistada-igas-olukorras"><img src="https://p.ocdn.ee/43/i/2018/2/14/y4kzdj3c.j43.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858566/juhtkiri-hadaabinumbrile-peab-saama-helistada-igas-olukorras">Juhtkiri | Hädaabinumbrile peab saama helistada igas olukorras</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/858893/sajand-eesti-riigi-ajalugu-maarjamae-lossis"><img src="https://p.ocdn.ee/43/i/2018/2/15/bl45douc.yxp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/858893/sajand-eesti-riigi-ajalugu-maarjamae-lossis">Sajand Eesti riigi ajalugu Maarjamäe lossis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/858009/tallinna-bussiliinid-nr-23-ja-28-suunatakse-umbersoidule"><img src="https://p.ocdn.ee/43/i/2018/2/12/bhuaidxo.f4a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/858009/tallinna-bussiliinid-nr-23-ja-28-suunatakse-umbersoidule">Tallinna bussiliinid nr 23 ja 28 suunatakse ümbersõidule</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/857221/balti-jaama-sees-on-peidus-teine-vana-jaamahoone"><img src="https://p.ocdn.ee/43/i/2018/2/8/x4qntg0s.u4p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/857221/balti-jaama-sees-on-peidus-teine-vana-jaamahoone">Balti jaama sees on peidus teine, vana jaamahoone</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/855694/robotid-on-juba-kohal-igas-lasteaias"><img src="https://p.ocdn.ee/43/i/2018/2/1/0i4frpya.jgz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/855694/robotid-on-juba-kohal-igas-lasteaias">Robotid on juba kohal, igas lasteaias</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/860269/lasnamyaeskii-klub-debatov-prodolzhaet-nabor-starsheklassnikov"><img src="https://p.ocdn.ee/43/i/2018/2/20/sngalrcj.wue.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/860269/lasnamyaeskii-klub-debatov-prodolzhaet-nabor-starsheklassnikov">Ласнамяэский клуб дебатов продолжает набор старшеклассников</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/860268/stalo-izvestno-chto-upotreblyal-voditel-gruzovika-vrezavshegosya-v-poezd-pod-keila"><img src="https://p.ocdn.ee/43/i/2018/2/20/ufo3sa45.u2y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/860268/stalo-izvestno-chto-upotreblyal-voditel-gruzovika-vrezavshegosya-v-poezd-pod-keila">Стало известно, что употреблял водитель грузовика, врезавшегося в поезд под Кейла</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/860219/s-aprelya-pensii-v-estonii-vyrastut"><img src="https://p.ocdn.ee/43/i/2018/2/20/tklqs1il.ba2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/860219/s-aprelya-pensii-v-estonii-vyrastut">С апреля пенсии в Эстонии вырастут</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/860105/shveciya-razdumyvaet-ob-otpravke-voisk-na-vostok-ukrainy"><img src="https://p.ocdn.ee/43/i/2018/2/20/wfbuql04.coj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/860105/shveciya-razdumyvaet-ob-otpravke-voisk-na-vostok-ukrainy">Швеция раздумывает об отправке войск на восток Украины</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-7-A menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Fotokonkursid" href="//konkurss.ohtuleht.ee" class="">Fotokonkursid</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Loomaaed 75" href="//konkurss.ohtuleht.ee/zofo" class="">Loomaaed 75</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Imeline loodus" href="//konkurss.ohtuleht.ee/loodus" class="">Imeline loodus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Driftitydruk" href="//konkurss.ohtuleht.ee/driftitydruk" class="">Driftitydruk</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Galeriid" href="/meedia/galeriid" class="">Galeriid</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/meedia" class="tag bg-gray"><span itemprop="title">Uudised | Meedia</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/meedia/videod" class="tag bg-red"><span itemprop="title">Videod</span></a></span>
                                <span itemprop="alternativeHeadline" class="color-red updated">Järgmisena analüüsime teist elulist tüliküsimust – kas sink käib võileival juustu peal või vastupidi?</span>
                        </div>
                        <h1 itemprop="headline">
                            SUUR ANALÜÜS: kuidas avada banaane ja teisi keerulisi vilju?
                                    <a itemprop="interactionCount" class="comments" href="/859951/kommentaarid">(43)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ohtuleht.ee | Video: Martin Ahven, Jörgen Norkroos</span></span></b>, 20. veebruar 2018, 14:33
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/859951" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/859951?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=SUUR ANAL&#220;&#220;S: kuidas avada banaane ja teisi keerulisi vilju?&url=https://www.ohtuleht.ee/859951" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image article-images-list-static">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">

<div id="jwvideo">Laadin videot...</div>
<script type="text/javascript">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</script>                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/2/20/em5buhsr.bpv.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">6</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                Kas Tallinna inimesed oskavad banaani avada? <span class="author">(Martin Ahven)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kummalt poolt avate banaani ja kumb võimalustest on just see õige? Lihtne küsimus, kuid küsige seda ükskõik millises seltskonnas ja järgnev vaidlus ei pruugi leida lõppu. Õhtuleht päästab päeva ja selgitab, kuidas neid&nbsp;</strong><strong>ja teisigi eksootilisi vilju õigesti avada.</strong></p>
<p itemprop="articleBody">Kui küsida puu-ja köögiviljade hulgimüüja Karlskroona esindajalt, millised eksootilised viljad lähevad praegusel talvisel hooajal Eestis enim kaubaks, kirjeldab ta, et esiviisiku moodustavad&nbsp;banaan, apelsin, avokaado, granaatõun ja pomel. Populaarsus ei tähenda, et igaüks oskaks banaanigi õigesti süüa, ilmneb lihtsast tänavaküsitlusest.&nbsp;</p>
<p itemprop="articleBody"><strong>Euroopa Liit tarbimise metoodikat ei reguleeri</strong></p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Kui pöörduda banaani avamist puudutavate küsimustega Eesti ametkondade poole, jäädakse eranditult kidakeelseks. "Täname huvitava küsimuse eest. Uurisime ministeeriumi inimestelt ja saime kinnitust, et maaeluministeerium banaani koorimist kuidagi ei reguleeri. Erinevaid tervisekäitumise aspekte soovitame uurida aga Tervise Arengu instituudilt," vastas maaeluministeerium.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Tervise arengu instituut suunas Õhtulehe omakorda veterinaar- ja toiduametisse, kus samuti jäi küsimus lahenduseta. "Toiduohutuse seisukohalt ei ole vahet, kummast otsast banaani koorida. Küll aga oleks soovitav enne söömist käsi ning banaani ennast pesta," sõnas pressiesindaja Martin Altraja.</p>
<p itemprop="articleBody">Kui ametkonnad jäävad hätta, tuleb appi võtta toidumaailma professionaalid. Toidukoolitusettevõtte Food Studio koolitaja Kadi Neidek selgitab, kuidas on õige:</p>
<figure class="article-img article-img-video" data-media-id="1706247">
<div id="video-1706247" class="video-js" data-article-id="859951" data-poster="https://p.ocdn.ee/4/i/2018/2/20/bigjxt4z.odb.jpg" data-hls="https://ol-vod.babahhcdn.com/bb1070/_definst_/smil:vod/ol/2018/2/20/xu4demre.qum/play.smil/playlist.m3u8" data-mp4="http://v.ocdn.ee/2018/2/20/xu4demre.qum.mp4"><img src="https://p.ocdn.ee/4/i/2018/2/20/bigjxt4z.odb.jpg" alt=""></div>
<figcaption class="article-img-info">Banaani koorimine <span class="article-img-author">(Jörgen Norkroos)</span></figcaption>
</figure>
<p itemprop="articleBody"><strong>Laisa seedimise vastu granaatõunaga</strong></p>
<p itemprop="articleBody">Kuid banaan pole ainus eksootiline vili, mille&nbsp;koorimine vaidlusi tekitada võib. Ka granaatõuna saab avada mitmel viisil, millest mõni on plahvatusohtlikum kui teine. Toidukoolitaja Kadi Neideki sõnul peituvad viljas mahlakojad koos väikeste seemnekestega. "Ühes granaatõunas on kuni 600 sellist erinevat kojakest sees," kirjeldab ta, et kui tahta vilja avada nõnda, et see liialt ei pritsiks, tasub lõigata noa abil granaatõunal ots maha. "Tõmbad mütsikese õrnalt pealt ära, saad teha väiksed sälgud kodade äärde ja siis saad ta ilusasti lahti murda."</p>
<p itemprop="articleBody">Miks granaatõuna üldse süüa? "Igas väikses kojakeses on oma seeme sees ja see seeme on väga kiudainete rikas," kirjeldab Neidek, et granaatõun on seedimisele hea.&nbsp;"Nii et kellel on seedimine laisk: sööge granaatõuna! See soodustab seedimist."</p>
<figure class="article-img article-img-video" data-media-id="1706246">
<div id="video-1706246" class="video-js" data-article-id="859951" data-poster="https://p.ocdn.ee/4/i/2018/2/20/3rqaf5tx.rlb.jpg" data-hls="https://ol-vod.babahhcdn.com/bb1070/_definst_/smil:vod/ol/2018/2/20/qcl2qdf3.yfk/play.smil/playlist.m3u8" data-mp4="http://v.ocdn.ee/2018/2/20/qcl2qdf3.yfk.mp4"><img src="https://p.ocdn.ee/4/i/2018/2/20/3rqaf5tx.rlb.jpg" alt=""></div>
<figcaption class="article-img-info">Granaatõuna avamine <span class="article-img-author">(Jörgen Norkroos)</span></figcaption>
</figure>
<p itemprop="articleBody">&nbsp;<strong>Pomeli valge osa on kibe</strong></p>
<p itemprop="articleBody">Üha sagedamini võib kohata pidulaudadel pomelit, kuid mitte kõik pole viljaga tuttavad. "Pomel on tsitruseline&nbsp;– pomelipuu vili," selgitab toidukoolitaja. "See sisaldab ohtralt C-vitamiini ja nagu ka sidrun, on oma olemuselt happeline. Aga seedimisel muutub ta aluseliseks, mis on meie organismile väga hea,"&nbsp;sõnab Neidek. "Oma olemuselt on ta väga mahlane ja magus – ei ole üldse ebameeldiv puuvili, mida süüa."</p>
<p itemprop="articleBody">Todiukoolitaja sõnul on kõige lihtsam viis pomeli söömiseks lõigata see pooleks ja süüa siis selle sisu lusikaga.&nbsp;Teiseks võimaluseks on see täielikult ära koorida. "Pomeli valge membraaniosa ei ole üldse maitsev," teab toidukoolitaja öelda, et viljaliha ümbritsev valge osa on väga kibe. "Sellepärast kooritakse pomel täiesti tühjaks ka tema valgest kojast."</p>
<figure class="article-img article-img-video" data-media-id="1706249">
<div id="video-1706249" class="video-js" data-article-id="859951" data-poster="https://p.ocdn.ee/4/i/2018/2/20/ofm55blw.epx.jpg" data-hls="https://ol-vod.babahhcdn.com/bb1070/_definst_/smil:vod/ol/2018/2/20/zdlsd34f.yoh/play.smil/playlist.m3u8" data-mp4="http://v.ocdn.ee/2018/2/20/zdlsd34f.yoh.mp4"><img src="https://p.ocdn.ee/4/i/2018/2/20/ofm55blw.epx.jpg" alt=""></div>
<figcaption class="article-img-info">Pomel&nbsp;<span class="article-img-author">(Jörgen Norkroos)</span></figcaption>
</figure>
<p itemprop="articleBody"><strong>Avokaadod ja tomatid tasub panna kõrvuti</strong></p>
<p itemprop="articleBody">Kadi Neideki sõnul tuuakse avokaadosid meile suhteliselt toorena. "Tuleb umbes pool nädalat oodata, kuni ta kodus küpseb," kirjeldab ta, et mõistmaks, kas vili on küps, tuleb vilja koort õrnalt vajutada.&nbsp;"Kui ta on õrnalt mõnus ja pehme, siis on ta kohe söödav."&nbsp;</p>
<p itemprop="articleBody">Et toores vili kodus kiiremini küpseks, tasub Neideki sõnul hoida avokaadot&nbsp;soojas ja kuivas kohas ning valida sellele naabreid. "Kui sa paned ta [avokaado] sooja kohta, kokku näiteks tomatiga, siis tomati küpsemisgaasid muudavad avokaado väga kiiresti pehmeks. Mida ei tohiks teha: avokaadot ei tohiks kindlasti hoida külmkapis," ütleb ta, sest siis vili lihtsalt ei küpse.</p>
<p itemprop="articleBody">Kõige kergem on avokaadot avada, kui lõigata noaga mööda selle piklikku serva. Kui keskel olev kivi välja võtta, saab sisu kõige kergemini kätte lusika abil. "Kes soovib, võib teha avokaadole ka väiksed sisselõiked sisse ja siit saab kätte ilusad kuubikud," soovitab Neidek.</p>
<p itemprop="articleBody">Juba lahtilõigatud avokaado läheb aga kiiresti pruuniks. "Siis soovitatakse mingisugust hapet: võib kasutada laimi, sidrunit või kui soovite, siis maitsepärast söögiäädikat..." kirjeldab toidukoolitaja, et näiteks sidrunimahla piserdamine avokaado viljalihale aitab seda hoida kaunina.</p>
<figure class="article-img article-img-video" data-media-id="1706250">
<div id="video-1706250" class="video-js" data-article-id="859951" data-poster="https://p.ocdn.ee/4/i/2018/2/20/cxk0ykxh.1yn.jpg" data-hls="https://ol-vod.babahhcdn.com/bb1070/_definst_/smil:vod/ol/2018/2/20/avyicq4o.4rc/play.smil/playlist.m3u8" data-mp4="http://v.ocdn.ee/2018/2/20/avyicq4o.4rc.mp4"><img src="https://p.ocdn.ee/4/i/2018/2/20/cxk0ykxh.1yn.jpg" alt=""></div>
<figcaption class="article-img-info">Avokaado <span class="article-img-author">(Jörgen Norkroos)</span></figcaption>
</figure>
<p itemprop="articleBody">&nbsp;<strong>Apelsini võiks&nbsp;süüa koos koorega</strong></p>
<p itemprop="articleBody">"No apelsini puhul väga nippi ei olegi," ütleb Kadi Neidek, et kui vili näeb isuäratav välja, on see tavaliselt ka hea.&nbsp;Et apelsini aroomi paremini välja tuua, soovitab ta seda pesta külma veega.</p>
<p itemprop="articleBody">"Kes soovib süüa apelsini [koos] koorega, siis meil on Eestis väga hea asi nagu sooda. Soovitan apelsini soodaga läbi pesta ja siis on teda soovitatav süüa koos koorega – saad palju rohkem vitamiine kätte," sõnab Neidek.</p>
<p itemprop="articleBody">Kui hakata apelsini koorima, teeb Neidek noaga õrnalt apelsinile kaks ringi peale ja tõmbab siis sõrmede abil koored ära. Kui tahta selle viljaliha panna aga salatisse, võib apelsini ka fileerida.</p>
<figure class="article-img article-img-video" data-media-id="1706251">
<div id="video-1706251" class="video-js" data-article-id="859951" data-poster="https://p.ocdn.ee/4/i/2018/2/20/wxfmu5qs.di2.jpg" data-hls="https://ol-vod.babahhcdn.com/bb1070/_definst_/smil:vod/ol/2018/2/20/s1dfwh3n.ak2/play.smil/playlist.m3u8" data-mp4="http://v.ocdn.ee/2018/2/20/s1dfwh3n.ak2.mp4"><img src="https://p.ocdn.ee/4/i/2018/2/20/wxfmu5qs.di2.jpg" alt=""></div>
<figcaption class="article-img-info">Apelsin <span class="article-img-author">(Jörgen Norkroos)</span></figcaption>
</figure>
<p itemprop="articleBody">P.S. Poliitilistelt erakondadelt jäi seisukoht küsimata, kuna praeguse hümniseaduse tõttu tekib kartus, et seejärel hakataks banaanikoorimist samuti reguleerima.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">P.P.S. Järgmisel nädalal analüüsime järgmist elulist küsimust&nbsp; – kas sink käib võileival juustu peal või vastupidi?</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/857087/immuunsusteem-tugevaks-soo-tervislikult-ja-opi-stressi-maandama"><img src="https://p.ocdn.ee/8/i//2018/2/8/h15vpn0q.qp1.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/857087/immuunsusteem-tugevaks-soo-tervislikult-ja-opi-stressi-maandama">IMMUUNSÜSTEEM TUGEVAKS: söö tervislikult ja õpi stressi maandama</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/855823/neli-olulist-toitainet-millega-varustad-end-banaani-suues"><img src="https://p.ocdn.ee/8/i//2018/2/2/5kzh3321.1ui.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/855823/neli-olulist-toitainet-millega-varustad-end-banaani-suues">Neli olulist toitainet, millega varustad end banaani süües</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/859951?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/859951" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/859951" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/meedia/videod/viimased" class="tag">Viimased</a> <a href="/meedia/videod/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">14:33</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/859951/suur-analuus-kuidas-avada-banaane-ja-teisi-keerulisi-vilju">SUUR ANALÜÜS: kuidas avada banaane ja teisi keerulisi vilju?</a>
                    <a href="https://www.ohtuleht.ee/859951/kommentaarid" class="comments">(43)</a>
                </span>
            </li>
            <li>
                <span class="date">14:45</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/857150/videod-ohtulehe-katse-kuidas-valmistada-lima-appi-tulevad-algklassiopilased">VIDEOD | ÕHTULEHE KATSE: kuidas valmistada lima? Appi tulevad algklassiõpilased!</a>
                    <a href="https://www.ohtuleht.ee/857150/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">14:47</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/856968/video-bmw-omanik-tappis-uhe-loogiga-tema-auto-pesemisest-keelduja">VIDEO | BMW omanik tappis ühe löögiga tema auto pesemisest keelduja</a>
                    <a href="https://www.ohtuleht.ee/856968/kommentaarid" class="comments">(21)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/meedia/videod/loetumad" class="tag">Loetumad</a> <a href="/meedia/videod/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">14:33</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/859951/suur-analuus-kuidas-avada-banaane-ja-teisi-keerulisi-vilju">SUUR ANALÜÜS: kuidas avada banaane ja teisi keerulisi vilju?</a>
                    <a href="https://www.ohtuleht.ee/859951/kommentaarid" class="comments">(43)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>43 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-lilac">P</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">perenaine</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:59, 20. veebr 2018
                    </div>
                    <div class="comment-body">Mul on tunne, et õhtuleht peab inimesi purulollideks. Järgmiseks saame teada, kumb panna enne leivale, kas sink või juust:-D Mina panen tavaliselt ainult ühe komponendi, teise hoian järgmiseks korraks. Rumalus panna mõlemaid!!</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3085621">
                        <a href="#" class="thumb-up"><span>+</span>4</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3085621"></div>
<form action="/q/postcomment/836847" data-ajax="true" data-ajax-complete="postComment(836847)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3085621" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="836847">
                                <input name="ParentId" type="hidden" value="3085621">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-blue">M</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">maakas</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:53, 20. veebr 2018
                    </div>
                    <div class="comment-body">Miks peab avama? Meie sööme seda panaani hoopiski koos koorega... Koore sees vita miinid ja mineraal ained! Karv kohe läigib ning ambad on terved! Tehtud!</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3085599">
                        <a href="#" class="thumb-up"><span>+</span>5</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3085599"></div>
<form action="/q/postcomment/836847" data-ajax="true" data-ajax-complete="postComment(836847)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3085599" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="836847">
                                <input name="ParentId" type="hidden" value="3085599">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:54, 20. veebr 2018
                    </div>
                    <div class="comment-body">Ikka varre otsast ja punkt.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3085091">
                        <a href="#" class="thumb-up"><span>+</span>8</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>3</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3085091"></div>
<form action="/q/postcomment/836847" data-ajax="true" data-ajax-complete="postComment(836847)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3085091" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="836847">
                                <input name="ParentId" type="hidden" value="3085091">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">U</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">uku</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:56, 20. veebr 2018
                    </div>
                    <div class="comment-body">Mul vahest läheb asi nii keeruliseks, et ei avagi ja viskan lihtsalt minema. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3085099">
                        <a href="#" class="thumb-up"><span>+</span>26</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3085099"></div>
<form action="/q/postcomment/836847" data-ajax="true" data-ajax-complete="postComment(836847)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3085099" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="836847">
                                <input name="ParentId" type="hidden" value="3085099">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-orange">E</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">ehh</span>&nbsp;&nbsp;/&nbsp;&nbsp; 15:09, 20. veebr 2018
                    </div>
                    <div class="comment-body">mis eluprobleemid inimestel!</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3085168">
                        <a href="#" class="thumb-up"><span>+</span>24</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3085168"></div>
<form action="/q/postcomment/836847" data-ajax="true" data-ajax-complete="postComment(836847)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3085168" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="836847">
                                <input name="ParentId" type="hidden" value="3085168">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
<a href="/859951/kommentaarid" class="load-more-btn load-more-btn-light load-more-btn-small">Veel kommentaare (41)</a>
</div>
<div class="comment-form">
    <div id="comment-status-wrap-836847"></div>
<form action="/q/postcomment/836847" data-ajax="true" data-ajax-complete="postComment(836847)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData836847-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="836847">
            </div>
        </div>
</form></div>
    



<div class="articles-block">
    <div class="articles-block-title">
        <a href="meedia/galeriid"><h2>VEEL RUBRIIGIS GALERIID</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/860098/galerii-ja-video-lopuks-ometi-raekoja-platsilt-viidi-oopimeduses-joulukuusk-ara">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/20/ddym1wxk.45k.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/860098/galerii-ja-video-lopuks-ometi-raekoja-platsilt-viidi-oopimeduses-joulukuusk-ara">GALERII JA VIDEO | LÕPUKS OMETI: Raekoja platsilt viidi ööpimeduses jõulukuusk ära</a>
                                    <a href="/860098/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/859871/galerii-ja-video-ratas-kuulutas-eesti-vabariigi-100-sunnipaeva-nadala-avatuks">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/19/makhmznn.awt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/859871/galerii-ja-video-ratas-kuulutas-eesti-vabariigi-100-sunnipaeva-nadala-avatuks">GALERII ja VIDEO | Ratas kuulutas Eesti Vabariigi 100. sünnipäeva nädala avatuks</a>
                                    <a href="/859871/kommentaarid" class="comments comments-zero">(25)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/859861/galerii-eesti-pank-esitleb-uut-euromunti-jarjekord-lookleb-tanavale">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/19/hdwlcyxg.h2a.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/859861/galerii-eesti-pank-esitleb-uut-euromunti-jarjekord-lookleb-tanavale">GALERII | Eesti Pank esitleb uut euromünti, järjekord lookleb tänavale</a>
                                    <a href="/859861/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/859807/galerii-tippmood-vaata-millised-olid-bafta-gala-kauneimad-kleidid">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/19/rywziuqm.ktl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/859807/galerii-tippmood-vaata-millised-olid-bafta-gala-kauneimad-kleidid">GALERII | TIPPMOOD: vaata, millised olid BAFTA gala kauneimad kleidid!</a>
                                    <a href="/859807/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/859214/viies-veerandaeg-kuidas-alar-varrak-leedus-paari-paevaga-patuoinast-kangelaseks-tousis" style="color: black;"target="_blank">117. osa: Kuidas Alar Varrak Leedus paari p&#228;evaga patuoinast kangelaseks t&#245;usis?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/400529286&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-29-paev-hendrik-sal-salleril-avastati-tosine-d-vitamiini-puudus">
                            <img src="https://p.ocdn.ee/31/i/2018/2/19/dbbmoael.os1.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-29-paev-hendrik-sal-salleril-avastati-tosine-d-vitamiini-puudus">MINU UUSAASTALUBADUSE BLOGI | 29. päev – Hendrik Sal-Salleril avastati tõsine D-vitamiini puudus</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/850745/kommentaarid" class="comment">(110)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/860120/videod-ja-droonifotod-reisirongile-soitis-ette-joobes-veoautojuht-uheksa-inimest-sai-viga">
                            <img src="https://p.ocdn.ee/31/i/2018/2/20/ga455erx.xru.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/860120/videod-ja-droonifotod-reisirongile-soitis-ette-joobes-veoautojuht-uheksa-inimest-sai-viga">VIDEOD ja DROONIFOTOD | Reisirongile sõitis ette joobes veoautojuht, üheksa inimest sai viga</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/860120/kommentaarid" class="comment">(119)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/860067/sajanditagused-labielamised-porduelu-vastsundinud-eesti-riigis-polnud-sugugi-glamuurne">
                            <img src="https://p.ocdn.ee/31/i/2018/2/19/fwskjsw0.2re.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/860067/sajanditagused-labielamised-porduelu-vastsundinud-eesti-riigis-polnud-sugugi-glamuurne">SAJANDITAGUSED LÄBIELAMISED: porduelu vastsündinud Eesti riigis polnud sugugi glamuurne</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/860067/kommentaarid" class="comment">(52)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/859815/tartu-maratonil-kokku-kukkunud-professor-rein-ahas-suri-haiglas">
                            <img src="https://p.ocdn.ee/31/i/2018/2/19/c25pddpo.5gu.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/859815/tartu-maratonil-kokku-kukkunud-professor-rein-ahas-suri-haiglas">Tartu maratonil kokku kukkunud  professor Rein Ahas suri haiglas</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/859815/kommentaarid" class="comment">(213)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">
                            <img src="https://p.ocdn.ee/31/i/2018/2/7/tsvfjohd.bcs.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">AJAKAVA | Millal Eesti koondislastele Lõuna-Koreas kaasa elada?</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/856918/kommentaarid" class="comment">(29)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/860061/kolme-lapse-isa-kehtiv-seadus-toodab-elatisvolgnikke" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/19/aclp3fwn.c5i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/859815/tartu-maratonil-kokku-kukkunud-professor-rein-ahas-suri-haiglas" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/19/c25pddpo.5gu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/860061/kolme-lapse-isa-kehtiv-seadus-toodab-elatisvolgnikke">KOLME LAPSE ISA: kehtiv seadus toodab elatisvõlgnikke</a>
                    <a href="https://ohtuleht.ee/860061/kommentaarid" class="comment">(281)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/859815/tartu-maratonil-kokku-kukkunud-professor-rein-ahas-suri-haiglas">Tartu maratonil kokku kukkunud  professor Rein Ahas suri haiglas</a>
                    <a href="https://ohtuleht.ee/859815/kommentaarid" class="comment">(213)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/859886/suri-endine-keskmaajooksja-peeter-varrak" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/19/wx2ezvt2.r1e.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/860082/salaja-tutre-paevikut-lugenud-ema-avastas-vagistamise-jargnes-johker-omakohus" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/19/jbh3lmpc.4po.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/859886/suri-endine-keskmaajooksja-peeter-varrak">Suri endine keskmaajooksja Peeter Varrak</a>
                    <a href="https://ohtuleht.ee/859886/kommentaarid" class="comment">(13)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/860082/salaja-tutre-paevikut-lugenud-ema-avastas-vagistamise-jargnes-johker-omakohus">Salaja tütre päevikut lugenud ema avastas vägistamise. Järgnes jõhker omakohus</a>
                    <a href="https://ohtuleht.ee/860082/kommentaarid" class="comment">(129)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/2/20/x3lsb1dq.rqy.jpg" alt="" />
        </span>
        <a href="/860273/deivil-tserbi-retronurk-breznevi-kone-ja-goooooooool-hi-stanga">Deivil Tserbi retronurk | Brežnevi kõne ja goooooooool... h*i, štanga!</a><br>
        <span class="date">17:51</span>&nbsp;<a href="/860273/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">17:45</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/859848/mallorcal-ja-ibizal-keelatakse-bensiini-ja-diisli-joul-soitvad-autod">Mallorcal ja Ibizal keelatakse bensiini ja diisli jõul sõitvad autod</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/859848/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:36</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/860095/otse-sport-20-02-sakslastele-vagev-kolmikvoit-ilvese-voistlus-laks-aia-taha">OTSE | Sport 20.02: Sakslastele vägev kolmikvõit, Ilvese võistlus läks aia taha</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/860095/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:33</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/860262/olumpiapaeva-kokkuvote-ilves-hoog-jai-vaikeseks-sakslastele-room-ja-valu-ning-hollandile-pronksi-toonud-maailmarekordisoit">OLÜMPIAPÄEVA KOKKUVÕTE | Ilves hoog jäi väikeseks, sakslastele rõõm ja valu ning Hollandile pronksi toonud maailmarekordisõit</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/860262/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860120/videod-ja-droonifotod-reisirongile-soitis-ette-joobes-veoautojuht-uheksa-inimest-sai-viga">VIDEOD ja DROONIFOTOD | Reisirongile sõitis ette joobes veoautojuht, üheksa inimest sai viga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860120/kommentaarid" class="comments">(119)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:10</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860238/stockholmi-terrorist-akilov-minu-eesmark-oli-tappa-rootslasi">STOCKHOLMI TERRORIST AKILOV: minu eesmärk oli tappa rootslasi </a>&nbsp;
                <a href="https://www.ohtuleht.ee/860238/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:10</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860248/50-nippi-staarmeikar-kaia-triisa-soovitab-puuder-mis-teeb-imet">50 NIPPI | Staarmeikar Kaia Triisa soovitab: puuder, mis teeb imet</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860248/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860265/inim-aatomiku-missioon-on-muuta-suure-hulga-keskealiste-arusaama-neljakumneaastaselt-ei-jaada-vanaks">Inim-Aatomiku missioon on muuta suure hulga keskealiste arusaama: neljakümneaastaselt ei jääda vanaks!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860265/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860246/kitsefarmerist-riigikogulane-repinski-protsessib-kohtus-tuhandeeurose-trahvi-parast">Kitsefarmerist riigikogulane Repinski protsessib kohtus tuhandeeurose trahvi pärast </a>&nbsp;
                <a href="https://www.ohtuleht.ee/860246/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:56</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860267/facebooki-habipostist-paasemiseks-voib-kohtusse-poorduda">Facebooki häbipostist pääsemiseks võib kohtusse pöörduda</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860267/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:52</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860264/galerii-tapal-valmistuti-vabariigi-aastapaeva-paraadiks">GALERII | Tapal valmistuti vabariigi aastapäeva paraadiks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860264/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:38</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/860254/louna-korea-hokimehed-aratasid-soomlased-enne-veerandfinaali-kanadaga-ules">Lõuna-Korea hokimehed äratasid soomlased enne veerandfinaali Kanadaga üles</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/860254/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:36</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/860257/seda-ei-oskaks-oodata-naine-kuivatas-lennukis-pea-kohal-puksikuid">SEDA EI OSKAKS OODATA: naine kuivatas lennukis pea kohal püksikuid</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/860257/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:35</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/860261/video-kristina-viirpalu-vahur-kersna-saates-koik-sai-alguse-imelisest-haapsalu-salli-pitsist">VIDEO | Kristina Viirpalu Vahur Kersna saates: kõik sai alguse imelisest Haapsalu salli pitsist</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/860261/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:29</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860232/enim-rongionnetusi-juhtub-harjumaal">Enim rongiõnnetusi juhtub Harjumaal</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860232/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:27</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/860243/ol-olumpial-andrus-ilves-murdmaa-oli-katastroof-siin-ei-olegi-midagi-raakida">ÕL OLÜMPIAL | Andrus Ilves: murdmaa oli katastroof, siin ei olegi midagi rääkida</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/860243/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860213/tseljabinski-lahistel-vagistati-massiliselt-lastekodulapsi">Tšeljabinski lähistel vägistati massiliselt lastekodulapsi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860213/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:23</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/860255/etv-filmisoovitus-dokfilm-naine-pildil-seob-kokku-kunsti-ja-vabariigi-loo">ETV filmisoovitus: dokfilm „Naine pildil“ seob kokku kunsti ja vabariigi loo</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/860255/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:19</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860249/taani-kuninglik-pere-saatis-prints-henriku-viimsele-teele">Taani kuninglik pere saatis prints Henriku viimsele teele</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860249/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:14</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/860241/ol-olumpial-karjaari-lopetada-plaaniv-karl-august-tiirmaa-uut-tood-veel-pole-aga-treeneriamet-on-uks-variant">ÕL OLÜMPIAL | Karjääri lõpetada plaaniv Karl-August Tiirmaa: uut tööd veel pole, aga treeneriamet on üks variant</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/860241/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/2/17/ezhigqal.jn3.jpg" alt="" />
        </span>
        <a href="/858736/nii-see-juhtus-rootsi-ralli-tanak-pidi-punktikatsel-leppima-miinimumiga-ogier-tegutses-ohukesel-jaal">NII SEE JUHTUS | Rootsi ralli: Tänak pidi punktikatsel leppima miinimumiga, Ogier tegutses õhukesel jääl</a><br>
        <span class="date">15:15</span>&nbsp;<a href="/858736/kommentaarid" class="comments">(143)</a>
    </li>
        <li class="cfx">
            <span class="date">12:11</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-29-paev-hendrik-sal-salleril-avastati-tosine-d-vitamiini-puudus">MINU UUSAASTALUBADUSE BLOGI | 29. päev – Hendrik Sal-Salleril avastati tõsine D-vitamiini puudus</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850745/kommentaarid" class="comments">(110)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:51</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/836382/janika-sillamaad-survestati-emaks-saama">Janika Sillamaad survestati emaks saama</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/836382/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860120/videod-ja-droonifotod-reisirongile-soitis-ette-joobes-veoautojuht-uheksa-inimest-sai-viga">VIDEOD ja DROONIFOTOD | Reisirongile sõitis ette joobes veoautojuht, üheksa inimest sai viga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860120/kommentaarid" class="comments">(119)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:05</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/860067/sajanditagused-labielamised-porduelu-vastsundinud-eesti-riigis-polnud-sugugi-glamuurne">SAJANDITAGUSED LÄBIELAMISED: porduelu vastsündinud Eesti riigis polnud sugugi glamuurne</a>&nbsp;
                <a href="https://www.ohtuleht.ee/860067/kommentaarid" class="comments">(52)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:10</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/859815/tartu-maratonil-kokku-kukkunud-professor-rein-ahas-suri-haiglas">Tartu maratonil kokku kukkunud  professor Rein Ahas suri haiglas</a>&nbsp;
                <a href="https://www.ohtuleht.ee/859815/kommentaarid" class="comments">(213)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:14</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">AJAKAVA | Millal Eesti koondislastele Lõuna-Koreas kaasa elada?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/856918/kommentaarid" class="comments">(29)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/859822/fotod-ja-video-rocca-al-mare-kaubanduskeskus-avatakse-kulastajatele-loodetavasti-juba-homme">FOTOD JA VIDEO | Rocca al Mare kaubanduskeskus avatakse külastajatele loodetavasti juba homme</a>&nbsp;
                <a href="https://www.ohtuleht.ee/859822/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:33</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/809630/evelin-ilves-pajatab-sellest-kuidas-tema-eluroog-praegu-maitseb">Evelin Ilves pajatab sellest, kuidas tema eluROOG praegu maitseb</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/809630/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:36</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/859630/uuring-paljastab-enamik-vaga-vanaks-elavaid-inimesi-joovad-suitsetavad-ning-vaevlevad-ulekaalu-kaes">UURING PALJASTAB: enamik väga vanaks elavaid inimesi joovad, suitsetavad ning vaevlevad ülekaalu käes</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/859630/kommentaarid" class="comments">(106)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:54</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/859757/palju-onne-eesti-noianeiu-marilyn-kerro-ootab-last">PALJU ÕNNE! Eesti nõianeiu Marilyn Kerro ootab last!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/859757/kommentaarid" class="comments">(36)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:43</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/849638/suur-horoskoop-mida-toob-kollase-koera-aasta-eri-tahemarkidele">SUUR HOROSKOOP: mida toob kollase koera aasta eri tähemärkidele?</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/849638/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:34</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/859821/fotod-tohoh-olumpiamangudel-jaatantsu-esitanud-sportlase-kleit-avanes-teravad-silmad-said-naha-nii-mondagi">FOTOD | TOHOH! Olümpiamängudel jäätantsu esitanud sportlase kleit avanes, teravad silmad said näha nii mõndagi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/859821/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:08</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/859836/naistevahetuses-osalenud-varvikas-jane-jai-vahele-ravimiretseptide-voltsimisega-ning-sai-karistuseks-9-kuud-vangistust">„Naistevahetuses“ osalenud värvikas Jane jäi vahele ravimiretseptide võltsimisega ning sai karistuseks 9 kuud vangistust</a>&nbsp;
                <a href="https://www.ohtuleht.ee/859836/kommentaarid" class="comments">(33)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:24</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/859886/suri-endine-keskmaajooksja-peeter-varrak">Suri endine keskmaajooksja Peeter Varrak</a>&nbsp;
                <a href="https://www.ohtuleht.ee/859886/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/859785/galerii-toomas-hendrik-ilves-joudis-ule-pika-aja-eestisse">GALERII | Toomas Hendrik Ilves jõudis üle pika aja Eestisse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/859785/kommentaarid" class="comments">(244)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/859009/marilyn-jurmani-blogi-sattusin-hispaanias-politseiga-sekeldustesse">MARILYN JURMANI BLOGI | Sattusin Hispaanias politseiga sekeldustesse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/859009/kommentaarid" class="comments">(83)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:41</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/857310/tanaseks-on-tuvastatud-joala-piraatplaate-muuki-kahes-kohas">Tänaseks on tuvastatud Joala piraatplaate müüki kahes kohas</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/857310/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:28</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/859621/eesti-panustab-elundidoonorite-leidmisel-inimeste-teadlikkuse-tostmisele">Eesti panustab elundidoonorite leidmisel inimeste teadlikkuse tõstmisele</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/859621/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:00</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/860032/kuuuurija-toi-ekraanile-skandaalse-loo-kuidas-eino-baskin-teatrist-tanavale-tosteti">„Kuuuurija“ tõi ekraanile skandaalse loo, kuidas Eino Baskin teatrist tänavale tõsteti</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/860032/kommentaarid" class="comments">(311)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/860120/videod-ja-droonifotod-reisirongile-soitis-ette-joobes-veoautojuht-uheksa-inimest-sai-viga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/20/ga455erx.xru.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/860137/top-15-eesti-mehed-kes-on-ule-neljakumne-ja-siiani-jalustrabava-valjanagemisega" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/20/tixad0d2.gyd.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/860120/videod-ja-droonifotod-reisirongile-soitis-ette-joobes-veoautojuht-uheksa-inimest-sai-viga">VIDEOD ja DROONIFOTOD | Reisirongile sõitis ette joobes veoautojuht, üheksa inimest sai viga</a>
                    <a href="https://ohtuleht.ee/860120/kommentaarid" class="comment">(119)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/860137/top-15-eesti-mehed-kes-on-ule-neljakumne-ja-siiani-jalustrabava-valjanagemisega">TOP 15 | Eesti mehed, kes on üle neljakümne ja siiani jalustrabava väljanägemisega!</a>
                    <a href="https://ohtuleht.ee/860137/kommentaarid" class="comment">(21)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/860207/galerii-ja-video-haapsalus-anti-ule-riigi-kultuuri-ja-teaduspreemiad" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/20/5elpjkjc.z10.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/860264/galerii-tapal-valmistuti-vabariigi-aastapaeva-paraadiks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/20/gxa5h3o3.lzi.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/860207/galerii-ja-video-haapsalus-anti-ule-riigi-kultuuri-ja-teaduspreemiad">GALERII JA VIDEO | Haapsalus anti üle riigi kultuuri- ja teaduspreemiad</a>
                    <a href="https://ohtuleht.ee/860207/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/860264/galerii-tapal-valmistuti-vabariigi-aastapaeva-paraadiks">GALERII | Tapal valmistuti vabariigi aastapäeva paraadiks</a>
                    <a href="https://ohtuleht.ee/860264/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/859853/malumang-mida-tead-mehhikost">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/2/19/xi4ip0or.po0.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/859853/malumang-mida-tead-mehhikost">M&#196;LUM&#196;NG | Mida tead Mehhikost?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -6°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 20.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 20.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 20.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-7 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 21.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-7 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Jaamaülem näeb, kuidas üks mees peaga vastu vagunit taob. <br />"Oled segaseks läinud või?" <br />"Ei ole, ma otsin pehmet vagunit."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>

<div id="gallery-lists-tpl" style="display: none">
    <div class="gallery-lists">

        <div class="current-gallery cfx">

            <div class="current-gallery-image">
                <a href="/859951/suur-analuus-kuidas-avada-banaane-ja-teisi-keerulisi-vilju" class="img">
                    <img src="https://p.ocdn.ee/18/i/2018/2/20/em5buhsr.bpv.jpg" alt="">
                    <div><span class="gallery-reload-link">Vaata uuesti</span></div>
                </a>
            </div>

            <div class="current-gallery-detail">

                <a href="#" class="gallery-close gallery-close-link"></a>

                <div class="current-gallery-share cfx">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=//www.ohtuleht.ee/859951" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook">Jaga galeriid</a> 
                    <a href="https://twitter.com/intent/tweet?text=SUUR%20ANAL%C3%9C%C3%9CS%3A%20kuidas%20avada%20banaane%20ja%20teisi%20keerulisi%20vilju%3F&url=https%3A%2F%2Fwww.ohtuleht.ee%2F859951%2Fsuur-analuus-kuidas-avada-banaane-ja-teisi-keerulisi-vilju" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter">Twiidi galeriid</a>
                </div>
                <div class="current-gallery-title">
                    SUUR ANALÜÜS: kuidas avada banaane ja teisi keerulisi vilju?
                </div>
            </div>
        </div>

        <div class="gallery-lists-choices">

            <div class="gallery-lists-choices-title">
                JÄRGMISEKS VAATA NEID GALERIISID
            </div>

            <div class="cfx">
    <div class="article">
        <div class="img">
            <a href="/860098/galerii-ja-video-lopuks-ometi-raekoja-platsilt-viidi-oopimeduses-joulukuusk-ara" class=" has-play ">
                <img src="https://p.ocdn.ee/18/i//2018/2/20/ddym1wxk.45k.jpg" alt="J&#245;ulukuuse mahav&#245;tmine">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/860098/galerii-ja-video-lopuks-ometi-raekoja-platsilt-viidi-oopimeduses-joulukuusk-ara" class="images-count"><span>25</span> fotot</a>
            <div class="article-info"><a href="/860098/galerii-ja-video-lopuks-ometi-raekoja-platsilt-viidi-oopimeduses-joulukuusk-ara">GALERII JA VIDEO | LÕPUKS OMETI: Raekoja platsilt viidi ööpimeduses jõulukuusk ära</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/859871/galerii-ja-video-ratas-kuulutas-eesti-vabariigi-100-sunnipaeva-nadala-avatuks" class="">
                <img src="https://p.ocdn.ee/18/i//2018/2/19/makhmznn.awt.jpg">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/859871/galerii-ja-video-ratas-kuulutas-eesti-vabariigi-100-sunnipaeva-nadala-avatuks" class="images-count"><span>37</span> fotot</a>
            <div class="article-info"><a href="/859871/galerii-ja-video-ratas-kuulutas-eesti-vabariigi-100-sunnipaeva-nadala-avatuks">GALERII ja VIDEO | Ratas kuulutas Eesti Vabariigi 100. sünnipäeva nädala avatuks</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/859861/galerii-eesti-pank-esitleb-uut-euromunti-jarjekord-lookleb-tanavale" class="">
                <img src="https://p.ocdn.ee/18/i//2018/2/19/hdwlcyxg.h2a.jpg" alt="Uue eurom&#252;ndi esitlus">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/859861/galerii-eesti-pank-esitleb-uut-euromunti-jarjekord-lookleb-tanavale" class="images-count"><span>64</span> fotot</a>
            <div class="article-info"><a href="/859861/galerii-eesti-pank-esitleb-uut-euromunti-jarjekord-lookleb-tanavale">GALERII | Eesti Pank esitleb uut euromünti, järjekord lookleb tänavale</a></div>
        </div>
    </div>


            </div>
        </div>

    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=DWhK42jtnQ_F0FNFEwzjaZ1xk80PzUwR33_xONXeTbo1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI08&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'SUUR ANAL&#220;&#220;S: kuidas avada banaane ja teisi keerulisi vilju?';
        var datePublished = '20.02.2018 14:33:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=836847" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Ohtuleht.ee | Video: Martin Ahven, Jörgen Norkroos';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
