<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://ohtuleht.ee/855418/anvelt-teehooldusnouded-ei-taga-enam-isegi-elementaarset-ohutust" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Anvelt: teehooldusn&#245;uded ei taga enam isegi elementaarset ohutust | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Siseminister Andres Anvelti s&#245;nul tuleb kiiremas korras &#252;le vaadata teehooldusn&#245;uded, sest hoolimata sellest, et teehooldajad on norme t&#228;itnud, on pea k&#245;igi t&#228;navuste traagiliste liiklus&#245;nnetuste &#252;hiseks nimetajaks libe tee." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/855418/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://ohtuleht.ee/855418/anvelt-teehooldusnouded-ei-taga-enam-isegi-elementaarset-ohutust" />
    <link rel="alternate" href="https://m.ohtuleht.ee/855418" />
    <meta property="og:title" content="Anvelt: teehooldusnõuded ei taga enam isegi elementaarset ohutust" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ohtuleht.ee/855418/anvelt-teehooldusnouded-ei-taga-enam-isegi-elementaarset-ohutust" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/1/31/3m10bkog.4zs.jpg" /><meta property="og:description" content="Siseminister Andres Anvelti sõnul tuleb kiiremas korras üle vaadata teehooldusnõuded, sest hoolimata sellest, et teehooldajad on norme täitnud, on pea kõigi tänavuste traagiliste liiklusõnnetuste ühiseks nimetajaks libe tee." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-01-31"><meta itemprop="datePublished" content="2018-01-31"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Uudised | Eesti uudised"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/1/31/3m10bkog.4zs.jpg">
    <link href="/content/css?v=pFqOHtq6iYw69i4JvlHcXbelgHip_9mJZsrYlQSYHcw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'uudised/eesti';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=uudised');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=eesti');
            ctr++;
        
    var pp_gemius_identifier = 'za07_2eO1N04IWR5ugEzYvU2fZWpoS72EqX8L7BEZwr.E7';
    window.gemiusIdent = 'za07_2eO1N04IWR5ugEzYvU2fZWpoS72EqX8L7BEZwr.E7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine"><img src="https://p.ocdn.ee/43/i/2018/1/24/ihtdcp3a.cig.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine">ÕHTULEHE VIDEO | Mis on jäähokivõhiku suurim väljakutse? Riietumine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita"><img src="https://p.ocdn.ee/43/i/2017/12/27/3zaum1id.i2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita">ÕL VIDEO | Aasta meessportlane Ott Tänak: loodetavasti järgmise paari aasta jooksul suudame tiitli peale sõita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla"><img src="https://p.ocdn.ee/43/i/2017/12/27/rdrw3gnl.epb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla">ÕL VIDEO | Aasta naissportlane Julia Beljajeva vahepealsest keerulisest perioodist: nüüd saan aru, et sportlane ei saa kogu aeg tipus olla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852343/karl-juhkami-coutinho-muugi-valguses-liverpool-mangibki-brasiillaseta-paremini"><img src="https://p.ocdn.ee/43/i/2018/1/16/q4rohb32.ae4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852343/karl-juhkami-coutinho-muugi-valguses-liverpool-mangibki-brasiillaseta-paremini">Karl Juhkami | Coutinho müügi valguses: Liverpool mängibki brasiillaseta paremini?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855423/ennekuulmata-lugu-kohtunike-ametipalka-karpida-lubav-seadus-voib-olla-pohiseadusega-vastuolus"><img src="https://p.ocdn.ee/43/i/2018/1/31/w0xcda3b.qap.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855423/ennekuulmata-lugu-kohtunike-ametipalka-karpida-lubav-seadus-voib-olla-pohiseadusega-vastuolus">Ennekuulmata lugu: Kohtunike ametipalka kärpida lubav seadus võib olla põhiseadusega vastuolus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855461/president-veedab-peojargse-oo-tartus"><img src="https://p.ocdn.ee/43/i/2018/1/31/qzt5d3dq.4rs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855461/president-veedab-peojargse-oo-tartus">President veedab peojärgse öö Tartus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855453/politsei-noomis-autolt-loogi-saanud-jalakaijat-soiduteel-ei-olda-nagu-klappidega-hobune"><img src="https://p.ocdn.ee/43/i/2018/1/31/qo345wnv.0cr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855453/politsei-noomis-autolt-loogi-saanud-jalakaijat-soiduteel-ei-olda-nagu-klappidega-hobune">Politsei noomis autolt löögi saanud jalakäijat: sõiduteel ei olda nagu klappidega hobune</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855441/fotod-ulemiste-tunnelis-pohjustas-veoauto-onnetuse-liiklus-tunnelis-on-taastatud"><img src="https://p.ocdn.ee/43/i/2018/1/31/pywbzo2k.rzc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855441/fotod-ulemiste-tunnelis-pohjustas-veoauto-onnetuse-liiklus-tunnelis-on-taastatud">FOTOD | Ülemiste tunnelis põhjustas veoauto õnnetuse. Liiklus tunnelis on taastatud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855409/oeksed-gigi-ja-bella-hadid-poseerivad-vogueis-ihualasti-teineteise-kaisus"><img src="https://p.ocdn.ee/43/i/2018/1/31/ur5xjuod.mel.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855409/oeksed-gigi-ja-bella-hadid-poseerivad-vogueis-ihualasti-teineteise-kaisus">Õeksed Gigi ja Bella Hadid poseerivad Vogue'is ihualasti teineteise kaisus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855406/uhh-maailma-seksikaim-dj-volub-oma-prullakate-tagumiste-poskedega"><img src="https://p.ocdn.ee/43/i/2018/1/31/sz2xkmt1.n1q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855406/uhh-maailma-seksikaim-dj-volub-oma-prullakate-tagumiste-poskedega">Uhh! Maailma seksikaim DJ võlub oma prullakate tagumiste põskedega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855360/oled-sa-naine-voi-tolmuhari-kuulsate-daamide-seas-on-maad-votnud-veider-roivatrend"><img src="https://p.ocdn.ee/43/i/2018/1/31/0zpk3mvn.ege.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855360/oled-sa-naine-voi-tolmuhari-kuulsate-daamide-seas-on-maad-votnud-veider-roivatrend">Oled sa naine või tolmuhari?! Kuulsate daamide seas on maad võtnud veider rõivatrend</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855343/prints-harry-ja-meghani-kosjamooriks-oli-aadlidaam"><img src="https://p.ocdn.ee/43/i/2018/1/31/vkljmywv.d2d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855343/prints-harry-ja-meghani-kosjamooriks-oli-aadlidaam">Prints Harry ja Meghani kosjamooriks oli aadlidaam</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/841716/pusimeik-nuud-olen-ilus-juba-hommikul-argates"><img src="https://p.ocdn.ee/43/i/2018/1/30/te2rsmn1.mwi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/841716/pusimeik-nuud-olen-ilus-juba-hommikul-argates">Püsimeik – nüüd olen ilus juba hommikul ärgates!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/855195/suurelt-uhkelt-ja-ilusalt-tess-holliday-poseeris-alasti"><img src="https://p.ocdn.ee/43/i/2018/1/30/xjjvximb.e3x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/855195/suurelt-uhkelt-ja-ilusalt-tess-holliday-poseeris-alasti">SUURELT, UHKELT JA ILUSALT: Tess Holliday poseeris alasti</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/854220/paljalt-pulma-vaata-pulmakleiti-mis-paistab-labi"><img src="https://p.ocdn.ee/43/i/2018/1/25/sdmkdgpd.vnr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/854220/paljalt-pulma-vaata-pulmakleiti-mis-paistab-labi">PALJALT PULMA: vaata pulmakleiti, mis paistab läbi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/853881/pruutkleididisainer-opetab-6-asja-mida-iga-naine-teadma-peaks"><img src="https://p.ocdn.ee/43/i/2018/1/24/2km5la1t.cpi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/853881/pruutkleididisainer-opetab-6-asja-mida-iga-naine-teadma-peaks">PRUUTKLEIDIDISAINER ÕPETAB: 6 asja, mida iga naine teadma peaks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/855215/isutab-naksima-mille-kallal-maiustada-kui-uritad-kaalust-alla-votta"><img src="https://p.ocdn.ee/43/i/2018/1/30/wxouuxrr.aw4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/855215/isutab-naksima-mille-kallal-maiustada-kui-uritad-kaalust-alla-votta">ISUTAB NÄKSIMA: mille kallal maiustada, kui üritad kaalust alla võtta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/855048/viis-toitu-millest-peaksid-neljakumnesena-loobuma"><img src="https://p.ocdn.ee/43/i/2018/1/30/4utgv5tx.wli.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/855048/viis-toitu-millest-peaksid-neljakumnesena-loobuma">Viis toitu, millest peaksid neljakümnesena loobuma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/855042/armastan-sind-nagu-soola-ehk-kas-toidu-maitsestamiseks-ikka-on-soola-vaja"><img src="https://p.ocdn.ee/43/i/2018/1/30/u1oufdkw.mez.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/855042/armastan-sind-nagu-soola-ehk-kas-toidu-maitsestamiseks-ikka-on-soola-vaja">Armastan sind nagu soola ehk kas toidu maitsestamiseks ikka on soola vaja?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/854967/toiduainete-top-100-milline-amps-on-koige-toitainerikkam"><img src="https://p.ocdn.ee/43/i/2018/1/29/5l5gjtx5.jy0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/854967/toiduainete-top-100-milline-amps-on-koige-toitainerikkam">TOIDUAINETE TOP 100: milline amps on kõige toitainerikkam?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/855402/miski-pole-enam-puha-harley-davidson-ehitab-elektrimootorratast"><img src="https://p.ocdn.ee/43/i/2018/1/31/xvago1an.ela.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/855402/miski-pole-enam-puha-harley-davidson-ehitab-elektrimootorratast">MISKI POLE ENAM PÜHA: Harley-Davidson ehitab elektrimootorratast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/855276/inglased-solvavad-taiega-bmw-juhid-on-ulbikud-subaristid-halvikud"><img src="https://p.ocdn.ee/43/i/2018/1/31/rzcxjz4r.dhv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/855276/inglased-solvavad-taiega-bmw-juhid-on-ulbikud-subaristid-halvikud">Inglased solvavad täiega: BMW juhid on ülbikud, subaristid hälvikud!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/855127/staaride-masinad-milliste-luksusautodega-soidavad-tippnaitlejad-ja-sportlased"><img src="https://p.ocdn.ee/43/i/2018/1/30/soms2kgl.kc4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/855127/staaride-masinad-milliste-luksusautodega-soidavad-tippnaitlejad-ja-sportlased">STAARIDE MASINAD: milliste luksusautodega sõidavad tippnäitlejad ja -sportlased?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/855037/naastrehvid-ja-ilm-lookaukude-pohjustatud-kahjude-arv-kasvab"><img src="https://p.ocdn.ee/43/i/2018/1/30/2xhynrlu.5ql.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/855037/naastrehvid-ja-ilm-lookaukude-pohjustatud-kahjude-arv-kasvab">NAASTREHVID JA ILM: löökaukude põhjustatud kahjude arv kasvab</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855198/juhtkiri-ratas-pusib-kindlalt-sadulas"><img src="https://p.ocdn.ee/43/i/2018/1/30/uy4p2z53.ufc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855198/juhtkiri-ratas-pusib-kindlalt-sadulas">Juhtkiri | Ratas püsib kindlalt sadulas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854959/juhtkiri-musta-jaanuari-liikluses-ei-tohi-votta-paratamatusena"><img src="https://p.ocdn.ee/43/i/2018/1/29/mq5s33d3.nxt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854959/juhtkiri-musta-jaanuari-liikluses-ei-tohi-votta-paratamatusena">Juhtkiri | Musta jaanuari liikluses ei tohi võtta paratamatusena</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854722/juhtkiri-valitsus-katsugu-valijaid-mitte-peletada"><img src="https://p.ocdn.ee/43/i/2018/1/28/ejr21ovv.naz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854722/juhtkiri-valitsus-katsugu-valijaid-mitte-peletada">Juhtkiri | Valitsus katsugu valijaid mitte peletada </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854503/juhtkiri-koos-ekrega-teki-all"><img src="https://p.ocdn.ee/43/i/2018/1/26/0mnpji1q.ypz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854503/juhtkiri-koos-ekrega-teki-all">Juhtkiri | Koos EKREga teki all</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852343/karl-juhkami-coutinho-muugi-valguses-liverpool-mangibki-brasiillaseta-paremini"><img src="https://p.ocdn.ee/43/i/2018/1/16/q4rohb32.ae4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852343/karl-juhkami-coutinho-muugi-valguses-liverpool-mangibki-brasiillaseta-paremini">Karl Juhkami | Coutinho müügi valguses: Liverpool mängibki brasiillaseta paremini?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/855444/gonsiori-tanava-ehitustoodega-alustatakse-eeloleval-nadalal"><img src="https://p.ocdn.ee/43/i/2018/1/31/iladnp3x.wno.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/855444/gonsiori-tanava-ehitustoodega-alustatakse-eeloleval-nadalal">Gonsiori tänava ehitustöödega alustatakse eeloleval nädalal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/855134/tallinnas-soitis-taksojuht-lapsele-otsa-politsei-kutsumise-asemel-viis-juht-poisi-koju"><img src="https://p.ocdn.ee/43/i/2018/1/30/o5e5sztx.dou.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/855134/tallinnas-soitis-taksojuht-lapsele-otsa-politsei-kutsumise-asemel-viis-juht-poisi-koju">Tallinnas sõitis taksojuht lapsele otsa, politsei kutsumise asemel viis juht poisi koju</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/854422/vaata-jargi-kas-soidad-tallinna-koige-populaarsemal-bussiliinil"><img src="https://p.ocdn.ee/43/i/2018/1/26/0ibpvcbp.2ji.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/854422/vaata-jargi-kas-soidad-tallinna-koige-populaarsemal-bussiliinil">VAATA JÄRGI: kas sõidad Tallinna kõige populaarsemal bussiliinil?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/854204/vana-korstna-kaugele-paiskuvate-murede-ravimine"><img src="https://p.ocdn.ee/43/i/2018/1/25/wlcuodhn.5t4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/854204/vana-korstna-kaugele-paiskuvate-murede-ravimine">Vana korstna kaugele paiskuvate murede ravimine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/855394/ukraina-udalila-estoniyu-iz-spiska-ofshorov"><img src="https://p.ocdn.ee/43/i/2018/1/31/0swnjttv.l4q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/855394/ukraina-udalila-estoniyu-iz-spiska-ofshorov">Украина удалила Эстонию из списка офшоров</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/855390/sobchak-reshila-obyasnit-amerikancam-sut-rossii"><img src="https://p.ocdn.ee/43/i/2018/1/31/sfbre4pu.wg0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/855390/sobchak-reshila-obyasnit-amerikancam-sut-rossii">Собчак решила объяснить американцам суть России</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/855382/v-tartu-obokrali-magazin-elektroniki-na-15-000-evro"><img src="https://p.ocdn.ee/43/i/2018/1/31/j3wtfe5k.myu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/855382/v-tartu-obokrali-magazin-elektroniki-na-15-000-evro">В Тарту обокрали магазин электроники на 15 000 евро</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/855357/v-ttu-nachalis-zimnie-vstupitelnye-ekzameny"><img src="https://p.ocdn.ee/43/i/2018/1/31/bn3qbxd3.3br.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/855357/v-ttu-nachalis-zimnie-vstupitelnye-ekzameny">В ТТУ начались зимние вступительные экзамены</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-0 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti uudised" href="/uudised/eesti"  style="" class="active">Eesti uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilm ja loodus" href="/uudised/ilm"  style="" class="">Ilm ja loodus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kiiksud" href="/uudised/kiiksud"  style="" class="">Kiiksud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Krimi" href="/uudised/krimi"  style="" class="">Krimi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Maailm" href="/uudised/maailm"  style="" class="">Maailm</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="&#213;htuleht 70" href="/uudised/ol70"  style="" class="">&#213;htuleht 70</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="M&#228;ngud" href="/ajaviide/mangud"  style="" class="">M&#228;ngud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti laul" href="/melu/eestilaul"  style="" class="">Eesti laul</a></li>
</ul>



    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised" class="tag bg-gray"><span itemprop="title">Uudised</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised/eesti" class="tag bg-red"><span itemprop="title">Uudised | Eesti uudised</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Anvelt: teehooldusnõuded ei taga enam isegi elementaarset ohutust
                                    <a itemprop="interactionCount" class="comments" href="/855418/kommentaarid">(37)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Delfi</span></span></b>, 31. jaanuar 2018, 15:31
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/855418" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/855418?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Anvelt: teehooldusn&#245;uded ei taga enam isegi elementaarset ohutust&url=https://www.ohtuleht.ee/855418" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/1/31/3m10bkog.4zs.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/1/31/3m10bkog.4zs.jpg" alt="ANDRES ANVELT " itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/1/31/3m10bkog.4zs.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                ANDRES ANVELT  <span class="author">(Martin Ahven)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Siseminister Andres Anvelti sõnul tuleb kiiremas korras üle vaadata teehooldusnõuded, sest hoolimata sellest, et teehooldajad on norme täitnud, on pea kõigi tänavuste traagiliste liiklusõnnetuste ühiseks nimetajaks libe tee.</strong></p>
<p>„Kehtivaid nõudeid on täidetud, kuid nüüd on aeg need nõuded üle vaadata,” ütles siseminister Delfile. Anvelti sõnul on praegused teehooldusnõuded lihtsalt ajale ja kliimamuutustele jalgu jäänud ega taga enam elementaarset ohutust isegi enim hooldatud põhimaanteedel, rääkimata kõrvalteedest. „Praegused väga heitlikud ilmaolud ja suured temperatuuride kõikumised ööpäeva lõikes on olnud üsna erakordsed,” tõdes Anvelt. Nii juhtubki, et teehooldusmasin on küll käinud, kuid lühikese aja jooksul on tee taas jääs ja libe.</p>
<p><a href="http://www.delfi.ee/news/paevauudised/eesti/andres-anvelt-pea-koigi-tanavuste-traagiliste-avariide-uhiseks-nimetajaks-on-libe-tee?id=80970091" target="_blank">Refereeritud artikli täistekst Delfis.</a></p>
<p>Teisipäeval kirjutas Anvelt Facebookis, et liiklusõnnetuste põhjuseks on ka valesti valitud sõidukiirus ja sõiduvõtted. Probleemiks on Anvelti hinnangul ohtlikud möödasõidud ja kõrvaltegevused nagu sõidu ajal telefonis istumine.</p>
<p>Tänavu jaanuaris on liikluses hukkunud juba üheksa inimest. Mullu oli samal ajal hukkunuid neli. Nii palju liiklussurmasid kui tänavu, oli jaanuaris viimati neli aastat tagasi.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/855211/andres-anvelt-mind-teeb-tosiselt-murelikuks-et-heitlik-ilm-on-taas-kaasa-toonud-palju-onnetusi"><img src="https://p.ocdn.ee/8/i//2018/1/30/foh5ukxc.eke.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/855211/andres-anvelt-mind-teeb-tosiselt-murelikuks-et-heitlik-ilm-on-taas-kaasa-toonud-palju-onnetusi">Andres Anvelt: mind teeb tõsiselt murelikuks, et heitlik ilm on taas kaasa toonud palju õnnetusi</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/855124/galerii-laupkokkuporge-tartu-viljandi-teel-uks-inimene-surnud-kaks-haiglas"><img src="https://p.ocdn.ee/8/i//2018/1/30/p0xxt0h0.yon.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/855124/galerii-laupkokkuporge-tartu-viljandi-teel-uks-inimene-surnud-kaks-haiglas">GALERII | Laupkokkupõrge Tartu-Viljandi teel: üks inimene surnud, kaks haiglas</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/854959/juhtkiri-musta-jaanuari-liikluses-ei-tohi-votta-paratamatusena"><img src="https://p.ocdn.ee/8/i//2018/1/29/mq5s33d3.nxt.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/854959/juhtkiri-musta-jaanuari-liikluses-ei-tohi-votta-paratamatusena">Juhtkiri | Musta jaanuari liikluses ei tohi võtta paratamatusena</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/855418?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/855418" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/855418" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/eesti/viimased" class="tag">Viimased</a> <a href="/uudised/eesti/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">20:11</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/855423/ennekuulmata-lugu-kohtunike-ametipalka-karpida-lubav-seadus-voib-olla-pohiseadusega-vastuolus">Ennekuulmata lugu: Kohtunike ametipalka kärpida lubav seadus võib olla põhiseadusega vastuolus</a>
                    <a href="https://www.ohtuleht.ee/855423/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
            <li>
                <span class="date">19:08</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/855461/president-veedab-peojargse-oo-tartus">President veedab peojärgse öö Tartus</a>
                    <a href="https://www.ohtuleht.ee/855461/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
            <li>
                <span class="date">18:25</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/855453/politsei-noomis-autolt-loogi-saanud-jalakaijat-soiduteel-ei-olda-nagu-klappidega-hobune">Politsei noomis autolt löögi saanud jalakäijat: sõiduteel ei olda nagu klappidega hobune</a>
                    <a href="https://www.ohtuleht.ee/855453/kommentaarid" class="comments">(11)</a>
                </span>
            </li>
            <li>
                <span class="date">16:37</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/855441/fotod-ulemiste-tunnelis-pohjustas-veoauto-onnetuse-liiklus-tunnelis-on-taastatud">FOTOD | Ülemiste tunnelis põhjustas veoauto õnnetuse. Liiklus tunnelis on taastatud</a>
                    <a href="https://www.ohtuleht.ee/855441/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">16:15</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/855425/teekond-labi-kolme-maakonna-politseil-kulus-ohtlikult-soitnud-veoki-peatamiseks-tund-aega">Teekond läbi kolme maakonna: politseil kulus ohtlikult sõitnud veoki peatamiseks tund aega</a>
                    <a href="https://www.ohtuleht.ee/855425/kommentaarid" class="comments">(74)</a>
                </span>
            </li>
            <li>
                <span class="date">16:13</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/855422/kinnisvara-soetatud-odavpoekett-lidl-astus-eestis-jargmise-sammu">KINNISVARA SOETATUD: odavpoekett Lidl astus Eestis järgmise sammu</a>
                    <a href="https://www.ohtuleht.ee/855422/kommentaarid" class="comments">(13)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/eesti/loetumad" class="tag">Loetumad</a> <a href="/uudised/eesti/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">07:47</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/855257/tapatoo-tellinud-naine-keeldub-vanglasse-minemast">Tapatöö tellinud naine keeldub vanglasse minemast</a>
                    <a href="https://www.ohtuleht.ee/855257/kommentaarid" class="comments">(71)</a>
                </span>
            </li>
            <li>
                <span class="date">19:18</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/854681/kullaotsijast-rongaisa-moisteti-kohtus-suudi-hakkad-oma-pojale-maksma-voi-lahed-kinni">Kullaotsijast rongaisa mõisteti kohtus süüdi: hakkad oma pojale maksma või lähed kinni!   </a>
                    <a href="https://www.ohtuleht.ee/854681/kommentaarid" class="comments">(168)</a>
                </span>
            </li>
            <li>
                <span class="date">11:49</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/854676/ekrelane-ahvardab-abilinnapea-zuzu-izmailova-maalt-valja-saata">Ekrelane ähvardab abilinnapea Zuzu Izmailova maalt välja saata </a>
                    <a href="https://www.ohtuleht.ee/854676/kommentaarid" class="comments">(451)</a>
                </span>
            </li>
            <li>
                <span class="date">10:57</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/855306/laanemaal-hulgub-ringi-11-pealine-hundikari-jahimehe-sonul-on-olukord-kontrolli-alt-valjumas">Läänemaal hulgub ringi 11-pealine hundikari, jahimehe sõnul on olukord kontrolli alt väljumas</a>
                    <a href="https://www.ohtuleht.ee/855306/kommentaarid" class="comments">(111)</a>
                </span>
            </li>
            <li>
                <span class="date">18:52</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/854726/liisa-pakosta-ojasoo-juhtumi-valguses-skandaal-labi-ohvritele-ei-lainud-midagi-paremaks-kuidas-edasi">Liisa Pakosta Ojasoo juhtumi valguses: skandaal läbi, ohvritele ei läinud midagi paremaks. Kuidas edasi?</a>
                    <a href="https://www.ohtuleht.ee/854726/kommentaarid" class="comments">(62)</a>
                </span>
            </li>
            <li>
                <span class="date">13:49</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/854424/igal-kolmandal-riigikogu-liikmel-huvitatakse-eluasemekulud">Igal kolmandal riigikogu liikmel hüvitatakse eluasemekulud</a>
                    <a href="https://www.ohtuleht.ee/854424/kommentaarid" class="comments">(121)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>37 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">K</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">kes </span>&nbsp;&nbsp;/&nbsp;&nbsp; 22:40, 31. jaan 2018
                    </div>
                    <div class="comment-body">kurat paneb paikka need nõuded siis!</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3031281">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3031281"></div>
<form action="/q/postcomment/832314" data-ajax="true" data-ajax-complete="postComment(832314)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3031281" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="832314">
                                <input name="ParentId" type="hidden" value="3031281">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">I</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">igapäevane liikleja</span>&nbsp;&nbsp;/&nbsp;&nbsp; 20:29, 31. jaan 2018
                    </div>
                    <div class="comment-body">Anveldil õige tähelepanek! lisan-kui juhiloa saab praktiliselt igaüks, peavad teeolud ka igasugusele juhitasemele jõukohased olema</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3030934">
                        <a href="#" class="thumb-up"><span>+</span>6</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>4</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3030934"></div>
<form action="/q/postcomment/832314" data-ajax="true" data-ajax-complete="postComment(832314)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3030934" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="832314">
                                <input name="ParentId" type="hidden" value="3030934">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-pink">N</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">n6uded täidetud</span>&nbsp;&nbsp;/&nbsp;&nbsp; 15:42, 31. jaan 2018
                    </div>
                    <div class="comment-body">teed libedad,surmad rekordites-Eestis on ikka midagi väga mäda</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3029927">
                        <a href="#" class="thumb-up"><span>+</span>18</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>3</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3029927"></div>
<form action="/q/postcomment/832314" data-ajax="true" data-ajax-complete="postComment(832314)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3029927" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="832314">
                                <input name="ParentId" type="hidden" value="3029927">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">A</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">aadu</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:11, 31. jaan 2018
                    </div>
                    <div class="comment-body">ka need sygavad eurokraavid kas täis ajada või piirded ehitada</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3030040">
                        <a href="#" class="thumb-up"><span>+</span>17</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>5</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3030040"></div>
<form action="/q/postcomment/832314" data-ajax="true" data-ajax-complete="postComment(832314)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3030040" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="832314">
                                <input name="ParentId" type="hidden" value="3030040">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-blue">M</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">maamees</span>&nbsp;&nbsp;/&nbsp;&nbsp; 18:16, 31. jaan 2018
                    </div>
                    <div class="comment-body">Riik ise korraldab vähem pakkumisi, et kes suudab kehvemini teid hooldada ja tulemused on laipades.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3030534">
                        <a href="#" class="thumb-up"><span>+</span>28</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>2</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3030534"></div>
<form action="/q/postcomment/832314" data-ajax="true" data-ajax-complete="postComment(832314)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3030534" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="832314">
                                <input name="ParentId" type="hidden" value="3030534">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">T</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">tibu</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:16, 31. jaan 2018
                    </div>
                    <div class="comment-body">tsitaat "Siseminister Andres Anvelti sõnul tuleb kiiremas korras üle vaadata teehooldusnõuded"" huvitav, miks neid senini pole siis veel üle vaadatud? ega sellel aastal siis talv esimest korda Eestisse ei tulnud...</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3030063">
                        <a href="#" class="thumb-up"><span>+</span>27</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>2</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3030063"></div>
<form action="/q/postcomment/832314" data-ajax="true" data-ajax-complete="postComment(832314)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3030063" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="832314">
                                <input name="ParentId" type="hidden" value="3030063">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
<a href="/855418/kommentaarid" class="load-more-btn load-more-btn-light load-more-btn-small">Veel kommentaare (35)</a>
</div>
<div class="comment-form">
    <div id="comment-status-wrap-832314"></div>
<form action="/q/postcomment/832314" data-ajax="true" data-ajax-complete="postComment(832314)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData832314-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="832314">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855423/ennekuulmata-lugu-kohtunike-ametipalka-karpida-lubav-seadus-voib-olla-pohiseadusega-vastuolus">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/w0xcda3b.qap.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855423/ennekuulmata-lugu-kohtunike-ametipalka-karpida-lubav-seadus-voib-olla-pohiseadusega-vastuolus">Ennekuulmata lugu: Kohtunike ametipalka kärpida lubav seadus võib olla põhiseadusega vastuolus</a>
                                    <a href="/855423/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855461/president-veedab-peojargse-oo-tartus">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/qzt5d3dq.4rs.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855461/president-veedab-peojargse-oo-tartus">President veedab peojärgse öö Tartus</a>
                                    <a href="/855461/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855453/politsei-noomis-autolt-loogi-saanud-jalakaijat-soiduteel-ei-olda-nagu-klappidega-hobune">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/qo345wnv.0cr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855453/politsei-noomis-autolt-loogi-saanud-jalakaijat-soiduteel-ei-olda-nagu-klappidega-hobune">Politsei noomis autolt löögi saanud jalakäijat: sõiduteel ei olda nagu klappidega hobune</a>
                                    <a href="/855453/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855441/fotod-ulemiste-tunnelis-pohjustas-veoauto-onnetuse-liiklus-tunnelis-on-taastatud">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/pywbzo2k.rzc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855441/fotod-ulemiste-tunnelis-pohjustas-veoauto-onnetuse-liiklus-tunnelis-on-taastatud">FOTOD | Ülemiste tunnelis põhjustas veoauto õnnetuse. Liiklus tunnelis on taastatud</a>
                                    <a href="/855441/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855371/fotod-tallinna-taevasse-tousis-lummav-superkuu">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/np5wckfw.pej.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855371/fotod-tallinna-taevasse-tousis-lummav-superkuu">FOTOD | Tallinna taevasse tõusis lummav superkuu</a>
                                    <a href="/855371/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855431/ilmaprognoos-tuisk-teeb-teeolud-keeruliseks">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/cn0cs01v.uci.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855431/ilmaprognoos-tuisk-teeb-teeolud-keeruliseks">ILMAPROGNOOS: tuisk teeb teeolud keeruliseks</a>
                                    <a href="/855431/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855346/video-soome-sohvrit-ehmatas-valge-poder">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/upaac4l3.tzd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855346/video-soome-sohvrit-ehmatas-valge-poder">VIDEO | Soome sohvrit ehmatas valge põder</a>
                                    <a href="/855346/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855327/anna-teada-kui-oled-nainud-hullu-metsist">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/yvzzdw3n.ot4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855327/anna-teada-kui-oled-nainud-hullu-metsist">Anna teada, kui oled näinud hullu metsist!</a>
                                    <a href="/855327/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855319/united-airlines-ei-lubanud-paabulindu-lennukile">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/wlgxixht.v23.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855319/united-airlines-ei-lubanud-paabulindu-lennukile">United Airlines ei lubanud paabulindu lennukile</a>
                                    <a href="/855319/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/854713/mees-lasi-sunnipaeval-kogemata-oma-parima-sobra-maha">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/28/av1qkj3h.4db.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/854713/mees-lasi-sunnipaeval-kogemata-oma-parima-sobra-maha">Mees lasi sünnipäeval kogemata oma parima sõbra maha</a>
                                    <a href="/854713/kommentaarid" class="comments comments-zero">(23)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/854711/poiss-kukkus-endale-15-sentimeetrise-kruvi-ajju-kuid-jai-ellu">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/28/for333rk.0eh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/854711/poiss-kukkus-endale-15-sentimeetrise-kruvi-ajju-kuid-jai-ellu">Poiss kukkus endale 15-sentimeetrise kruvi ajju, kuid jäi ellu</a>
                                    <a href="/854711/kommentaarid" class="comments comments-zero">(24)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/854601/saksa-kohus-seadustas-pahklite-puu-otsast-alla-kukkumise">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/27/jssbzp5e.m1b.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/854601/saksa-kohus-seadustas-pahklite-puu-otsast-alla-kukkumise">Saksa kohus seadustas pähklite puu otsast alla kukkumise</a>
                                    <a href="/854601/kommentaarid" class="comments comments-zero">(33)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855470/libe-tee-tartumaal-porkasid-kokku-veok-ja-soiduauto-mille-juht-sai-viga">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/ouwp2l31.gav.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855470/libe-tee-tartumaal-porkasid-kokku-veok-ja-soiduauto-mille-juht-sai-viga">LIBE TEE! Tartumaal põrkasid kokku veok ja sõiduauto, mille juht sai viga</a>
                                    <a href="/855470/kommentaarid" class="comments comments-zero">(12)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855469/politsei-otsib-tallinnas-juhtunud-bussi-ja-auto-kokkuporke-pealtnagijaid">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/2pyc4acz.3qa.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855469/politsei-otsib-tallinnas-juhtunud-bussi-ja-auto-kokkuporke-pealtnagijaid">Politsei otsib Tallinnas juhtunud bussi ja auto kokkupõrke pealtnägijaid</a>
                                    <a href="/855469/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855318/korduvalt-lastega-suguuhtes-olnud-mees-moisteti-pea-kolmeks-aastaks-vangi">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/ntrx2eai.ahi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855318/korduvalt-lastega-suguuhtes-olnud-mees-moisteti-pea-kolmeks-aastaks-vangi">Korduvalt lastega suguühtes olnud mees mõisteti pea kolmeks aastaks vangi </a>
                                    <a href="/855318/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855269/liikluses-hukkus-uks-ja-sai-viga-uheksa-inimest-tabati-kuus-joobnud-juhti">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/kv1gp0xv.ber.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855269/liikluses-hukkus-uks-ja-sai-viga-uheksa-inimest-tabati-kuus-joobnud-juhti">Liikluses hukkus üks ja sai viga üheksa inimest, tabati kuus joobnud juhti</a>
                                    <a href="/855269/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855467/fotod-usa-poliitikuid-vedanud-rong-porkas-prugiautoga-kokku">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/mo53r43g.lrn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855467/fotod-usa-poliitikuid-vedanud-rong-porkas-prugiautoga-kokku">FOTOD | USA poliitikuid vedanud rong põrkas prügiautoga kokku</a>
                                    <a href="/855467/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855413/ei-antudki-armu-laura-plummeri-oudus-kestab-edasi">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/afllpzne.mwx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855413/ei-antudki-armu-laura-plummeri-oudus-kestab-edasi">EI ANTUDKI ARMU: Laura Plummeri õudus kestab edasi </a>
                                    <a href="/855413/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855415/stockholmi-terrorist-tahtsin-tappa-voimalikult-palju-uskmatuid-">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/kaqaqd0k.n4w.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855415/stockholmi-terrorist-tahtsin-tappa-voimalikult-palju-uskmatuid-">STOCKHOLMI TERRORIST: "Tahtsin tappa võimalikult palju uskmatuid."</a>
                                    <a href="/855415/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/855459/video-vene-tudrukud-sulitasid-igavese-tule-sisse">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/31/l1huflyt.f00.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/855459/video-vene-tudrukud-sulitasid-igavese-tule-sisse">VIDEO | Vene tüdrukud sülitasid igavese tule sisse</a>
                                    <a href="/855459/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/855086/jargmine-peatus-eesti-noored-korjasid-heatahtlikelt-raha-ja-kaisid-vabatahtlikuna-tansaanias-kooli-renoveerimas" style="color: black;"target="_blank">99. osa: Eesti noored korjasid heatahtlikelt raha ja renoveerisid vabatahtlikuna Tansaanias kooli</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/392284545&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-18-paev-myfitnessi-treenerid-sunnipaevalaps-hendrik-sal-sallerile-ei-halastanud">
                            <img src="https://p.ocdn.ee/31/i/2018/1/31/t4atilfz.tog.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-18-paev-myfitnessi-treenerid-sunnipaevalaps-hendrik-sal-sallerile-ei-halastanud">MINU UUSAASTALUBADUSE BLOGI | 18. päev – MyFitnessi treenerid sünnipäevalaps Hendrik Sal-Sallerile ei halastanud</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/850745/kommentaarid" class="comment">(81)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/854995/meil-valitsevad-inimesed-kes-pole-sojavaes-kainud-ei-suuda-oma-naisega-abielluda-ega-lapsi-teha-">
                            <img src="https://p.ocdn.ee/31/i/2018/1/29/tn3f5t2a.jo0.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/854995/meil-valitsevad-inimesed-kes-pole-sojavaes-kainud-ei-suuda-oma-naisega-abielluda-ega-lapsi-teha-">„Meil valitsevad inimesed, kes pole sõjaväes käinud, ei suuda oma naisega abielluda ega lapsi teha.“</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/854995/kommentaarid" class="comment">(183)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisteleht.ohtuleht.ee/827793/loe-naera-ja-noustu-sunnipaevalapse-kihnu-virve-8-koige-tabavamat-utlust-moodunud-aastast">
                            <img src="https://p.ocdn.ee/31/i/2017/9/13/cbkwlhah.rho.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisteleht.ohtuleht.ee/827793/loe-naera-ja-noustu-sunnipaevalapse-kihnu-virve-8-koige-tabavamat-utlust-moodunud-aastast">LOE, NAERA JA NÕUSTU! Sünnipäevalapse Kihnu Virve 8 kõige tabavamat ütlust möödunud aastast!</a>&nbsp;
                        <a href="https://naisteleht.ohtuleht.ee/827793/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/855173/miks-aegusid-tuhandete-autojuhtide-tervisetoendid">
                            <img src="https://p.ocdn.ee/31/i/2018/1/30/usm25ygu.z13.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/855173/miks-aegusid-tuhandete-autojuhtide-tervisetoendid">Miks aegusid tuhandete autojuhtide tervisetõendid?</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/855173/kommentaarid" class="comment">(42)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/855221/galerii-kultuurirahvas-tahistas-estonias-tammsaare-140-sunniaastapaeva">
                            <img src="https://p.ocdn.ee/31/i/2018/1/31/5qm2qdev.2ia.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/855221/galerii-kultuurirahvas-tahistas-estonias-tammsaare-140-sunniaastapaeva">GALERII | Kultuurirahvas tähistas Estonias Tammsaare 140. sünniaastapäeva</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/855221/kommentaarid" class="comment">(6)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/855306/laanemaal-hulgub-ringi-11-pealine-hundikari-jahimehe-sonul-on-olukord-kontrolli-alt-valjumas" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/31/1eal2fq4.5s1.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://naisteleht.ohtuleht.ee/827793/loe-naera-ja-noustu-sunnipaevalapse-kihnu-virve-8-koige-tabavamat-utlust-moodunud-aastast" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/9/13/cbkwlhah.rho.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/855306/laanemaal-hulgub-ringi-11-pealine-hundikari-jahimehe-sonul-on-olukord-kontrolli-alt-valjumas">Läänemaal hulgub ringi 11-pealine hundikari, jahimehe sõnul on olukord kontrolli alt väljumas</a>
                    <a href="https://ohtuleht.ee/855306/kommentaarid" class="comment">(111)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisteleht.ohtuleht.ee/827793/loe-naera-ja-noustu-sunnipaevalapse-kihnu-virve-8-koige-tabavamat-utlust-moodunud-aastast">LOE, NAERA JA NÕUSTU! Sünnipäevalapse Kihnu Virve 8 kõige tabavamat ütlust möödunud aastast!</a>
                    <a href="https://naisteleht.ohtuleht.ee/827793/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/855270/ilmaprognoos-teed-on-libedad-ohtul-laheb-tuisuks-ja-tuleb-tugev-tuul" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/31/s2dnivnb.vbk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/855046/vaido-neigaus-koledast-lahkuminekust-maletan-ilmselt-elu-lopuni-kuidas-ekskallim-keset-tanavat-mu-sargi-ribadeks-rebis" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/30/1gwmezzy.oyh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/855270/ilmaprognoos-teed-on-libedad-ohtul-laheb-tuisuks-ja-tuleb-tugev-tuul">ILMAPROGNOOS: teed on libedad, õhtul läheb tuisuks ja tuleb tugev tuul</a>
                    <a href="https://ohtuleht.ee/855270/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/855046/vaido-neigaus-koledast-lahkuminekust-maletan-ilmselt-elu-lopuni-kuidas-ekskallim-keset-tanavat-mu-sargi-ribadeks-rebis">VAIDO NEIGAUS KOLEDAST LAHKUMINEKUST: mäletan ilmselt elu lõpuni, kuidas ekskallim keset tänavat mu särgi ribadeks rebis</a>
                    <a href="https://ohtuleht.ee/855046/kommentaarid" class="comment">(36)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/1/31/41g5mqjn.te0.jpg" alt="" />
        </span>
        <a href="/855501/voimas-itaalia-korgliigaklubi-varbas-oma-ridadesse-17aastase-eestlase">VÕIMAS! Itaalia kõrgliigaklubi värbas oma ridadesse 17aastase eestlase</a><br>
        <span class="date">23:02</span>&nbsp;<a href="/855501/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">22:52</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/854998/malumang-viktoriin-georg-otsast">MÄLUMÄNG | Viktoriin Georg Otsast</a>&nbsp;
                <a href="https://www.ohtuleht.ee/854998/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:44</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/855499/video-manchester-united-jai-tottenhami-vastu-juba-11-sekundil-kaotusseisu">VIDEO | Manchester United jäi Tottenhami vastu juba 11. sekundil kaotusseisu</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/855499/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:29</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/855498/mis-vanuses-peaks-hakkama-lastele-taskuraha-andma-ja-kui-palju">Mis vanuses peaks hakkama lastele taskuraha andma ja kui palju?</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/855498/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:25</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/855493/madala-laega-belgia-karukoobas-lopetas-parnu-eurotee">Madala laega Belgia karukoobas lõpetas Pärnu eurotee</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/855493/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:25</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/855497/mai-liisi-blogi-emme-kus-mu-noodid-on-ja-kuhu-noorus-kadus-ehk-kuhu-kull-asjad-kaovad">MAI-LIISI BLOGI | "Emme, kus mu noodid on?" ja "Kuhu noorus kadus?" ehk kuhu küll asjad kaovad?</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/855497/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:16</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/855495/laps-kardab-et-teeb-sellist-nalja-mis-rikub-koik-ara-kas-sinu-lapsel-on-sama-mure">Laps kardab, et teeb sellist nalja, mis rikub kõik ära. Kas sinu lapsel on sama mure?</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/855495/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:13</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/855496/vau-moepiibel-vogue-kiidab-tommy-cashi">VAU! Moepiibel Vogue kiidab Tommy Cashi</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/855496/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:12</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855491/rappar-jay-z-kavatseb-mcdonaldsi-konkurendiks-hakata">Räppar Jay-Z kavatseb McDonald'si konkurendiks hakata</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855491/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:10</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/855494/video-arop-kiki-miki-on-ilmselt-koige-positiivsem-lugu-mis-ma-kirjutanud-olen">VIDEO | Arop: „Kiki-Miki“ on ilmselt kõige positiivsem lugu, mis ma kirjutanud olen</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/855494/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:02</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/855492/8-pilti-mida-sa-peaksid-kindlasti-lapse-sundimise-paeval-tegema">8 pilti, mida sa peaksid KINDLASTI lapse sündimise päeval tegema</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/855492/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:54</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855490/vabariigi-aastapaevapeol-tuleb-tanavu-kontserdi-asemel-mangufilm">Vabariigi aastapäevapeol tuleb tänavu kontserdi asemel mängufilm?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855490/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:32</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855486/galerii-vaata-kes-tulid-mart-laari-esimesest-valitsusest-raakiva-filmi-rodeo-esilinastusele">GALERII | Vaata, kes tulid Mart Laari esimesest valitsusest rääkiva filmi "Rodeo" esilinastusele</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855486/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855485/teater-no99-lunib-tartu-hotellidelt-ev100-ajaks-tasuta-tube">Teater NO99 lunib Tartu hotellidelt EV100 ajaks tasuta tube</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855485/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:30</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/855488/video-pealtnagija-keskkriminaalpolitsei-uurijad-paljastasid-iseseisvusaja-koige-ohtlikuma-narkogrupeeringu">VIDEO | „Pealtnägija“: keskkriminaalpolitsei uurijad paljastasid iseseisvusaja kõige ohtlikuma narkogrupeeringu</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/855488/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:29</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/855294/otse-sport-31-01-saalihokikoondis-alustas-voidukalt-parnu-eurotee-sai-labi">OTSE | Sport 31.01: Saalihokikoondis alustas võidukalt, Pärnu eurotee sai läbi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/855294/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:03</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/855484/galerii-eesti-saalihokikoondis-alustas-kodust-turniiri-voidukalt">GALERII | Eesti saalihokikoondis alustas kodust turniiri võidukalt</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/855484/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:48</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/855482/nba-veteran-kihutas-enda-ja-abikaasa-surnuks">NBA veteran kihutas enda ja abikaasa surnuks</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/855482/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:45</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/855481/kuidas-kokk-endale-kodus-omletti-teeb">Kuidas kokk endale kodus omletti teeb?</a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/855481/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:41</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855480/pustijalakoomik-sander-oigus-muub-oma-legendaarset-burksikaru">Püstijalakoomik Sander Õigus müüb oma legendaarset burksikäru </a>&nbsp;
                <a href="https://www.ohtuleht.ee/855480/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/1/29/hcblkfy1.g5i.jpg" alt="" />
        </span>
        <a href="/854964/kuuuurija-autor-mul-oli-erich-kriegerist-inimlikult-kahjugi-kuni-ta-mind-ahvardama-asus">„KUUUURIJA“ AUTOR: mul oli Erich Kriegerist inimlikult kahjugi, kuni ta mind ähvardama asus</a><br>
        <span class="date">20:21</span>&nbsp;<a href="/854964/kommentaarid" class="comments">(496)</a>
    </li>
        <li class="cfx">
            <span class="date">16:48</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-18-paev-myfitnessi-treenerid-sunnipaevalaps-hendrik-sal-sallerile-ei-halastanud">MINU UUSAASTALUBADUSE BLOGI | 18. päev – MyFitnessi treenerid sünnipäevalaps Hendrik Sal-Sallerile ei halastanud</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850745/kommentaarid" class="comments">(81)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:10</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/854995/meil-valitsevad-inimesed-kes-pole-sojavaes-kainud-ei-suuda-oma-naisega-abielluda-ega-lapsi-teha-">„Meil valitsevad inimesed, kes pole sõjaväes käinud, ei suuda oma naisega abielluda ega lapsi teha.“</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/854995/kommentaarid" class="comments">(183)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:54</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/827793/loe-naera-ja-noustu-sunnipaevalapse-kihnu-virve-8-koige-tabavamat-utlust-moodunud-aastast">LOE, NAERA JA NÕUSTU! Sünnipäevalapse Kihnu Virve 8 kõige tabavamat ütlust möödunud aastast!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/827793/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:46</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/854903/issiomblus-ameerika-naised-kannatavad-ebavajaliku-protseduuri-tagajargede-kaes">„Issiõmblus“: Ameerika naised kannatavad ebavajaliku protseduuri tagajärgede käes</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/854903/kommentaarid" class="comments">(34)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:44</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/854820/katrin-lust-paljastab-tana-prominendist-roolijoodiku-motlesin-et-ta-on-midagi-sellest-loost-oppinud-aga-hakkasin-laupaeva-ohtul-saama-ahvardavaid-sonumeid">Katrin Lust paljastab täna prominendist roolijoodiku: mõtlesin, et ta on midagi sellest loost õppinud, aga hakkasin laupäeva õhtul saama ähvardavaid sõnumeid</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/854820/kommentaarid" class="comments">(122)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:52</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855173/miks-aegusid-tuhandete-autojuhtide-tervisetoendid">Miks aegusid tuhandete autojuhtide tervisetõendid?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855173/kommentaarid" class="comments">(42)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:14</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855221/galerii-kultuurirahvas-tahistas-estonias-tammsaare-140-sunniaastapaeva">GALERII | Kultuurirahvas tähistas Estonias Tammsaare 140. sünniaastapäeva</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855221/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:36</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/854889/uks-eestlane-joudis-u23-mmil-vabatehnikasprindis-veerandfinaali-veerpalul-jai-puudu-ligi-kuus-sekundit">Üks eestlane jõudis U23 MMil vabatehnikasprindis veerandfinaali, Veerpalul jäi puudu ligi kuus sekundit</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/854889/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855218/lapsporno-omamises-suudi-moistetud-telesarja-glee-staar-mark-salling-sooritas-enesetapu">Lapsporno omamises süüdi mõistetud telesarja “Glee” staar Mark Salling sooritas enesetapu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855218/kommentaarid" class="comments">(54)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:39</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855397/pane-tahele-uued-hinnad-ja-palgad-1-veebruarist-touseb-taas-alkoholiaktsiis-veidi-ka-palgad">PANE TÄHELE, UUED HINNAD JA PALGAD: 1. veebruarist tõuseb taas alkoholiaktsiis, veidi ka palgad</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855397/kommentaarid" class="comments">(121)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:07</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/854291/11-klassis-oppiv-neiu-teenib-oma-youtubei-kanaliga-riigikogu-liikmega-vordvaarset-palka">11. klassis õppiv neiu teenib oma YouTube’i kanaliga riigikogu liikmega võrdväärset palka</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/854291/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:46</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/844942/juuksekarvad-ja-toidujaagid-ummistavad-pidevalt-torusid-nuud-on-lahendus-olemas">Juuksekarvad ja toidujäägid ummistavad pidevalt torusid? Nüüd on lahendus olemas!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/844942/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:16</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/855278/vaata-pilte-milline-naeb-valja-evelini-ja-siimu-esimene-uhine-kodu">VAATA PILTE | Milline näeb välja Evelini ja Siimu esimene ühine kodu?</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/855278/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855422/kinnisvara-soetatud-odavpoekett-lidl-astus-eestis-jargmise-sammu">KINNISVARA SOETATUD: odavpoekett Lidl astus Eestis järgmise sammu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855422/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:48</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/855253/evelin-ilves-ja-siim-abielluda-ei-kavatse-tahame-lihtsalt-et-koos-oleks-tore">Evelin Ilves ja Siim abielluda ei kavatse: tahame lihtsalt, et koos oleks tore</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/855253/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:40</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/854770/tootukassa-kuulutas-vahitusistusega-naise-toovoimeliseks-ja-jattis-ta-haigekassa-kindlustuseta">Töötukassa kuulutas vähitüsistusega naise töövõimeliseks ja jättis ta haigekassa kindlustuseta</a>&nbsp;
                <a href="https://www.ohtuleht.ee/854770/kommentaarid" class="comments">(132)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:14</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/855249/tanak-ostis-maja-kontaveit-korteri">Tänak ostis maja, Kontaveit korteri</a>&nbsp;
                <a href="https://www.ohtuleht.ee/855249/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/854669/paevahoroskoop-esmaspaev-29-jaanuar">PÄEVAHOROSKOOP: esmaspäev, 29. jaanuar</a>&nbsp;
                <a href="https://www.ohtuleht.ee/854669/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/854187/marilyn-jurmani-blogi-viin-nuud-taide-oma-pohikooliaegse-unistuse">MARILYN JURMANI BLOGI | Viin nüüd täide oma põhikooliaegse unistuse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/854187/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/855371/fotod-tallinna-taevasse-tousis-lummav-superkuu" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/31/np5wckfw.pej.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/855486/galerii-vaata-kes-tulid-mart-laari-esimesest-valitsusest-raakiva-filmi-rodeo-esilinastusele" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/31/th3unh1n.1l5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/855371/fotod-tallinna-taevasse-tousis-lummav-superkuu">FOTOD | Tallinna taevasse tõusis lummav superkuu</a>
                    <a href="https://ohtuleht.ee/855371/kommentaarid" class="comment">(9)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/855486/galerii-vaata-kes-tulid-mart-laari-esimesest-valitsusest-raakiva-filmi-rodeo-esilinastusele">GALERII | Vaata, kes tulid Mart Laari esimesest valitsusest rääkiva filmi "Rodeo" esilinastusele</a>
                    <a href="https://ohtuleht.ee/855486/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/855484/galerii-eesti-saalihokikoondis-alustas-kodust-turniiri-voidukalt" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/31/ex320s4g.spv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/855439/galerii-huvasti-neiud-vormel-1-sarjast-kaovad-lummavad-vihmavarjutudrukud" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/31/eedce3lr.xqx.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/855484/galerii-eesti-saalihokikoondis-alustas-kodust-turniiri-voidukalt">GALERII | Eesti saalihokikoondis alustas kodust turniiri võidukalt</a>
                    <a href="https://sport.ohtuleht.ee/855484/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/855439/galerii-huvasti-neiud-vormel-1-sarjast-kaovad-lummavad-vihmavarjutudrukud">GALERII | HÜVASTI, NEIUD! Vormel 1 sarjast kaovad lummavad vihmavarjutüdrukud</a>
                    <a href="https://sport.ohtuleht.ee/855439/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/854998/malumang-viktoriin-georg-otsast">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/1/29/ezqrgrhv.uef.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/854998/malumang-viktoriin-georg-otsast">M&#196;LUM&#196;NG | Viktoriin Georg Otsast</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-12_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    0°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">R 2.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 3.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 4.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 5.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-6 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Jack läheb oma farmerist sõbrale külla. Farmi värava juures lamab &#154;oti lambakoer.<br />"Tere, sir!" ütleb koer. "Kui te peremeest otsite, siis tema on praegu talli juures."<br />Jacki silmad lähevad suureks.<br />"Te räägite!" hüüatab ta.<br />"See on veel väike asi, sir. Ma olen Oxfordis õppinud."<br />Jack otsib peremehe üles ja räägib talle vaimustusega tema koerast. Selle nägu tõmbub pilve:<br />"Mida ta teile ette jahvatas? Rääkis vist, et õppis Oxfordis?"<br />"Jah, rääkis küll."<br />"Ärge uskuge teda, see raisk valetab, nii et suu suitseb!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=DWhK42jtnQ_F0FNFEwzjaZ1xk80PzUwR33_xONXeTbo1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI08&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Anvelt: teehooldusn&#245;uded ei taga enam isegi elementaarset ohutust';
        var datePublished = '31.01.2018 15:31:42';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=832314" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Delfi';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
