<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://ohtuleht.ee/842958/iirimaa-asepeaminister-frances-fitzgerald-astus-tagasi" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Iirimaa asepeaminister Frances Fitzgerald astus tagasi | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="T&#228;na p&#228;rastl&#245;unal astus ametist tagasi Iiri asepeaminister Frances Fitzgerald,&amp;nbsp;vahendas BBC ringh&#228;&#228;linguorganisatsiooni RT&#201; teatdet." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/842958/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://ohtuleht.ee/842958/iirimaa-asepeaminister-frances-fitzgerald-astus-tagasi" />
    <link rel="alternate" href="https://m.ohtuleht.ee/842958" />
    <meta property="og:title" content="Iirimaa asepeaminister Frances Fitzgerald astus tagasi" /><meta property="og:type" content="video" /><meta property="og:url" content="https://www.ohtuleht.ee/842958/iirimaa-asepeaminister-frances-fitzgerald-astus-tagasi" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2017/11/28/wclbomiy.hc3.jpg" /><meta property="og:description" content="Täna pärastlõunal astus ametist tagasi Iiri asepeaminister Frances Fitzgerald,&nbsp;vahendas BBC ringhäälinguorganisatsiooni RTÉ teatdet." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-11-28"><meta itemprop="datePublished" content="2017-11-28"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Uudised | Maailm"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2017/11/28/wclbomiy.hc3.jpg">
    <link href="/content/css?v=s6WJZ4G2vGreZKBdEM8Y_zJCnBbG94EsSlbkShp6a7M1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'uudised/maailm';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=uudised');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=maailm');
            ctr++;
        
    var pp_gemius_identifier = 'd1A6Rg7eL9PcJR_StXgG7qdDLVCshQ7cJ3Ei8q8ZlMr.P7';
    window.gemiusIdent = 'd1A6Rg7eL9PcJR_StXgG7qdDLVCshQ7cJ3Ei8q8ZlMr.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/840110/ohtulehe-video-ja-galerii-vuti-mmi-ametlikuks-manguvahendiks-on-suhtlemisaldis-pall"><img src="https://p.ocdn.ee/43/i/2017/11/14/tzo5gtqq.nz3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/840110/ohtulehe-video-ja-galerii-vuti-mmi-ametlikuks-manguvahendiks-on-suhtlemisaldis-pall">ÕHTULEHE VIDEO JA GALERII | Vuti MMi ametlikuks mänguvahendiks on suhtlemisaldis pall</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele"><img src="https://p.ocdn.ee/43/i/2017/10/16/3dlvil5u.veo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele">ÕHTULEHE VIDEO | Erika Kirpu rõõmustab, et Tallinna Mõõka korraldatakse lõpuks ka naistele!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/833568/ohtulehe-video-kas-puu-otsa-ronimise-osavus-voib-viia-olumpiale"><img src="https://p.ocdn.ee/43/i/2017/10/12/fndoka3t.jcp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/833568/ohtulehe-video-kas-puu-otsa-ronimise-osavus-voib-viia-olumpiale">ÕHTULEHE VIDEO | Kas puu otsa ronimise osavus võib viia olümpiale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine"><img src="https://p.ocdn.ee/43/i/2017/11/19/2dp5xtbg.tcj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine">Deivil Tserp | Ja nii nad hävitasidki Eesti tippspordi maine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene"><img src="https://p.ocdn.ee/43/i/2017/11/12/vo3bnbqf.twp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene">Siim Kera | Aitäh, Kaia! Sportlase koostis: 100% inimene</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes"><img src="https://p.ocdn.ee/43/i/2017/11/5/h1s0prfs.vo2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">Pluss, miinus, ennustus | Suvise suurpeo naasmine, Leedu treeneri harvanähtav žest ja vutikoondis Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita"><img src="https://p.ocdn.ee/43/i/2017/11/5/eh3ywkdx.fe5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">Ville Arike | Pyeongchangile vastu, liigse optimismita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843104/tallinnas-laks-kaduma-soome-ametiuhingutegelane"><img src="https://p.ocdn.ee/43/i/2017/11/28/nnsipdva.p0e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843104/tallinnas-laks-kaduma-soome-ametiuhingutegelane">Tallinnas läks kaduma Soome ametiühingutegelane</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843088/noored-esitasid-manifesti-tahame-et-keskkooli-loppedes-oleks-kolmandik-meie-sopradest-muust-rahvusest"><img src="https://p.ocdn.ee/43/i/2017/11/28/iti1db0x.5ik.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843088/noored-esitasid-manifesti-tahame-et-keskkooli-loppedes-oleks-kolmandik-meie-sopradest-muust-rahvusest">Noored esitasid manifesti: tahame, et keskkooli lõppedes oleks kolmandik meie sõpradest muust rahvusest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843085/laevakaitsjad-paasesid-vanglast-valja-kuid-millal-nad-jouavad-tagasi-koju"><img src="https://p.ocdn.ee/43/i/2017/11/28/kpsebuuc.jcu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843085/laevakaitsjad-paasesid-vanglast-valja-kuid-millal-nad-jouavad-tagasi-koju">Laevakaitsjad pääsesid vanglast välja, kuid millal nad jõuavad tagasi koju?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843076/video-oiguskantsler-madise-hinnangul-peaks-saama-mahajaetud-kortereid-lihtsamini-sundvoorandada"><img src="https://p.ocdn.ee/43/i/2017/11/28/xxhjr55d.rkh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843076/video-oiguskantsler-madise-hinnangul-peaks-saama-mahajaetud-kortereid-lihtsamini-sundvoorandada">VIDEO | Õiguskantsler Madise hinnangul peaks saama mahajäetud kortereid lihtsamini sundvõõrandada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/842973/prints-harry-ja-tema-pruut-paljastasid-millal-on-pisiperet-oodata"><img src="https://p.ocdn.ee/43/i/2017/11/28/c1zxrioo.b1r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/842973/prints-harry-ja-tema-pruut-paljastasid-millal-on-pisiperet-oodata">Prints Harry ja tema pruut paljastasid, millal on pisiperet oodata</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/842951/richard-branson-mattis-oma-pea-lauljanna-rindade-vahele-ja-puristas"><img src="https://p.ocdn.ee/43/i/2017/11/28/bdb3no2o.1av.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/842951/richard-branson-mattis-oma-pea-lauljanna-rindade-vahele-ja-puristas">Richard Branson mattis oma pea lauljanna rindade vahele ja puristas!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/842888/muhammad-ali-lapselapsest-on-sirgunud-toeline-hurmur"><img src="https://p.ocdn.ee/43/i/2017/11/28/svry522s.hsp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/842888/muhammad-ali-lapselapsest-on-sirgunud-toeline-hurmur">Muhammad Ali lapselapsest on sirgunud tõeline hurmur!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/842777/fotod-prints-harry-ja-meghan-markle-astusid-fotograafide-ette"><img src="https://p.ocdn.ee/43/i/2017/11/27/lzqdwelj.jxn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/842777/fotod-prints-harry-ja-meghan-markle-astusid-fotograafide-ette">FOTOD | Prints Harry ja Meghan Markle astusid fotograafide ette</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/842727/taiesti-normaalne-11-ilusat-naist-kes-naitavad-oma-venitusarme"><img src="https://p.ocdn.ee/43/i/2017/11/27/atawjbdg.nrs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/842727/taiesti-normaalne-11-ilusat-naist-kes-naitavad-oma-venitusarme">TÄIESTI NORMAALNE! 11 ilusat naist, kes näitavad oma venitusarme</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/842703/terve-elu-60-sekundiga-vaata-kuidas-vananedes-muutub-meie-nahk"><img src="https://p.ocdn.ee/43/i/2017/11/27/jxomiob5.hlx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/842703/terve-elu-60-sekundiga-vaata-kuidas-vananedes-muutub-meie-nahk">TERVE ELU 60 SEKUNDIGA: vaata, kuidas vananedes muutub meie nahk!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/842671/71-aastane-ja-ikka-poolpaljalt-laval-vapustav-cher-ei-vanane-iial"><img src="https://p.ocdn.ee/43/i/2017/11/27/d1flvlai.avn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/842671/71-aastane-ja-ikka-poolpaljalt-laval-vapustav-cher-ei-vanane-iial">71-AASTANE JA IKKA POOLPALJALT LAVAL: vapustav Cher ei vanane iial! </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/842641/asi-pole-enam-paevitusrantides-koige-jubedamad-juhtumid-kus-ilusa-jume-asemel-on-midagi-hirmuaratavat"><img src="https://p.ocdn.ee/43/i/2017/11/27/3rij5mlx.1us.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/842641/asi-pole-enam-paevitusrantides-koige-jubedamad-juhtumid-kus-ilusa-jume-asemel-on-midagi-hirmuaratavat">ASI POLE ENAM PÄEVITUSRANTIDES: kõige jubedamad juhtumid, kus ilusa jume asemel on midagi hirmuäratavat!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/843012/ajab-naksima-5-snakki-mis-kohu-ohtusoogini-tais-hoiavad"><img src="https://p.ocdn.ee/43/i/2017/11/28/bauzhxow.ejf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/843012/ajab-naksima-5-snakki-mis-kohu-ohtusoogini-tais-hoiavad">AJAB NÄKSIMA? 5 snäkki, mis kõhu õhtusöögini täis hoiavad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/842910/miks-ei-tohi-burgeri-korvale-magusat-karastusjooki-ruubata"><img src="https://p.ocdn.ee/43/i/2017/11/28/5hlh3u2w.t2g.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/842910/miks-ei-tohi-burgeri-korvale-magusat-karastusjooki-ruubata">Miks ei tohi burgeri kõrvale magusat karastusjooki rüübata?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/842664/kuidas-liiga-kiiresti-soomine-su-tervist-mojutab"><img src="https://p.ocdn.ee/43/i/2017/11/27/jmxzonht.sgg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/842664/kuidas-liiga-kiiresti-soomine-su-tervist-mojutab">Kuidas liiga kiiresti söömine su tervist mõjutab?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/842493/viis-vahivastast-supertoitu"><img src="https://p.ocdn.ee/43/i/2017/11/26/rxfypqcw.cps.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/842493/viis-vahivastast-supertoitu">Viis vähivastast supertoitu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="https://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/843077/kas-google-tolgib-aarne-ukskula-haalega"><img src="https://p.ocdn.ee/43/i/2017/11/28/yfidqhsd.jqs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/843077/kas-google-tolgib-aarne-ukskula-haalega">Kas Google tõlgib Aarne Üksküla häälega?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/842900/video-vaata-kuidas-poolteist-aastat-porsche-taastamist-on-surutud-neljaminutilisse-klippi"><img src="https://p.ocdn.ee/43/i/2017/11/28/n5pelfdd.zeg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/842900/video-vaata-kuidas-poolteist-aastat-porsche-taastamist-on-surutud-neljaminutilisse-klippi">VIDEO | Vaata, kuidas poolteist aastat Porsche taastamist on surutud neljaminutilisse klippi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/842869/tesla-jarelturg-eestis-kes-kellele-ja-mis-hinnaga-muub-miks-on-kasulik-osta-kasutatud-tesla"><img src="https://p.ocdn.ee/43/i/2017/11/28/0kn1itco.pke.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/842869/tesla-jarelturg-eestis-kes-kellele-ja-mis-hinnaga-muub-miks-on-kasulik-osta-kasutatud-tesla">Tesla järelturg Eestis: kes, kellele ja mis hinnaga müüb? Miks on kasulik osta kasutatud Tesla?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/842662/ratta-leiutamine-nasa-loi-tuhjenematud-titaanrehvid"><img src="https://p.ocdn.ee/43/i/2017/11/27/3hvrambw.ik1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/842662/ratta-leiutamine-nasa-loi-tuhjenematud-titaanrehvid">RATTA LEIUTAMINE: NASA lõi tühjenematud titaanrehvid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843039/juhtkiri-uued-erakonnad-kadalipu-alguses"><img src="https://p.ocdn.ee/43/i/2017/11/28/tmsjwdju.nfb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843039/juhtkiri-uued-erakonnad-kadalipu-alguses">Juhtkiri | Uued erakonnad kadalipu alguses</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/842796/juhtkiri-kahekordne-pettumus-omavalitsustes"><img src="https://p.ocdn.ee/43/i/2017/11/27/4dfg0s5a.re0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/842796/juhtkiri-kahekordne-pettumus-omavalitsustes">Juhtkiri | Kahekordne pettumus omavalitsustes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/842573/juhtkiri-48-tundi-peab-kehtima-ka-kohtu-jaoks"><img src="https://p.ocdn.ee/43/i/2017/11/26/zuigf515.ai1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/842573/juhtkiri-48-tundi-peab-kehtima-ka-kohtu-jaoks">Juhtkiri | 48 tundi peab kehtima ka kohtu jaoks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/842315/juhtkiri-mitte-ainult-margata"><img src="https://p.ocdn.ee/43/i/2017/11/24/khh10yct.yir.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/842315/juhtkiri-mitte-ainult-margata">Juhtkiri | Mitte ainult märgata</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine"><img src="https://p.ocdn.ee/43/i/2017/11/19/2dp5xtbg.tcj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine">Deivil Tserp | Ja nii nad hävitasidki Eesti tippspordi maine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene"><img src="https://p.ocdn.ee/43/i/2017/11/12/vo3bnbqf.twp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene">Siim Kera | Aitäh, Kaia! Sportlase koostis: 100% inimene</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes"><img src="https://p.ocdn.ee/43/i/2017/11/5/h1s0prfs.vo2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">Pluss, miinus, ennustus | Suvise suurpeo naasmine, Leedu treeneri harvanähtav žest ja vutikoondis Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita"><img src="https://p.ocdn.ee/43/i/2017/11/5/eh3ywkdx.fe5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">Ville Arike | Pyeongchangile vastu, liigse optimismita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/842983/reedest-muutuvad-tallinna-linnaliinibusside-soiduplaanid"><img src="https://p.ocdn.ee/43/i/2017/11/28/rzzkenjd.zfy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/842983/reedest-muutuvad-tallinna-linnaliinibusside-soiduplaanid">Reedest muutuvad Tallinna linnaliinibusside sõiduplaanid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/842085/video-jouliselt-ja-johkralt-korravalvur-lohistas-karguga-mehe-trammist-valja-ja-viskas-teele"><img src="https://p.ocdn.ee/43/i/2017/11/23/ayxtq04o.0le.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/842085/video-jouliselt-ja-johkralt-korravalvur-lohistas-karguga-mehe-trammist-valja-ja-viskas-teele">VIDEO | JÕULISELT JA JÕHKRALT: korravalvur lohistas karguga mehe trammist välja ja viskas teele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/841920/tallinn-investeerib-teedesse-jargmisel-aastal-53-miljonit-eurot"><img src="https://p.ocdn.ee/43/i/2017/11/23/0lc4lqzo.mxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/841920/tallinn-investeerib-teedesse-jargmisel-aastal-53-miljonit-eurot">Tallinn investeerib teedesse järgmisel aastal 53 miljonit eurot</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/841868/nomme-tee-ja-linnu-tee-ristmikul-takistab-veeavarii-liiklust"><img src="https://p.ocdn.ee/43/i/2017/11/23/wpfbjtop.1yy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/841868/nomme-tee-ja-linnu-tee-ristmikul-takistab-veeavarii-liiklust">Nõmme tee ja Linnu tee ristmikul takistab veeavarii liiklust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/842991/bitkoin-probil-otmetku-v-11-tysyach-dollarov"><img src="https://p.ocdn.ee/43/i/2017/11/28/peullcgf.ot3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/842991/bitkoin-probil-otmetku-v-11-tysyach-dollarov">Биткоин пробил отметку в 11 тысяч долларов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/842990/doklad-ssha-rossiya-oderzhit-pobedu-v-voine-s-sosednimi-stranami"><img src="https://p.ocdn.ee/43/i/2017/11/28/r1bsthpv.uos.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/842990/doklad-ssha-rossiya-oderzhit-pobedu-v-voine-s-sosednimi-stranami">Доклад США: Россия одержит победу в войне с соседними странами</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/842963/stradayushhaya-ot-bednosti-rossiya-dala-dengi-na-borbu-s-bednostyu-v-drugix-stranax"><img src="https://p.ocdn.ee/43/i/2017/11/28/4fjdnqcj.ulp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/842963/stradayushhaya-ot-bednosti-rossiya-dala-dengi-na-borbu-s-bednostyu-v-drugix-stranax">Страдающая от бедности Россия дала деньги на борьбу с бедностью в других странах</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/842942/baltiiskie-strany-gotovyatsya-k-otsoedineniyu-ot-rossiiskoi-elektroseti"><img src="https://p.ocdn.ee/43/i/2017/11/28/qrx3ry30.w1c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/842942/baltiiskie-strany-gotovyatsya-k-otsoedineniyu-ot-rossiiskoi-elektroseti">Балтийские страны готовятся к отсоединению от российской электросети</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-0 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti uudised" href="/uudised/eesti"  style="" class="">Eesti uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilm ja loodus" href="/uudised/ilm"  style="" class="">Ilm ja loodus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kiiksud" href="/uudised/kiiksud"  style="" class="">Kiiksud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Krimi" href="/uudised/krimi"  style="" class="">Krimi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Maailm" href="/uudised/maailm"  style="" class="active">Maailm</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="&#213;htuleht 70" href="/uudised/ol70"  style="" class="">&#213;htuleht 70</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="M&#228;ngud" href="/ajaviide/mangud"  style="" class="">M&#228;ngud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti laul" href="/melu/eestilaul"  style="" class="">Eesti laul</a></li>
</ul>



    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised" class="tag bg-gray"><span itemprop="title">Uudised</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised/maailm" class="tag bg-red"><span itemprop="title">Uudised | Maailm</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Iirimaa asepeaminister Frances Fitzgerald astus tagasi
                                    <a itemprop="interactionCount" class="comments" href="/842958/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Piret Kütt</span></span></b>, 28. november 2017, 14:43
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/842958" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/842958?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Iirimaa asepeaminister Frances Fitzgerald astus tagasi&url=https://www.ohtuleht.ee/842958" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2017/11/28/wclbomiy.hc3.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2017/11/28/wclbomiy.hc3.jpg" alt="Frances Fitzgerald 28. novembril saabumas valitsushoonesse" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2017/11/28/wclbomiy.hc3.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Frances Fitzgerald 28. novembril saabumas valitsushoonesse <span class="author">(Reuters / Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Täna pärastlõunal astus ametist tagasi Iiri asepeaminister Frances Fitzgerald,&nbsp;vahendas BBC ringhäälinguorganisatsiooni RTÉ teatdet.</strong></p>
<p>Eile teatas&nbsp;konservatiivne vabariiklik partei Fianna Fáil (iiri keeles "saatuse sõdalased" - toim.), et asepeaministri mitte tagasiastumine võib lõppeda uute parlamendivalimistega.&nbsp;Kui erakonda Fine Gael kuuluv Fitzgerald poleks tagasi astunud, oleks ta täna õhtul seisnud silmitsi umbususaldusavaldusega.</p>
<p>Poliitik sattus turmtule alla&nbsp;seoses politsei&nbsp;„vilepuhujat“&nbsp;käsitleva vaidlusega, mille juured ulatuvad 2015. aastasse.</p>
<p>Uudiste ilmumise hetkel oli&nbsp;valitsuse koosolek, kus arutatakse&nbsp;Fitzgeraldi tulevikku, veel käimas.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/842958?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/842958" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/842958" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/maailm/viimased" class="tag">Viimased</a> <a href="/uudised/maailm/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">22:14</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/843079/pohja-korea-tulistas-jaapani-suunas-valja-jarjekordse-raketi">Põhja-Korea tulistas Jaapani suunas välja järjekordse raketi</a>
                    <a href="https://www.ohtuleht.ee/843079/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">20:59</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/843045/mehhiko-roheline-kuld-avokaadosid-kaitseb-politsei-eriuksus">MEHHIKO ROHELINE KULD: avokaadosid kaitseb politsei eriüksus</a>
                    <a href="https://www.ohtuleht.ee/843045/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">19:47</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/843062/video-putini-noorem-tutar-tegeleb-rocknroll-akrobaatikaga">VIDEO | Putini noorem tütar tegeleb rock'n'roll-akrobaatikaga</a>
                    <a href="https://www.ohtuleht.ee/843062/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">18:45</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/843018/keelatud-armastus-kohus-karistas-opilasega-seksinud-opetajat">KEELATUD ARMASTUS: kohus karistas õpilasega seksinud õpetajat</a>
                    <a href="https://www.ohtuleht.ee/843018/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">18:02</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/843046/prints-harry-ja-meghan-markle-avalikustasid-pulmakoha">Prints Harry ja Meghan Markle avalikustasid pulmakoha</a>
                    <a href="https://www.ohtuleht.ee/843046/kommentaarid" class="comments">(19)</a>
                </span>
            </li>
            <li>
                <span class="date">18:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/843020/vooraviha-saksamaal-pussitati-vaikelinna-meeri">VÕÕRAVIHA: Saksamaal pussitati väikelinna meeri </a>
                    <a href="https://www.ohtuleht.ee/843020/kommentaarid" class="comments">(15)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/maailm/loetumad" class="tag">Loetumad</a> <a href="/uudised/maailm/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/842014/joulujutt-kodutu-mees-aitas-noort-naist-ja-saab-kuninglikult-tasutud">JÕULUJUTT: kodutu mees aitas noort naist ja saab kuninglikult tasutud</a>
                    <a href="https://www.ohtuleht.ee/842014/kommentaarid" class="comments">(45)</a>
                </span>
            </li>
            <li>
                <span class="date">18:45</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/841753/president-bill-clinton-tommati-taas-suurde-seksiskandaali">President Bill Clinton tõmmati taas suurde seksiskandaali</a>
                    <a href="https://www.ohtuleht.ee/841753/kommentaarid" class="comments">(69)</a>
                </span>
            </li>
            <li>
                <span class="date">17:30</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/842780/tragoodia-rangas-autoonnetuses-hukkus-viis-noort-inimest">TRAGÖÖDIA: rängas autoõnnetuses hukkus viis noort inimest</a>
                    <a href="https://www.ohtuleht.ee/842780/kommentaarid" class="comments">(32)</a>
                </span>
            </li>
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/842781/kohus-moistis-lapse-roboti-pahe-tapnud-teismelisele-tudrukule-eluaegse-vangistuse">Kohus mõistis lapse roboti pähe tapnud teismelisele tüdrukule eluaegse vangistuse </a>
                    <a href="https://www.ohtuleht.ee/842781/kommentaarid" class="comments">(19)</a>
                </span>
            </li>
            <li>
                <span class="date">19:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/842779/kaks-pensionariharrat-seksisid-kaubanduskeskuse-tualetis">Kaks pensionärihärrat seksisid kaubanduskeskuse tualetis</a>
                    <a href="https://www.ohtuleht.ee/842779/kommentaarid" class="comments">(46)</a>
                </span>
            </li>
            <li>
                <span class="date">18:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/842013/noor-modellineiu-osutus-narkokulleriks">Noor modellineiu osutus narkokulleriks</a>
                    <a href="https://www.ohtuleht.ee/842013/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-819845"></div>
<form action="/q/postcomment/819845" data-ajax="true" data-ajax-complete="postComment(819845)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData819845-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="819845">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843104/tallinnas-laks-kaduma-soome-ametiuhingutegelane">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/nnsipdva.p0e.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843104/tallinnas-laks-kaduma-soome-ametiuhingutegelane">Tallinnas läks kaduma Soome ametiühingutegelane</a>
                                    <a href="/843104/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843088/noored-esitasid-manifesti-tahame-et-keskkooli-loppedes-oleks-kolmandik-meie-sopradest-muust-rahvusest">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/iti1db0x.5ik.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843088/noored-esitasid-manifesti-tahame-et-keskkooli-loppedes-oleks-kolmandik-meie-sopradest-muust-rahvusest">Noored esitasid manifesti: tahame, et keskkooli lõppedes oleks kolmandik meie sõpradest muust rahvusest</a>
                                    <a href="/843088/kommentaarid" class="comments comments-zero">(41)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843085/laevakaitsjad-paasesid-vanglast-valja-kuid-millal-nad-jouavad-tagasi-koju">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/kpsebuuc.jcu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843085/laevakaitsjad-paasesid-vanglast-valja-kuid-millal-nad-jouavad-tagasi-koju">Laevakaitsjad pääsesid vanglast välja, kuid millal nad jõuavad tagasi koju?</a>
                                    <a href="/843085/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843076/video-oiguskantsler-madise-hinnangul-peaks-saama-mahajaetud-kortereid-lihtsamini-sundvoorandada">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/xxhjr55d.rkh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843076/video-oiguskantsler-madise-hinnangul-peaks-saama-mahajaetud-kortereid-lihtsamini-sundvoorandada">VIDEO | Õiguskantsler Madise hinnangul peaks saama mahajäetud kortereid lihtsamini sundvõõrandada</a>
                                    <a href="/843076/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843024/ilmaprognoos-teed-on-niisked-sajab-vihma-ja-lortsi">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/ua3rvvin.1eu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843024/ilmaprognoos-teed-on-niisked-sajab-vihma-ja-lortsi">ILMAPROGNOOS: teed on niisked, sajab vihma ja lörtsi</a>
                                    <a href="/843024/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842835/teisipaev-toob-uue-sajurinde-on-jatkuvalt-tuuline-">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/27/fqra0icy.ykf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842835/teisipaev-toob-uue-sajurinde-on-jatkuvalt-tuuline-">Teisipäev toob uue sajurinde. On jätkuvalt tuuline.</a>
                                    <a href="/842835/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842560/tv3-video-uus-nadal-toob-vihma-ja-plusskraadid">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/26/l4vfxrkf.44z.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842560/tv3-video-uus-nadal-toob-vihma-ja-plusskraadid">TV3 VIDEO | Uus nädal toob vihma ja plusskraadid</a>
                                    <a href="/842560/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842365/paasuke-on-juba-55-aastat-rahvuslind">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/24/qryhzfzd.41j.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842365/paasuke-on-juba-55-aastat-rahvuslind">Pääsuke on juba 55 aastat rahvuslind</a>
                                    <a href="/842365/kommentaarid" class="comments comments-zero">(26)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/841990/india-tervishoiuminister-vahki-haigestumine-on-jumalik-oigusemoistmine">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/23/twxmdpuc.poc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/841990/india-tervishoiuminister-vahki-haigestumine-on-jumalik-oigusemoistmine">India tervishoiuminister: vähki haigestumine on jumalik õigusemõistmine</a>
                                    <a href="/841990/kommentaarid" class="comments comments-zero">(12)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/841570/lamemaalane-plaanib-isetehtud-raketiga-lennata-mina-teadusvarki-ei-usu">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/21/4v03plku.gcq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/841570/lamemaalane-plaanib-isetehtud-raketiga-lennata-mina-teadusvarki-ei-usu">Lamemaalane plaanib isetehtud raketiga lennata: „Mina teadusvärki ei usu!“</a>
                                    <a href="/841570/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/841473/sacha-baron-cohen-lubas-borati-kostuumi-kandnud-turistide-trahvid-ise-kinni-maksta">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/21/e1whp50w.1fe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/841473/sacha-baron-cohen-lubas-borati-kostuumi-kandnud-turistide-trahvid-ise-kinni-maksta">Sacha Baron Cohen lubas Borati kostüümi kandnud turistide trahvid ise kinni maksta</a>
                                    <a href="/841473/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/841252/onnesargis-sundinud-purjus-mees-kukkus-9-korruselt-kutsus-endale-politsei-ja-unustas-selle">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/20/0de4h3q3.e5v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/841252/onnesargis-sundinud-purjus-mees-kukkus-9-korruselt-kutsus-endale-politsei-ja-unustas-selle">ÕNNESÄRGIS SÜNDINUD: purjus mees kukkus 9. korruselt, kutsus endale politsei ja unustas selle</a>
                                    <a href="/841252/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842960/politsei-palub-abi-voimalike-vagistamisohvrite-leidmiseks">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/ra21r5ys.da0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842960/politsei-palub-abi-voimalike-vagistamisohvrite-leidmiseks">Politsei palub abi võimalike vägistamisohvrite leidmiseks</a>
                                    <a href="/842960/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842947/mees-varastas-kuraditosina-euro-eest-napsi-teine-sai-oma-naiselt-peksa">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/rl4x1zkk.nri.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842947/mees-varastas-kuraditosina-euro-eest-napsi-teine-sai-oma-naiselt-peksa">Mees varastas kuraditosina euro eest napsi, teine sai oma naiselt peksa</a>
                                    <a href="/842947/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842862/oma-naise-polema-pannud-pagulane-tahab-kergemat-karistust">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/5zpdug1n.bnx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842862/oma-naise-polema-pannud-pagulane-tahab-kergemat-karistust">Oma naise põlema pannud pagulane tahab kergemat karistust</a>
                                    <a href="/842862/kommentaarid" class="comments comments-zero">(41)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842846/prokuror-taotleb-arimees-kilgile-vangistust">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/27/p55k3rvu.0gv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842846/prokuror-taotleb-arimees-kilgile-vangistust">Prokurör taotleb ärimees Kilgile vangistust</a>
                                    <a href="/842846/kommentaarid" class="comments comments-zero">(35)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843079/pohja-korea-tulistas-jaapani-suunas-valja-jarjekordse-raketi">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/uubjjbtb.dxk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843079/pohja-korea-tulistas-jaapani-suunas-valja-jarjekordse-raketi">Põhja-Korea tulistas Jaapani suunas välja järjekordse raketi</a>
                                    <a href="/843079/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843045/mehhiko-roheline-kuld-avokaadosid-kaitseb-politsei-eriuksus">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/ebdqko0f.jfz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843045/mehhiko-roheline-kuld-avokaadosid-kaitseb-politsei-eriuksus">MEHHIKO ROHELINE KULD: avokaadosid kaitseb politsei eriüksus</a>
                                    <a href="/843045/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843062/video-putini-noorem-tutar-tegeleb-rocknroll-akrobaatikaga">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/pnr2ys3x.am3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843062/video-putini-noorem-tutar-tegeleb-rocknroll-akrobaatikaga">VIDEO | Putini noorem tütar tegeleb rock'n'roll-akrobaatikaga</a>
                                    <a href="/843062/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843018/keelatud-armastus-kohus-karistas-opilasega-seksinud-opetajat">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/sytclakq.l40.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843018/keelatud-armastus-kohus-karistas-opilasega-seksinud-opetajat">KEELATUD ARMASTUS: kohus karistas õpilasega seksinud õpetajat</a>
                                    <a href="/843018/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/840827/kolmas-poolaeg-pohjapanev-tode-kes-voidab-jalgpalli-mmi" style="color: black;"target="_blank">105.osa: Miks m&#228;ngib Dortmundi Borussia kohutavat jalgpalli?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/359902373&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://ohtuleht.ee/842785/peeter-vosa-nad-panevad-su-kinni">
                            <img src="https://p.ocdn.ee/31/i/2017/11/27/v0bsjmwl.3kp.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://ohtuleht.ee/842785/peeter-vosa-nad-panevad-su-kinni">Peeter Võsa | Nad panevad su kinni!</a>&nbsp;
                        <a href="https://ohtuleht.ee/842785/kommentaarid" class="comment">(130)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://ohtuleht.ee/842210/video-staargrillmeister-enn-tobreluts-lihahimu-eestlaste-seas-ainult-kasvab">
                            <img src="https://p.ocdn.ee/31/i/2017/11/24/0lftqsht.fal.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://ohtuleht.ee/842210/video-staargrillmeister-enn-tobreluts-lihahimu-eestlaste-seas-ainult-kasvab">VIDEO | Staargrillmeister Enn Tobreluts: lihahimu eestlaste seas ainult kasvab</a>&nbsp;
                        <a href="https://ohtuleht.ee/842210/kommentaarid" class="comment">(46)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://ohtuleht.ee/841018/poffi-radar-11-paev-lubatakse-mollu-aga-pakutakse-masendust">
                            <img src="https://p.ocdn.ee/31/i/2017/11/28/yedv2lrs.yry.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://ohtuleht.ee/841018/poffi-radar-11-paev-lubatakse-mollu-aga-pakutakse-masendust">PÖFFI-RADAR | 11. päev - lubatakse möllu, aga pakutakse masendust!</a>&nbsp;
                        <a href="https://ohtuleht.ee/841018/kommentaarid" class="comment">(32)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://ohtuleht.ee/842791/videointervjuu-karl-erik-taukar-armusin-kerlisse-esimesest-silmapilgust">
                            <img src="https://p.ocdn.ee/31/i/2017/11/27/rivk3kse.twq.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://ohtuleht.ee/842791/videointervjuu-karl-erik-taukar-armusin-kerlisse-esimesest-silmapilgust">VIDEOINTERVJUU | Karl-Erik Taukar: armusin Kerlisse esimesest silmapilgust</a>&nbsp;
                        <a href="https://ohtuleht.ee/842791/kommentaarid" class="comment">(34)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://ohtuleht.ee/842848/itaallane-pidas-10-aastat-rumeenlannat-seksiorjana-ahelates">
                            <img src="https://p.ocdn.ee/31/i/2017/11/28/p51lnesv.bdx.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://ohtuleht.ee/842848/itaallane-pidas-10-aastat-rumeenlannat-seksiorjana-ahelates">Itaallane pidas 10 aastat rumeenlannat seksiorjana ahelates</a>&nbsp;
                        <a href="https://ohtuleht.ee/842848/kommentaarid" class="comment">(11)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/842686/eesti-laevakaitsjad-paasevad-koju-kui-india-prokuratuur-vabadust-ei-vaidlusta" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/27/djmtk1up.1xy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/842715/sahinad-2018-aasta-weekend-festival-baltic-toimub-tallinnas" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/27/wqiumlfj.cu2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/842686/eesti-laevakaitsjad-paasevad-koju-kui-india-prokuratuur-vabadust-ei-vaidlusta">Eesti laevakaitsjad pääsevad koju, kui India prokuratuur vabadust ei vaidlusta</a>
                    <a href="https://ohtuleht.ee/842686/kommentaarid" class="comment">(101)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/842715/sahinad-2018-aasta-weekend-festival-baltic-toimub-tallinnas">SAHINAD: 2018. aasta Weekend Festival Baltic toimub Tallinnas?</a>
                    <a href="https://ohtuleht.ee/842715/kommentaarid" class="comment">(72)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/840653/nii-see-juhtus-ohtuleht-ja-unibet-okeaanias-eesti-vutikoondis-joudis-seiklusterohkelt-okeaania-matkalt-koju-kahe-voidu-ja-uhe-viigiga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/24/oclzdhkq.1et.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/842173/vaata-otseulekannet-ja-voida-ipad-eesti-korvpallikoondise-mm-valikmang-suurbritanniaga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/24/tvl14qkf.eyj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/840653/nii-see-juhtus-ohtuleht-ja-unibet-okeaanias-eesti-vutikoondis-joudis-seiklusterohkelt-okeaania-matkalt-koju-kahe-voidu-ja-uhe-viigiga">NII SEE JUHTUS | ÕHTULEHT JA UNIBET OKEAANIAS | Eesti vutikoondis jõudis seiklusterohkelt Okeaania matkalt koju kahe võidu ja ühe viigiga</a>
                    <a href="https://sport.ohtuleht.ee/840653/kommentaarid" class="comment">(22)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/842173/vaata-otseulekannet-ja-voida-ipad-eesti-korvpallikoondise-mm-valikmang-suurbritanniaga">Vaata otseülekannet ja võida iPad! Eesti korvpallikoondise MM-valikmäng Suurbritanniaga</a>
                    <a href="https://sport.ohtuleht.ee/842173/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/11/28/b15qxe50.pd5.jpg" alt="" />
        </span>
        <a href="/842868/nii-see-juhtus-sport-28-11-eok-muutis-ootamatult-meelt-cleveland-jatkab-ulivoimsalt">NII SEE JUHTUS | Sport 28.11: EOK muutis ootamatult meelt, Cleveland jätkab ülivõimsalt</a><br>
        <span class="date">00:25</span>&nbsp;<a href="/842868/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">00:21</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843106/mis-toimub-ulinoore-koosseisuga-real-viigistas-karikasarjas-kolmanda-liiga-tiimiga">MIS TOIMUB!? Ülinoore koosseisuga Real viigistas karikasarjas kolmanda liiga tiimiga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843106/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:07</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843103/rok-pohjendas-venelaste-karmi-kohtlemist-meie-idanaabrid-ootavad-hirmuga-5-detsembrit">ROK põhjendas venelaste karmi kohtlemist, meie idanaabrid ootavad hirmuga 5. detsembrit</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843103/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:06</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843101/loppes-tennisemaailma-unistuste-paari-rafael-ja-toni-nadali-koostoo">Lõppes tennisemaailma unistuste paari, Rafael ja Toni Nadali koostöö</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843101/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:05</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843102/alar-varrak-agendid-utlesid-et-kuhu-sa-loll-minna-tahad-sul-on-kalevcramos-nii-hea-tookoht">Alar Varrak: agendid ütlesid, et kuhu sa, loll minna tahad, sul on Kalev/Cramos nii hea töökoht!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843102/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843042/eha-urbsalu-sattusin-ahistamise-ohvriks-kui-olin-vaevu-15aastane-modell">Eha Urbsalu: sattusin ahistamise ohvriks, kui olin vaevu 15aastane modell</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843042/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843052/jaagup-kreem-ma-ei-kirjuta-laulusonu-arvutisse-vaid-pastakaga-paberile">Jaagup Kreem: ma ei kirjuta laulusõnu arvutisse, vaid pastakaga paberile</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843052/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843082/ott-kiivikas-lapsena-ei-moistnud-ma-kuidas-isa-vois-meid-vennaga-aastateks-unustada">OTT KIIVIKAS: lapsena ei mõistnud ma, kuidas isa võis meid vennaga aastateks unustada</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843082/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843091/sada-sundmust-mis-mojutasid-eestit-87-koht-vabadussojalaste-liikumine">SADA SÜNDMUST, MIS MÕJUTASID EESTIT | 87. koht: Vabadussõjalaste liikumine</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843091/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:52</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843105/galerii-leicesteri-maagiline-duo-tuletas-meelde-vanu-ja-haid-aegu">GALERII | Leicesteri maagiline duo tuletas meelde vanu ja häid aegu</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843105/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:27</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843104/tallinnas-laks-kaduma-soome-ametiuhingutegelane">Tallinnas läks kaduma Soome ametiühingutegelane</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843104/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:01</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/843100/tv3-video-sajad-eestlased-ootavad-balil-kojulendu">TV3 VIDEO | Sajad eestlased ootavad Balil kojulendu</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/843100/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:52</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/842776/teismeline-rase-ema-ja-vanaema-olid-kindlad-et-peaksin-abordi-tegema-">Teismeline rase: „Ema ja vanaema olid kindlad, et peaksin abordi tegema.“</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/842776/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:52</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/843084/dave-benton-tutrest-ma-oleksin-vaga-onnelik-kui-temast-saaks-advokaat-ja-ta-annaks-koigile-tuupi">Dave Benton tütrest: Ma oleksin väga õnnelik, kui temast saaks advokaat ja ta annaks kõigile tuupi</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/843084/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:44</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/843095/galerii-vaata-kes-kaisid-centennial-hotel-tallinna-pidulikul-avamisel">GALERII | Vaata, kes käisid Centennial Hotel Tallinna pidulikul avamisel</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/843095/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:40</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/843093/stig-rasta-kolumn-meie-sopradega-olime-need-kes-ooklubi-nurgas-seisid-ja-teisi-kommenteerisid">STIG RÄSTA KOLUMN: meie sõpradega olime need, kes ööklubi nurgas seisid ja teisi kommenteerisid</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/843093/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:37</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/843090/video-katrin-siska-koduperenaine-olles-on-hasti-oluline-osata-hasti-suua-teha">VIDEO | Katrin Siska: koduperenaine olles on hästi oluline osata hästi süüa teha</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/843090/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:32</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843088/noored-esitasid-manifesti-tahame-et-keskkooli-loppedes-oleks-kolmandik-meie-sopradest-muust-rahvusest">Noored esitasid manifesti: tahame, et keskkooli lõppedes oleks kolmandik meie sõpradest muust rahvusest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843088/kommentaarid" class="comments">(41)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:26</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/843087/elina-born-pigem-olen-praegu-rumal-kui-tark">Elina Born: pigem olen praegu rumal kui tark</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/843087/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:17</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843085/laevakaitsjad-paasesid-vanglast-valja-kuid-millal-nad-jouavad-tagasi-koju">Laevakaitsjad pääsesid vanglast välja, kuid millal nad jõuavad tagasi koju?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843085/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/11/23/1x22lwws.jme.jpg" alt="" />
        </span>
        <a href="/842032/katrin-laur-miks-sai-sakslastel-merkelist-korini">Katrin Laur | Miks sai sakslastel Merkelist kõrini?</a><br>
        <span class="date">20:33</span>&nbsp;<a href="/842032/kommentaarid" class="comments">(47)</a>
    </li>
        <li class="cfx">
            <span class="date">17:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842785/peeter-vosa-nad-panevad-su-kinni">Peeter Võsa | Nad panevad su kinni!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/842785/kommentaarid" class="comments">(130)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:53</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842210/video-staargrillmeister-enn-tobreluts-lihahimu-eestlaste-seas-ainult-kasvab">VIDEO | Staargrillmeister Enn Tobreluts: lihahimu eestlaste seas ainult kasvab</a>&nbsp;
                <a href="https://www.ohtuleht.ee/842210/kommentaarid" class="comments">(46)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:09</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/842577/sudamlik-video-vormelilegend-niki-lauda-esines-otse-eetris-sokeeriva-avaldusega">SÜDAMLIK VIDEO | Vormelilegend Niki Lauda esines otse-eetris šokeeriva avaldusega</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/842577/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:06</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/841704/elina-born-tegelikult-olen-vaga-orna-hingega-kullap-ma-oskan-selle-siis-ara-peita">Elina Born: tegelikult olen väga õrna hingega, küllap ma oskan selle siis ära peita</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/841704/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:06</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/841018/poffi-radar-11-paev-lubatakse-mollu-aga-pakutakse-masendust">PÖFFI-RADAR | 11. päev - lubatakse möllu, aga pakutakse masendust!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/841018/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:21</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842791/videointervjuu-karl-erik-taukar-armusin-kerlisse-esimesest-silmapilgust">VIDEOINTERVJUU | Karl-Erik Taukar: armusin Kerlisse esimesest silmapilgust</a>&nbsp;
                <a href="https://www.ohtuleht.ee/842791/kommentaarid" class="comments">(34)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:32</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842848/itaallane-pidas-10-aastat-rumeenlannat-seksiorjana-ahelates">Itaallane pidas 10 aastat rumeenlannat seksiorjana ahelates</a>&nbsp;
                <a href="https://www.ohtuleht.ee/842848/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:48</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842486/lugejakiri-maal-on-olemas-isegi-kolmas-eesti">Lugejakiri | Maal on olemas isegi kolmas Eesti</a>&nbsp;
                <a href="https://www.ohtuleht.ee/842486/kommentaarid" class="comments">(158)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/841377/paevahoroskoop-puhapaev-26-november">PÄEVAHOROSKOOP: pühapäev, 26. november</a>&nbsp;
                <a href="https://www.ohtuleht.ee/841377/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:05</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842512/video-liis-lemsalu-plaadilt-saab-vastused-kusimustele-mu-eraelu-kohta">VIDEO | Liis Lemsalu: plaadilt saab vastused küsimustele mu eraelu kohta</a>&nbsp;
                <a href="https://www.ohtuleht.ee/842512/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:14</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/840653/nii-see-juhtus-ohtuleht-ja-unibet-okeaanias-eesti-vutikoondis-joudis-seiklusterohkelt-okeaania-matkalt-koju-kahe-voidu-ja-uhe-viigiga">NII SEE JUHTUS | ÕHTULEHT JA UNIBET OKEAANIAS | Eesti vutikoondis jõudis seiklusterohkelt Okeaania matkalt koju kahe võidu ja ühe viigiga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/840653/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842582/paevahoroskoop-esmaspaev-27-november">PÄEVAHOROSKOOP: esmaspäev, 27. november</a>&nbsp;
                <a href="https://www.ohtuleht.ee/842582/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:41</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/842543/soomlasele-karjaari-kolmas-voit-massa-jattis-vormel-1-maailmaga-huvasti">Soomlasele karjääri kolmas võit, Massa jättis vormel-1 maailmaga hüvasti</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/842543/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:21</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842636/fotod-tallinnas-poles-elumaja-korval-kuur-laia-leegiga">FOTOD | Tallinnas põles elumaja kõrval kuur laia leegiga </a>&nbsp;
                <a href="https://www.ohtuleht.ee/842636/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:21</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/841733/eestlased-vahetavad-poolt-velikije-luki-1942">Eestlased vahetavad poolt – Velikije Luki 1942</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/841733/kommentaarid" class="comments">(67)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842539/galerii-huljatute-esietendus-vanemuises-10-minutit-ovatsioone-ja-meeleolukas-jarelpidu">GALERII | „Hüljatute“ esietendus Vanemuises: 10 minutit ovatsioone ja meeleolukas järelpidu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/842539/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:05</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/842505/video-ullar-saaremae-sunnipaeva-jarel-mida-isale-kinkida-lapselapsi-ootaks-siis-voiks-raakida-juba-teatridunastiast">VIDEO | Üllar Saaremäe sünnipäeva järel: "Mida isale kinkida? Lapselapsi ootaks. Siis võiks rääkida juba teatridünastiast!"</a>&nbsp;
                <a href="https://www.ohtuleht.ee/842505/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:15</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/841853/varem-voi-hiljem-10-sorti-halba-seksi-mida-me-koik-kogeme">VAREM VÕI HILJEM: 10 sorti halba seksi, mida me kõik kogeme</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/841853/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:57</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/842438/tana-oli-tutrel-teine-operatsioon-ta-sai-endale-suulae-see-mis-jargnes-oli-taiesti-ootamatu">Täna oli tütrel teine operatsioon – ta sai endale suulae! See, mis järgnes, oli täiesti ootamatu!</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/842438/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/842920/fotouudis-laevakaitsjad-varskelt-vabaduses" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/28/4pjebvd2.l4f.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/842912/fotod-trumpide-esimesed-joulud-valges-majas-melania-naitas-tanavusi-joulukaunistusi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/28/xpmo1jbp.i4c.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/842920/fotouudis-laevakaitsjad-varskelt-vabaduses">FOTOUUDIS | Laevakaitsjad värskelt vabaduses</a>
                    <a href="https://ohtuleht.ee/842920/kommentaarid" class="comment">(28)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/842912/fotod-trumpide-esimesed-joulud-valges-majas-melania-naitas-tanavusi-joulukaunistusi">FOTOD | Trumpide esimesed jõulud Valges Majas: Melania näitas tänavusi jõulukaunistusi</a>
                    <a href="https://ohtuleht.ee/842912/kommentaarid" class="comment">(14)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/843068/peeter-sauter-enne-kooli-mulle-mikiver-eriti-ei-istunud-ta-tundus-natuke-poose" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/28/cwcheq1o.3ko.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/843105/galerii-leicesteri-maagiline-duo-tuletas-meelde-vanu-ja-haid-aegu" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/28/y4d5f24o.2oy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/843068/peeter-sauter-enne-kooli-mulle-mikiver-eriti-ei-istunud-ta-tundus-natuke-poose">Peeter Sauter: „Enne kooli mulle Mikiver eriti ei istunud – ta tundus natuke poose!”</a>
                    <a href="https://ohtuleht.ee/843068/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/843105/galerii-leicesteri-maagiline-duo-tuletas-meelde-vanu-ja-haid-aegu">GALERII | Leicesteri maagiline duo tuletas meelde vanu ja häid aegu</a>
                    <a href="https://sport.ohtuleht.ee/843105/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/842338/malumang-mida-tead-rootsist">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2017/11/28/440b1lj0.42i.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/842338/malumang-mida-tead-rootsist">M&#196;LUM&#196;NG | Mida tead Rootsist?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    2°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 30.11</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 1.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-12_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 2.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 3.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Palun mulle edasi-tagasipilet."<br />"Kuhu?"<br />"Siia tagasi muidugi."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=ZWhEDawy3SAw0ijjZ06LHqlgbWIUMXoSPLMAhdtfX4c1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI07&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Iirimaa asepeaminister Frances Fitzgerald astus tagasi';
        var datePublished = '28.11.2017 14:43:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=819845" width="1" height="1" alt="" />
    
<div class="camp-wrap">
    <div class="camp camp--read camp--type-1 camp-initial" style="display: none;">
        <a href="#" class="camp-close js-camp-close">Sulge</a>
        <h4>Loe 10 lugu <br />ja võida 50eurone Kaubamaja kinkekaart!</h4>
        <div class="camp__body">
            <p>Õhtuleht loosib neljal järjestikusel nädalal oma lugejate vahel välja 50eurose Kaubamaja kinkekaardi.
                Kingitustega tutvu <a href="https://goo.gl/tPybc8" target="_blank">siit: </a>
            </p>

            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
            <br>
            <a href="https://goo.gl/tPybc8" target="_blank"><img src="//www.ohtuleht.ee/Images/kauba-maja.png"></a>
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Loosimiseks osalemiseks sisesta palun enda e-posti aadress</p>
            <form>
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!</h4>
        <div class="camp__body">
            <p>
                Sisesta palun enda e-posti aadress<br> ja osaled 50eurose Kaubamaja kinkekaardi loosimises.
            </p>
            <form>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small><a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();

        var $camp = $(".camp-initial");
        var xpdate = new Date();

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");

        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        //$(".tingimused-1002").click(function () {
        //    if (!campRules) {
        //        campRules = new $.modal({
        //            skin: 'dark'
        //        });
        //    }
        //    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        //    campRules.show();
        //});
        $('.js-camp-close').on('click', function (e) {
            e.preventDefault();
            xpdate.setTime(xpdate.getTime() + (3 * 24 * 60 * 60 * 1000));
            $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });

            Object.keys(localStorage)
                  .forEach(function (a) {
                      if (/^lmd/.test(a)) {
                          localStorage.removeItem(a);
                      }
                  });
            $('.camp').hide();
        });

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $.ajax({
                url: window.location.origin + '/kampaaniavastus',
                type: 'POST',
                data: ({ address: $('#subscemail').val(), name: "Lugejamängu mängija", phone: "november17", soovin: "yes", type: "lugejad" }),
                success: function () {
                    xpdate.setTime(xpdate.getTime() + (24 * 60 * 60 * 1000));
                    $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });
                    localStorage.setItem('lmd' + camp_id, '1');
                    $('.camp-wrap').find('.camp--form').hide();
                }
            }).done(function (data) {
                $('#subscemail').val('');

            });
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;

            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');

            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            //if ($.inArray(page_path, pagesArray) < 0) {
            //    pagesArray.push(page_path);
            //    pages = pagesArray.join(';');
            //    localStorage.setItem('camp' + camp_id + '_pages', pages);
            //}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if ($.cookie('lmc') == null ) {
                
                setTimeout(function () {
                    $('#div-gpt-ad-outofpage-1 iframe:first-child').css('bottom', '230px');
                }, 1500);
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Piret Kütt';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
