<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://www.ohtuleht.ee//1076455/siiri-laidla-mis-mangu-sa-mangid"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>Siiri Laidla | Mis mängu sa mängid?!</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Pole ühtki loomatitte ega inimlast, kes ei oskaks mängida. See tundub olevat samasugune sünniga kaasa saadud ürginstinkt nagu emapiima imemise oskus. Hullavad ja müravad nii tubased kassipojad kui ka metsikud hundikutsikad. Lapsuke jääb aga kängu, kui tal ei võimaldata mängida. Võib küsida, et kui piim on kasvamiseks ja arenguks vältimatult vajalik, kas sama kehtib ka mängu kohta?"/><meta property="og:title" content="Siiri Laidla | Mis mängu sa mängid?!"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ohtuleht.ee/1076455/siiri-laidla-mis-mangu-sa-mangid"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/12/16/33szbivd.x0a.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Pole ühtki loomatitte ega inimlast, kes ei oskaks mängida. See tundub olevat samasugune sünniga kaasa saadud ürginstinkt nagu emapiima imemise oskus. Hullavad ja müravad nii tubased kassipojad kui ka metsikud hundikutsikad. Lapsuke jääb aga kängu, kui tal ei võimaldata mängida. Võib küsida, et kui piim on kasvamiseks ja arenguks vältimatult vajalik, kas sama kehtib ka mängu kohta?"/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Kommentaar"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/41a8f00eaa6353a3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/41a8f00eaa6353a3.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-s-8cd173a63ee17e2d9c22a-1cbe19ba3884ac0b.js" defer=""></script><script src="/_next/static/chunks/framework-s-8cd173a63ee17e2d9c22a-81da43a8dcd978d9.js" defer=""></script><script src="/_next/static/chunks/main-s-8cd173a63ee17e2d9c22a-4e9617298ca9b3a6.js" defer=""></script><script src="/_next/static/chunks/pages/_app-s-8cd173a63ee17e2d9c22a-0d9cc68ef3d2e7ff.js" defer=""></script><script src="/_next/static/chunks/748-s-8cd173a63ee17e2d9c22a-a062192e6c1db408.js" defer=""></script><script src="/_next/static/chunks/121-s-8cd173a63ee17e2d9c22a-8f63c45ad364b303.js" defer=""></script><script src="/_next/static/chunks/279-s-8cd173a63ee17e2d9c22a-f4d0d22910187af9.js" defer=""></script><script src="/_next/static/chunks/82-s-8cd173a63ee17e2d9c22a-327e82f647dd8ab7.js" defer=""></script><script src="/_next/static/chunks/556-s-8cd173a63ee17e2d9c22a-c902132d736c2073.js" defer=""></script><script src="/_next/static/chunks/761-s-8cd173a63ee17e2d9c22a-623131ed967e8015.js" defer=""></script><script src="/_next/static/chunks/708-s-8cd173a63ee17e2d9c22a-dfb0e3df7517bfb0.js" defer=""></script><script src="/_next/static/chunks/860-s-8cd173a63ee17e2d9c22a-68f6bcac209c5bdc.js" defer=""></script><script src="/_next/static/chunks/304-s-8cd173a63ee17e2d9c22a-2e06c6119d79eb5d.js" defer=""></script><script src="/_next/static/chunks/770-s-8cd173a63ee17e2d9c22a-3d718720b68a571f.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-s-8cd173a63ee17e2d9c22a-0ee81e12f10737ed.js" defer=""></script><script src="/_next/static/s-8cd173a63ee17e2d9c22a/_buildManifest.js" defer=""></script><script src="/_next/static/s-8cd173a63ee17e2d9c22a/_ssgManifest.js" defer=""></script><script src="/_next/static/s-8cd173a63ee17e2d9c22a/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper ohtuleht"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--burger-button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li class="active"><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div><div class="page-header--buttons"><button type="button" class="btn btn--theme-dark btn--height-30 page-header--buttons-hint"><div class="btn--theme-dark__icon"></div><span class="btn--theme-dark__text">Vihja</span></button><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://ohtuleht.ee/viimased">Viimased</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ukraina">Ukraina</a></li><li><a href="https://sport.ohtuleht.ee/jalgpall/mm">Jalgpalli MM</a></li><li><a href="https://www.ohtuleht.ee/uudised/eesti">Eesti</a></li><li><a href="https://www.ohtuleht.ee/arvamus">Arvamus</a></li><li><a href="https://www.kliendilehed.ee/">Kliendilehed</a></li><li><a href="https://naisteleht-digi.ohtuleht.ee/">Naisteleht</a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee/">Nipiraamat</a></li><li><a href="https://tiiu-digi.ohtuleht.ee/">Tiiu</a></li><li><a href="https://ajalugu-digi.ohtuleht.ee/">Eesti Ajalugu</a></li><li><a href="https://kodukiri-digi.ohtuleht.ee/">Kodukiri</a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/">Käsitöö</a></li><li><a href="https://www.ohtuleht.ee/oltv">ÕL TV</a></li><li><a href="https://www.ohtuleht.ee/olraadio">ÕL raadio</a></li><li><a href="https://www.ohtuleht.ee/meedia/galeriid">Galeriid</a></li><li><a href="https://elu.ohtuleht.ee/mystika">Horoskoop</a></li><li><a href="https://kodu.ohtuleht.ee/joulud">Jõulud</a></li></ul></nav></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2676719 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/12/16/33szbivd.x0a.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/12/16/33szbivd.x0a.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/12/16/33szbivd.x0a.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/12/16/33szbivd.x0a.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/12/16/33szbivd.x0a.jpg" alt="Siiri Laidla | Mis mängu sa mängid?!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Jalgpall Paide Linnameeskond versus Nomme Kalju.</span><span>Foto<!-- -->: <!-- -->Tiina Kõrtsini<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="16. detsember 2022 15:13"><span class="author">Siiri Laidla, kirjanik</span><span>, </span> täna 15:13<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Pole ühtki loomatitte ega inimlast, kes ei oskaks mängida. See tundub olevat samasugune sünniga kaasa saadud ürginstinkt nagu emapiima imemise oskus. Hullavad ja müravad nii tubased kassipojad kui ka metsikud hundikutsikad. Lapsuke jääb aga kängu, kui tal ei võimaldata mängida. Võib küsida, et kui piim on kasvamiseks ja arenguks vältimatult vajalik, kas sama kehtib ka mängu kohta?</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1076455/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Jah, mäng on imeliselt lihtne ning samas tohutult keeruline nähtus. Ma ei kavatse siinkohal kasvatusteadlaste ja psühholoogide uurimusi ja seisukohti osundama hakata. Neid leidub palju. Igatahes on mäng väikese inimese töö – nagu laulis kunagi Ivo Linna. Ehk teisisõnu: mäng valmistab uut ilmakodanikku tõsieluks ette. Ja mäng saadab inimest kogu elu. Tõsimeelsed täiskasvanud võivad sellele muidugi vastu vaielda. Nende meelest on elu karm võitlus, kus peale jäävad tugevamad ja targemad. Mõnel kulgeb see võitlus „nagu mängeldes“, teisel mitte.</p></div><div class="article-main--content article-main--order"><div class="order-plans"><h3>Edasi lugemiseks vali endale sobiv plaan:</h3><div class="order-plan order-plan--yellow"><div class="order-plan__main"><div class="order-plan__description"><h3>Telli Õhtulehe digipakett</h3><div class="order-plan__option order-plan__option--multiple" role="none">Vaata võimalusi</div></div></div><div class="order-plan__options"><ul><li><strong>11 erinevat</strong> digiväljaannet</li><li>Üle <strong>2000 artikli kuus</strong></li><li>Jagamisõigus <strong>4 sõbraga</strong></li><li>Tellijatele <strong>mõeldud auhinnad</strong></li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 0 / nädal</span><span>€ 11.99 / kuu</span></div></div><a href="https://pood.ohtuleht.ee/buy/DIGI22_N2DAL" class="btn btn--dark btn--width-large">Telli</a></div></div><div class="order-plan order-plan--light"><div class="order-plan__main"><div class="order-plan__description"><h3>Osta üks artikkel</h3><div class="order-plan__option order-plan__option--single">Ühe artikli lugemisõigus</div></div></div><div class="order-plan__options"><ul><li>Ühe artikli lugemisõigus</li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 3.99 </span></div></div><button type="button" class="btn btn--dark btn--width-large">Osta</button></div></div><div class="order-plans__login">Tellimus olemas?<!-- --> <!-- --><a role="none">Logi sisse</a></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://www.ohtuleht.ee/1074367/siiri-laidla-ma-naen-su-haalt"><img src="https://p.ocdn.ee/23/i/2022/11/18/jatibxvm.b03.jpg" alt="Siiri Laidla | Ma näen su häält!"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://www.ohtuleht.ee/1074367/siiri-laidla-ma-naen-su-haalt">Siiri Laidla | Ma näen su häält!</a> <!-- --><a class="comments-count styled-link without-transition" href="https://www.ohtuleht.ee/1074367/kommentaarid">(<!-- -->2<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-4" href="https://www.ohtuleht.ee/arvamus/kommentaar">Kommentaar</a><span class="related-articles-item--info"> 18. november 2022 12:28<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://www.ohtuleht.ee/1073609/siiri-laidla-pudru-kapsad-ja-armastus"><img src="https://p.ocdn.ee/23/i/2022/11/4/1xviaqif.2mi.jpg" alt="Siiri Laidla | Pudru, kapsad ja armastus"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://www.ohtuleht.ee/1073609/siiri-laidla-pudru-kapsad-ja-armastus">Siiri Laidla | Pudru, kapsad ja armastus</a> <!-- --></div><a class="article-unit--section-inner text-color-type-4" href="https://www.ohtuleht.ee/arvamus/kommentaar">Kommentaar</a><span class="related-articles-item--info"> 4. november 2022 19:48<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://www.ohtuleht.ee/1076455/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1076455-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://www.ohtuleht.ee/1075581/kiirelt-ja-efektiivselt-vormi-personaaltreeneri-konsultatsioon-on-uha-sagedasem-joulukingitus"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://www.ohtuleht.ee/1075581/kiirelt-ja-efektiivselt-vormi-personaaltreeneri-konsultatsioon-on-uha-sagedasem-joulukingitus">Kiirelt ja efektiivselt vormi: personaaltreeneri konsultatsioon on üha sagedasem jõulukingitus!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://www.ohtuleht.ee/1076337/kui-ikka-naen-et-mul-inimesed-ara-ei-mahu-tellin-kohe-lisabussi-ehk-kuidas-parnu-kandi-rahvas-proua-smeljanskiga-kiidjarvel-teatris-kaib"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://www.ohtuleht.ee/1076337/kui-ikka-naen-et-mul-inimesed-ara-ei-mahu-tellin-kohe-lisabussi-ehk-kuidas-parnu-kandi-rahvas-proua-smeljanskiga-kiidjarvel-teatris-kaib">„Kui ikka näen, et mul inimesed ära ei mahu, tellin kohe lisabussi“ ehk Kuidas Pärnu kandi rahvas proua Smeljanskiga Kiidjärvel teatris käib</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://www.ohtuleht.ee/1073536/kogemuslugu-49aastane-anneli-leidsin-unerohule-loodusliku-alternatiivi-mis-toimib"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://www.ohtuleht.ee/1073536/kogemuslugu-49aastane-anneli-leidsin-unerohule-loodusliku-alternatiivi-mis-toimib">KOGEMUSLUGU | 49aastane Anneli: „Leidsin unerohule loodusliku alternatiivi, mis toimib!“</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://www.ohtuleht.ee/1075734/kas-teadsid-et-igasse-koju-saab-lihtsa-vaevaga-tuua-elava-tule-maagia"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://www.ohtuleht.ee/1075734/kas-teadsid-et-igasse-koju-saab-lihtsa-vaevaga-tuua-elava-tule-maagia">Kas teadsid, et igasse koju saab lihtsa vaevaga tuua elava tule maagia?</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77a903222b2f9c2a","token":"7d0cc3a8a4b8440aaa57b4562600e34a","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>