<!DOCTYPE html><html lang="et"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="canonical" href="https://www.ohtuleht.ee//1058085/otseblogi-vene-vaed-on-havitanud-ligi-90-mariupoli-linnast-ja-heidavad-sellele-iga-paev-50-100-pommi-eakad-surevad-oma-kodudes-sest-keegi-ei-saa-neile-pideva-pommitamise-tottu-ligi-"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><title>OTSEBLOGI | Vene väed on hävitanud ligi 90% Mariupoli linnast ja heidavad sellele iga päev 50-100 pommi. „Eakad surevad oma kodudes, sest keegi ei saa neile pideva pommitamise tõttu ligi.“</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Ukrainas on alanud 22. sõjapäev. Rünnakud Ukraina linnadele jätkuvad. Kõige hullem on olukord Mariupolis, kust evakueerus eile tuhandeid inimesi. Jätkuvalt pommitatakse ka Kiievit."/><meta property="og:title" content="OTSEBLOGI | Vene väed on hävitanud ligi 90% Mariupoli linnast ja heidavad sellele iga päev 50-100 pommi. „Eakad surevad oma kodudes, sest keegi ei saa neile pideva pommitamise tõttu ligi.“"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ohtuleht.ee/1058085/otseblogi-vene-vaed-on-havitanud-ligi-90-mariupoli-linnast-ja-heidavad-sellele-iga-paev-50-100-pommi-eakad-surevad-oma-kodudes-sest-keegi-ei-saa-neile-pideva-pommitamise-tottu-ligi-"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2022/3/17/iuwla2fb.hhv.jpg"/><meta property="og:image:width" content="646"/><meta property="og:image:height" content="363"/><meta property="og:description" content="Ukrainas on alanud 22. sõjapäev. Rünnakud Ukraina linnadele jätkuvad. Kõige hullem on olukord Mariupolis, kust evakueerus eile tuhandeid inimesi. Jätkuvalt pommitatakse ka Kiievit."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Maailm"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/css/8c2d3b2da053a92d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/8c2d3b2da053a92d.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-141e15a6ceda6df3.js" defer=""></script><script src="/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="/_next/static/chunks/main-8a2f9404f8f3f082.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b5c9630f3ee941a6.js" defer=""></script><script src="/_next/static/chunks/a29ae703-7bfeb8dcbe7396a4.js" defer=""></script><script src="/_next/static/chunks/465-cacfb78e814207f9.js" defer=""></script><script src="/_next/static/chunks/215-8bc8d7d4dd4f3ce8.js" defer=""></script><script src="/_next/static/chunks/827-52598ddb982e6050.js" defer=""></script><script src="/_next/static/chunks/89-4149bb1f4ce926b8.js" defer=""></script><script src="/_next/static/chunks/491-7eb1b774567f5ed6.js" defer=""></script><script src="/_next/static/chunks/921-1b5aa68531b9528f.js" defer=""></script><script src="/_next/static/chunks/431-1fbfff66094d1aea.js" defer=""></script><script src="/_next/static/chunks/278-74d77c706a57f15e.js" defer=""></script><script src="/_next/static/chunks/826-3c38ba251a4de683.js" defer=""></script><script src="/_next/static/chunks/927-73f5f5120c0e4509.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-82f57d9ec02fcb6d.js" defer=""></script><script src="/_next/static/1f385672de6c785c83eba/_buildManifest.js" defer=""></script><script src="/_next/static/1f385672de6c785c83eba/_ssgManifest.js" defer=""></script><script src="/_next/static/1f385672de6c785c83eba/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&family=Roboto+Slab:wght@400&display=swap">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</style></head><body><div id="__next" data-reactroot=""><div class="style-wrapper ohtuleht"><p></p><div class="root-wrapper"><a id="navigate-to-top"><span></span></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside hidden-text ">Logo</a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class="active"><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://ohtuleht.ee/viimased">Viimased</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ukraina">Ukraina</a></li><li><a href="https://www.kliendilehed.ee/">Kliendilehed</a></li><li><a href="https://www.ohtuleht.ee/uudised/eesti">Eesti</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/koroonaviirus">Koroona</a></li><li><a href="https://www.ohtuleht.ee/arvamus">Arvamus</a></li><li><a href="https://naisteleht-digi.ohtuleht.ee/">Naisteleht</a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee/">Nipiraamat</a></li><li><a href="https://tiiu-digi.ohtuleht.ee/">Tiiu</a></li><li><a href="https://ajalugu-digi.ohtuleht.ee/">Eesti Ajalugu</a></li><li><a href="https://kodukiri-digi.ohtuleht.ee/">Kodukiri</a></li><li><a href="https://www.ohtuleht.ee/oltv">ÕL TV</a></li><li><a href="https://www.ohtuleht.ee/olraadio">ÕL raadio</a></li><li><a href="https://www.ohtuleht.ee/meedia/galeriid">Galeriid</a></li><li><a href="https://elu.ohtuleht.ee/mystika">Horoskoop</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/ÕLDIG22_KEVAD?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div role="button" class="sections-menu--close" tabindex="0"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://www.ohtuleht.ee/uudised">Õhtuleht</a></h2><ul><li><a href="https://www.ohtuleht.ee/uudised/eesti">Eesti uudised</a></li><li><a href="https://www.ohtuleht.ee/uudised/krimi">Krimi</a></li><li><a href="https://www.ohtuleht.ee/uudised/maailm">Maailm</a></li><li><a href="https://www.ohtuleht.ee/uudised/poliitika">Poliitika</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Rahatarkus</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Laps</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://digileht.ohtuleht.ee"><span class="name">Õhtuleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ajalugu-digi.ohtuleht.ee"><span class="name">Eesti Ajalugu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kalale-digi.ohtuleht.ee"><span class="name">Kalale! Looduses</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kodukiri-digi.ohtuleht.ee"><span class="name">Kodukiri</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kasitoo-digi.ohtuleht.ee"><span class="name">Käsitöö</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://naisteleht-digi.ohtuleht.ee"><span class="name">Naisteleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://nipiraamat-digi.ohtuleht.ee"><span class="name">Nipiraamat</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tiiu-digi.ohtuleht.ee"><span class="name">Tiiu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ristik-digi.ohtuleht.ee/"><span class="name">Ristiku Ristsõnad</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtulehtkirjastus.ee/">Kuuluta</a></li><li><a class="" href="https://www.ohtuleht.ee/abi/kontakt">Kontakt</a></li><li><a class="null" href="#"><span>Vihje</span></a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="https://www.ohtuleht.ee/uudised/maailm">Maailm</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>OTSEBLOGI | Vene väed on hävitanud ligi 90% Mariupoli linnast ja heidavad sellele iga päev 50-100 pommi. „Eakad surevad oma kodudes, sest keegi ei saa neile pideva pommitamise tõttu ligi.“<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna 21:11</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/1058085/otseblogi-vene-vaed-on-havitanud-ligi-90-mariupoli-linnast-ja-heidavad-sellele-iga-paev-50-100-pommi-eakad-surevad-oma-kodudes-sest-keegi-ei-saa-neile-pideva-pommitamise-tottu-ligi-&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Ava galerii" type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button title="Eelmine" type="button" class="article-main--gallery-previous"></button><button title="Järmine" type="button" class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/iuwla2fb.hhv.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/iuwla2fb.hhv.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/iuwla2fb.hhv.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/iuwla2fb.hhv.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/3/17/iuwla2fb.hhv.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/3/17/iuwla2fb.hhv.jpg" alt="OTSEBLOGI | Vene väed on hävitanud ligi 90% Mariupoli linnast ja heidavad sellele iga päev 50-100 pommi. „Eakad surevad oma kodudes, sest keegi ei saa neile pideva pommitamise tõttu ligi.“"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/jxavtlac.iew.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/jxavtlac.iew.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/jxavtlac.iew.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/jxavtlac.iew.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/3/17/jxavtlac.iew.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/3/17/jxavtlac.iew.jpg" alt="OTSEBLOGI | Vene väed on hävitanud ligi 90% Mariupoli linnast ja heidavad sellele iga päev 50-100 pommi. „Eakad surevad oma kodudes, sest keegi ei saa neile pideva pommitamise tõttu ligi.“"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/4aiuzk31.j1o.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/4aiuzk31.j1o.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/4aiuzk31.j1o.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2022/3/17/4aiuzk31.j1o.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/3/17/4aiuzk31.j1o.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/3/17/4aiuzk31.j1o.jpg" alt="OTSEBLOGI | Vene väed on hävitanud ligi 90% Mariupoli linnast ja heidavad sellele iga päev 50-100 pommi. „Eakad surevad oma kodudes, sest keegi ei saa neile pideva pommitamise tõttu ligi.“"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Inimesed põgenevad autodega Mariupolist, samal teel vedelevad sõjategevuse käigus hukkunute surnukehad. 17. märts 2022</p></span><span>Foto: <!-- -->Reuters/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Ukrainas on alanud 22. sõjapäev. Rünnakud Ukraina linnadele jätkuvad. Kõige hullem on olukord Mariupolis, kust evakueerus eile tuhandeid inimesi. Jätkuvalt pommitatakse ka Kiievit.</p></div></div></div><div class="page-layout--content-side"></div></div><img src="https://g.ocdn.ee/a/1058085/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Olulisemad sündmused:</p></div><div class="article-main--content formatted--content"><ul><li><p data-block-id="">Vene väed pommitasid Mariupoli linna draamateatrit. Linnapea hinnangul oli seal pommivarjus 1000–1200 inimest. Satelliidipildilt, mis on tehtud kaks päeva tagasi, on näha, et Mariupoli teatri ees ja taga on suurte valgete tähtedega kirjutatud vene keeles sõna „lapsed“, seega Vene väed, kes teatrit pommitasid, teadsid, et hoones on tsiviilelanikud ja lapsed.</p></li><li><p data-block-id="">Ukraina vabastas Vene okupantide poolt röövitud Melitopoli linnapea Ivan Fedorovi. „See oli erioperatsioon, ta elu pole enam ohus,“ ütles presidendi kantselei juhataja asetäitja Kõrõlo Tõmošenko avalduses. President Zelenskõi andis talle julguse eest III järgu aumärgi.&nbsp;</p></li><li><p data-block-id="">Ukraina sõjaväe peastaabi hinnangu kohaselt on kolm nädalat kestnud sõjategevuses langenud umbes 14 000 Vene sõdurit. Ameerika Ühendriikide luureteenistuse hinnangul on Venemaa kaotanud Ukraina pinnal üle 7000 sõduri ja vigastatuid on hinnanguliselt 21 000.&nbsp;</p></li><li><p data-block-id="">Pärast Venemaa tungimist Ukrainasse on hukkunud vähemalt 107 last ja haavatud üle 120, teatas Ukraina peaprokuratuur. Kõige rohkem on hukkunud lapsi Kiievis, Harkivis, Donetskis, Tšernigovis, Sumõs, Hersonis, Mõkolaivis ja Žõtomõri piirkonnas. Üle 410 õppeasutuse on mürskudes kannatada saanud ja 63 neist on täielikult hävinenud. Vähemalt 11 haiglat on pommitatud.</p></li><li><p data-block-id="">Välisministeeriumile teadaolevalt on Ukrainast lahkunud ning Eesti poole teel või juba Eestis kokku üle 150 Eesti kodaniku, kes on oma viibimise Ukrainas registreerinud ja ministeeriumiga ühendust võtnud. Välisministeeriumile endast teada andnud kodanikest on praegu veel Ukrainas 44. Neist 25 on teatanud, et ei kiirusta riigist lahkumisega, jälgivad olukorda ja ootavad sobivat hetke lahkumiseks, 19 inimest soovib riigist lahkuda esimesel võimalusel.</p></li><li><p data-block-id="">Slovakkia kaitseminister Jaroslav Nad' ütles, et Slovakkia on valmis pakkuma Ukrainale õhutõrjesüsteeme S-300. Nad peavad USA ja teiste liitlastega läbirääkimisi, et saada süsteemile õige asendus „Ainus strateegiline õhutõrjesüsteem, mis meil Slovakkias on, on süsteem S-300. Kui otsustame selle ukrainlastele anda, jätaks see meid kaitseta ja tekitaks ka NATOs julgeolekulõhe,“ sõnas ta.</p></li><li><p data-block-id="">Mariupoli teatri varemetest on päästetud praeguseks 130 inimest. Mariupoli linna võimude sõnul on Vene väed igapäevase linna pommitamise käigus hävitanud kuni 90% linna hoonetest. Donetski oblasti administratsiooni endise juhi sõnul takistab Mariupolis hävinud teatri rusude hulgast ellujäänute päästmist linna sotsiaalteenuste puudumine ja Venemaa edasiste rünnakute oht. „Päästeoperatsiooni ei toimu, sest kõik teenused, mis peaksid inimesi päästma, neid ravima, matma, neid teenuseid enam ei eksisteeri.“</p></li><li><p data-block-id="">Mariupolist on põgenenud umbes 30 000 inimest. Kohaliku volikogu hinnangul on linnas endiselt varjendites üle 350 000 inimese.</p></li><li><p data-block-id="">Balti riigid näitavad ühtsust! Ka Läti nõuab nüüd ÜRO-lt lennukeelutsooni loomist Ukraina kohal. Varem võttis sama ettepaneku vastu Leedu parlament, Eesti tegi sama ettepaneku kolm päeva tagasi.</p></li><li><p data-block-id="">President Biden nimetas kolmapäeval Putinit sõjakurjategijaks, mis tekitas Kremlis suurt pahameelt. Neljapäeval kasutas ta juba kraad kangemaid sõnu, öeldes, et Putin on „mõrvarlik diktaator, puhas pätt, kes peab ebamoraalset sõda Ukraina rahva vastu“.</p></li><li><p data-block-id="">Euroopa parlamendi liikmed, nende hulgas ka Andrus Ansip, saatsid Nobeli preemia juhtkonnale kirja, milles paluvad Nobeli rahupreemiale nomineerida Ukraina presidendi Volodõmõr Zelenskõi.</p><p>Ukraina sõja esimese päeva blogi loe <a href="https://www.ohtuleht.ee/1056170/blogi-putin-tungis-ukrainasse-vene-vaed-uritavad-valgevene-kaudu-tsornoboli-tuumaelektrijaama-keelutsooni-siseneda" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. Neljapäeva öösel toimunust saab lugeda <a href="https://www.ohtuleht.ee/1056539/blogi-ja-fotod-venemaa-sissetung-ukrainasse-esimese-oopaevaga-hukkus-ametlikel-andmetel-137-ukraina-sojavaelast" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. Ukraina sõja teise päeva blogi loe <a href="https://www.ohtuleht.ee/1056564/blogi-ja-fotod-kaks-paeva-sojategevust-ukrainas-kiiev-pole-endiselt-langenud-lahingud-jatkuvad" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. Laupäeval ja ööl vastu pühapäeva toimunust loe <a href="https://www.ohtuleht.ee/1056656/blogi-runnakutes-hukkusid-kuue-ja-seitsmeaastased-lapsed-pealinna-raputas-oosel-paar-suurt-plahvatust-osad-venemaa-pangad-visatakse-swifti-susteemist-valja" title="" target="_blank" rel="noreferrer noopener">SIIT</a><a href="https://www.ohtuleht.ee/1056656/blogi-runnakutes-hukkusid-kuue-ja-seitsmeaastased-lapsed-pealinna-raputas-oosel-paar-suurt-plahvatust-osad-venemaa-pangad-visatakse-swift-susteemist-valja">.</a> Sõja neljanda päeva blogi loe <a href="https://www.ohtuleht.ee/1056778/blogi-soda-ukrainas-viies-paev-ohurunnakud-kiievile-sunnivad-elanikud-taas-varjenditesse" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. Sõja viienda päeva blogi loe <a href="https://www.ohtuleht.ee/1056778/blogi-soda-ukrainas-viies-paev-ohurunnakud-kiievile-sunnivad-elanikud-taas-varjenditesse" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. Kuuenda päeva sündmused <a href="https://www.ohtuleht.ee/1056852/blogi-soda-ukrainas-kuues-paev-ukraina-suuruselt-teist-linna-pommitatakse-halastamatult-tsiviilelanikud-kannatavad-uha-rohkem" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. Seitsmenda päeva blogi on <a href="https://www.ohtuleht.ee/1056942/blogi-neli-vene-havitajat-rikkusid-gotlandil-rootsi-ohuruumi-musta-mere-kohal-kadus-radarilt-nato-liikme-rumeenia-havitaja" title="" target="_blank" rel="noreferrer noopener">SIIN</a>. Kaheksanda päeva blogi on <a href="https://www.ohtuleht.ee/1057035/blogi-ukraina-soja-8-paev-ukrainas-on-sojas-hukkunud-vahemalt-2000-tsiviilisikut-vene-vaed-rundavad-linna-kus-asub-euroopa-suurim-tuumaelektrijaam" title="" target="_blank" rel="noreferrer noopener">SIIN</a>. Üheksanda päeva blogi saad lugeda <a href="https://www.ohtuleht.ee/1057120/blogi-soja-9-paev-venemaa-blokeeris-facebooki-youtubei-ja-twitteri-zelenskoi-eurooplastele-tulge-tanavatele-ja-toetage-ukrainat-kui-ukraina-ei-pea-vastu-ei-pea-euroopa-vastu" title="" target="_blank" rel="noreferrer noopener">SIIN</a>. Kümnenda päeva blogi saad lugeda <a href="https://www.ohtuleht.ee/1057208/blogi-soja-10-paev-putin-kasitleme-sojalise-konflikti-osalistena-riike-kes-puuavad-ukrainas-lennukeelutsooni-kehtestada-ukraina-rahulabiraakimiste-meeskonnas-tapeti-liige-kes-lekitas-teavet-vene" title="" target="_blank" rel="noreferrer noopener">SIIN.</a> Pühapäeval toimunu leiad <a href="https://www.ohtuleht.ee/1057245/blogi-soda-ukrainas-irpinis-hukkus-inimeste-evakueerimisel-kaheksa-tsiviilisikut-vene-vaed-tulistasid-ajakirjanike-pihta" title="" target="_blank" rel="noreferrer noopener">SIIT</a> ja esmaspäeva sündmused <a href="https://www.ohtuleht.ee/1057334/blogi-ukraina-vene-labiraakimiste-kolmas-voor-loppes-erilise-eduta" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. Teisipäeva blogi saad lugeda <a href="https://www.ohtuleht.ee/1057429/blogi-usa-keelab-venemaa-nafta-ja-maagaasi-impordi-poola-on-valmis-ukrainale-havituslennukeid-loovutama" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. 14. sõjapäeva blogi saad lugeda <a href="https://www.ohtuleht.ee/1057518/blogi-mariupolis-pommitati-lastehaiglat-viga-sai-vahemalt-17-inimest-sealhulgas-ka-sunnitavad-naised" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. 15. sõjapäeva blogi loe <a href="https://www.ohtuleht.ee/1057599/otseblogi-vene-vagede-poolt-piiramisrongasse-voetud-mariupoli-elanikel-napib-koike-eluks-vajalikku" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. 16. päeva sõjablogi on <a href="https://www.ohtuleht.ee/1057671/otseblogi-venemaa-vaidab-et-ukraina-laborites-viidi-koostoos-usaga-labi-bioloogilisi-uurimiskatseid-eksperdid-hoiatavad-et-venemaa-voib-ise-ukrainas-keemilisi-voi-bioloogilisi-relvi-kasutada" title="" target="_blank" rel="noreferrer noopener">SIIN</a><a href="https://www.ohtuleht.ee/1057671/otseblogi-venemaa-vaidab-et-ukraina-laborites-viidi-koostoos-usaga-labi-bioloogilisi-uurimiskatseid-eksperdid-hoiatavad-et-venemaa-voib-ise-ukrainas-keemilisi-voi-bioloogilisi-relvi-kasutada">.</a> 17. päeva sõjablogi on <a href="https://www.ohtuleht.ee/1057755/otseblogi-putin-ei-ole-valmis-soda-lopetama-ja-on-avalikult-tunnistanud-16-000-lahis-ida-vabatahtliku-varbamist" title="" target="_blank" rel="noreferrer noopener">SIIN</a>. 18. sõjapäeva blogi on <a href="https://www.ohtuleht.ee/1057795/blogi-usa-hoiatab-putinit-keemiarelvarunnaku-eest-moskva-palub-pekingilt-sojalist-abi" title="" target="_blank" rel="noreferrer noopener">SIIN</a>. 19. päeva sõjablogi on <a href="https://www.ohtuleht.ee/1057846/otseblogi-labiraakimised-kiievi-ja-moskva-vahel-jatkuvad-teisipaeval-meeleavaldaja-lipsas-vremja-otse-eetrisse-teile-valetatakse-siin" title="" target="_blank" rel="noreferrer noopener">SIIN</a>. 20. päeva sõjablogi loe <a href="https://www.ohtuleht.ee/1057922/otseblogi-zelenskoi-kogu-kaubavahetus-venemaaga-tuleb-lopetada-see-rahastab-meie-laste-tapmist-usa-eraldab-ukraina-toetuseks-13-6-miljardit-dollarit" title="" target="_blank" rel="noreferrer noopener">SIIT</a>. 21. päeva sõjablogi asub <a href="https://www.ohtuleht.ee/1058013/blogi-vene-vaed-pommitasid-mariupoli-draamateatrit-kus-varjus-vahemalt-1000-inimest-peamiselt-naised-ja-lapsed-joe-biden-nimetas-putinit-sojakurjategijaks" title="" target="_blank" rel="noreferrer noopener">SIIN</a>.</p></li></ul></div><div class="LazyLoad"></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:41</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="H8AmX5d2">USA tunneb suurt muret, et Hiina võib tarnida Venemaale sõjavarustust, mida president Vladimir Putin saaks kasutada Ukraina vastu, teatas Valge Maja. Pressisekretär Jen Psaki ütles viimasel Washingtonis toimunud briifingul ajakirjanikele, et Hiina suutmatus Venemaa tegevust hukka mõista räägib palju, vahendab BBC. Ta ütles, et president Joe Biden tõstatab selle teema oma Hiina kolleegi Xi Jinpingiga reedeks kavandatud telefonikõnes. </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Esmaspäeval hoiatas USA liitlasi, et Hiina on andnud mõista, et on valmis Venemaale sõjalise ja majandusliku toetuse andmiseks, teatas meedia. Hiina välisministeerium süüdistas USA-d desinformatsiooni levitamises ja Venemaa eitas Pekingilt sõjalist abi palumist.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:32</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="vfJPeiBy">USA välisminister Antony Blinken nõustub Bideniga ja ütles, et Putin on sõjakurjategija.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>„Tahtlik tsiviilisikute ründamine on sõjakuritegu. Arvestades seda hävitustööd, mida venelased kolme nädalaga on teinud, on mul raske teisele järeldusele jõuda,“ ütles ta.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced63"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">⚡️ Blinken agrees with Biden, says Putin is a war criminal.<br><br>“Intentionally targeting civilians is a war crime. After all the destruction of the past three weeks, I find it difficult to conclude that the Russians are doing otherwise,” said U.S. Secretary of State Antony Blinken.</p>&mdash; The Kyiv Independent (@KyivIndependent) <a href="https://twitter.com/KyivIndependent/status/1504539810219888643?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:10</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="Eo7kMRDp">Nafta hind tõusis neljapäeval taas üle 100 dollari barreli kohta. Pärast seda, kui selle nädala alguses langes USA toornafta hind alla 94 dollari barreli kohta, tõusis see hiljutisel kauplemisel 8% 102,65 dollarini. Brenti toornafta hind kallines 9%, 107 dollarile barreli kohta.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kõrged energiahinnad ähvardavad inflatsiooni süvendada ja majandust aeglustada. Energiakauplejad süüdistasid neljapäevases hinnakasvus kasvavat pessimismi, et Venemaa ja Ukraina sõjale lähiajal lahendus leitakse. Hiljutine naftahinna langus oli osaliselt tingitud lootusest võimalikule relvarahule. Mida kauem sõda kestab, seda suurem on oht Venemaa naftavoogudele.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>„Arvestades Putini tegevust viimasel ajal, ei tohiks me oma lootusi tõsta,“ ütles naftaanalüütik Matt Smith. Rahvusvaheline Energiaagentuur hoiatas kolmapäeval, et 30% Venemaa naftatoodangust võidakse mõne nädala jooksul võrgust välja lülitada, mis võib maailmas tekitada tarnekriisi.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>„Vene naftaekspordi võimaliku vähenemise mõju maailmaturgudele ei saa alahinnata,“ ütles Rahvusvaheline Energiaagentuur oma igakuises aruandes.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:56</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"> Valitsus katab sõjapõgenike vastuvõtmisega seotud kiireloomulised kulud</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="x4cpCOfH">Valitsuse liikmed kiitsid täna põhimõtteliselt heaks Ukraina sõjapõgenikega seotud kiireloomuliste, hädavajalike ja ajutise kaitsega seotud kulude katmise.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>„Abivajadus sõjalises kriisis on ülisuur ja on väga oluline, et pakume Putini sõja eest põgenevatele inimestele hädavajalikku abi. Ka Eestis oleme Ukraina sõjapõgenike vastuvõtmisel teinud juba märkimisväärseid kulutusi, mida saab nüüd reservist katta,“ ütles peaminister Kaja Kallas. „Seoses muutunud julgeolekuolukorraga peame täiendavalt koostama lisaeelarve, mis arvestab nii otsese kui laiapindse riigikaitse ja ka&nbsp; põgenikega seotud pikaajaliste kuludega. Neid rahalisi vajadusi arutab valitsus edasi.“</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Siseminister Kristian Jaani sõnul ei näita sõda Ukrainas vaibumise märke ning selleks, et pakkuda sõjapõgenikele jätkuvalt igakülgset abi ja tagada praeguses kriisis Eesti siseriiklik turvalisus, oli hädavajalike kulude katmise põhimõtteline otsus valitsuse poolt ainuõige samm. „See tähendab paindlikumat ja kiiremat ajutise kaitse menetlust, mis on tänases keerulises olukorras kahtlemata vajalik. Järgmisena tuleb meil paika panna lisaeelarve, kus on vaja teha ka pikemaajalised otsused,“ märkis Jaani.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tänase põhimõttelise otsuse alusel kompenseeritakse sotsiaalministeeriumile sõjapõgenikega seotud majutuskulud. Sotsiaalkindlustusametile tasutakse põgenike vastuvõtu korraldamise ja toetuste, hüvitiste, sotsiaalteenuste väljamaksmise kulud. Samuti kaetakse sotsiaalkindlustusameti kaudu kohalikele omavalitsustele kulud sõjapõgenike majutamisele suunamiseks.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Haridus- ja teadusministeeriumile kaetakse vastavad alus-, üld- ja kutsehariduse kulud. „Meie kohustus on pakkuda sõjapõgenikest lastele haridustee jätkamise võimalust ja riik tagab meie haridusse sisenevate Ukraina laste kulud. Mõistan, et see on haridussüsteemile suur väljakutse, kuid samas on kogu haridusvaldkond väljendanud tugevat solidaarsust Ukraina suhtes,“ ütles haridus- ja teadusminister Liina Kersna.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kultuuriministeeriumile kompenseeritakse eesti keele õppe ja kohanemiseprogrammiga seotud kulud.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kohalikele omavalitsustele korvatakse sõjapõgenikele vältimatu abi osutamisega seotud kulud perioodi 24. veebruar kuni 30. aprill eest.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Siseministeeriumile kompenseeritakse kulud, mis on seotud isikukoodide ja põgenike ajutise kaitse menetlusega.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Ukrainast on Putini režiimi sõja eest pagenud üle 3,3 miljoni inimese. Eestist on Ukraina lähiriikide järel saanud üks sõjapõgenike sihtkohtadest. Alates 27. veebruarist kuni 16. märtsini on PPA andmetel Eestisse saabunud, et siia sõjapakku jääda 17 819 inimest. Eestit on kasutanud transiidina 6067 inimest. Saabujate hulgas on olnud vähemalt 8642 last. Eestisse saabuvad valdavalt sõja eest põgenevad naised ja lapsed.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Politsei- ja piirivalveamet võttis 11. märtsil kasutusele massilise sisserände hädaolukorra lahendamise plaani ja mitme riigiasutuse koostöös loodi ühendstaap, et Ukrainast saabuvaid sõjapõgenikke sujuvamalt aidata. Sõjapõgenike arv on piisavalt suur, et nende kõigi abistamiseks ei piisa enam asutuste tavalisest töökorraldusest ja ressurssidest. Sõja eest pagenud Ukraina kodanikud ja nende pereliikmed saavad Eestis või Euroopa Liidu mõnes teises liimesriigis taotleda ajutist kaitset. Pärast ajutise kaitse taotlemist saavad Ukraina sõjapõgenikud endale sarnased õigused nagu on kohalikel elanikel – näiteks õiguse siin õppida, töötada ja seeläbi saada ka ravikindlustuse. Praeguse seisuga on ajutist kaitset Eestis taotlenud üle 1000 sõja eest põgenenud inimese.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Riigi kõrval on abi Ukrainale osutamas Eesti inimesed, ettevõtted ja organisatsioonid.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:50</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="xQiHQLjT">Mariupoi linnavolikogu: Vene väed heidavad Mariupolile iga päev 50–100 pommi.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="nHTdWSHd">Linnavolikogu teatas, et Mariupol on kriitilises seisus. Alates 2. märtsist ümberpiiratud Mariupol on elektri-, vee-, gaasi-, mobiilsidest, toidu- ja ravimite tarnetest ära lõigatud.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ozvOECzE">Eile Mariupolist põgeneda suutnud heategevustöötaja kirjeldas seal toimuvat BBC-le kui „põrgut“ ja „õudust“. Ta on demineerija, kes desarmeeris linnas lõhkeaineid, kuni oli sunnitud põgenema. Ta ütles, et eakad elanikud surevad oma kodudes ja keegi ei saa neile pideva pommitamise tõttu ligi.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="M4PaGi2_">„Uudiste ja muude videote põhjal saab aru vaid osast, võrreldes sellega, mis kohapeal toimub. Me olime põrgus. Ma ei mäleta päevagi, või isegi paari tundi, mil venelased poleks mürsutuld avanud või õhust pommitanud. Nägin paljusid tuttavaid inimesi suremas.“</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="8qfMHWpm">Ta ütleb, et linna ei tunne enam äragi, kuna kõrghooned on hävinud, teised hooned põlevad ja teedel on õhupommitamiste tõttu tohutuid kraatreid.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="gD_KHOEY">„Pole elektrit, kütet ega vett ning isegi kaev sai pihta. Ma ei leia sõnu kirjeldamaks seda õudust, õhkkonda, pimedust, mis valitses Mariupoli linna kohal – või täpsemalt, varemeid, mis linnast alles on."</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced60"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">⚡️City council: Russian forces drop 50-100 bombs on Mariupol every day.<br><br>The city council said that the southeastern city is in critical condition. Encircled since March 2, Mariupol has been cut off from electricity, water, gas, mobile network, food and medicine supplies.</p>— The Kyiv Independent (@KyivIndependent) <a href="https://twitter.com/KyivIndependent/status/1504513400252125184?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:48</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="aL_V6Xiz">Ukrainast päästeti 70 kassi!</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced5f"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">70 cats have made it out of <a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a>.<br><br>Many are thought to be pets of those killed or families who had to flee without them.<br><br>This team of good women from UAnimals have cared for them from Kyiv to Poland and now looking for new owners and homes, <a href="https://t.co/vWPR0RmrbH">pic.twitter.com/vWPR0RmrbH</a></p>&mdash; Tim White (@TWMCLtd) <a href="https://twitter.com/TWMCLtd/status/1504523687936106505?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:47</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="abRxZKqF">President Zelenskõi andis Melitopoli linnapeale Ivan Fjodorovile julguse eest III järgu aumärgi. Fjodorov rööviti venelaste poolt, kuid ta keeldus nendega koostööd tegemast.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced5e"><div><blockquote class="twitter-tweet"><p lang="ru" dir="ltr">Президент 🇺🇦 <a href="https://twitter.com/ZelenskyyUa?ref_src=twsrc%5Etfw">@ZelenskyyUa</a> вручил орден &quot;За мужество&quot; III степени мэру Мелитополя Ивану Федорову, который был захвачен в плен, но отказался сотрудничать с 🇷🇺 оккупантами.<a href="https://twitter.com/hashtag/StopRussia?src=hash&amp;ref_src=twsrc%5Etfw">#StopRussia</a> <a href="https://t.co/vAB84dhb1F">pic.twitter.com/vAB84dhb1F</a></p>&mdash; UATV Russian (@UATV_rus) <a href="https://twitter.com/UATV_rus/status/1504523527659139083?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:44</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="X-Ec3sAm">Euroopa parlamendi liikmed, nende hulgas ka Andrus Ansip, saatsid Nobeli preemia juhtkonnale kirja, milles paluvad Nobeli rahupreemiale nomineerida Ukraina presidendi Volodõmõr Zelenskõi.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="_a-uj5J2"><a href="https://www.nobelprizeforukraine.org/?fbclid=IwAR07SEtWyjfke7c3LLaueVz9NeRO4XfDrkfu-I8L3SFqyznA_eqEkAAcuYo" title="" target="_blank" rel="noreferrer noopener">Vaata kirja SIIT!</a></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:38</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="zXXTdYeI">Itaalia on valmis Mariupoli teatri uuesti üles ehitama. „Ministrite kabinet kiitis heaks minu ettepaneku pakkuda Ukrainale ressursse ja vahendeid selle võimalikult kiireks ülesehitamiseks. Kõigi maade teatrid kuuluvad kogu inimkonnale ja maailmapärandisse,“ säutsub Itaalia kultuuriminister.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced5c"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Italy is ready to rebuild the Theatre of <a href="https://twitter.com/hashtag/Mariupol?src=hash&amp;ref_src=twsrc%5Etfw">#Mariupol</a>. The cabinet of Ministers has approved my proposal to offer <a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a> the resources and means to rebuild it as soon as possible. Theaters of all countries belong to the whole humanity <a href="https://twitter.com/hashtag/worldheritage?src=hash&amp;ref_src=twsrc%5Etfw">#worldheritage</a> <a href="https://t.co/FPictnEloy">pic.twitter.com/FPictnEloy</a></p>&mdash; Dario Franceschini (@dariofrance) <a href="https://twitter.com/dariofrance/status/1504499779136544775?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:35</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="Fy_4etYX">Ukrainas võetakse lastelt nende lapsepõlv, ütles ÜRO lasteagentuuri Unicef esindaja, vahendab BBC. Ukraina võimude sõnul on surma saanud vähemalt 107 last.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="5Vj9cHfD">Unicefi esindaja Joe Englishi sõnul näeb ta Lvivis pargis lapsi mängimas ning korraks tekib tunne, et selline vaatepilt võiks esineda igas Euroopa linnas. Kuid pargi kõrval on pommivarjend. Kui kõlavad õhusireenid, teavad lapsed, mida teha.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>„Nad teavad, et on aeg kõik mänguasjad maha visata ja neisse varjupaikadesse joosta. See pole lapsepõlv. Peame pakkuma neile lastele rahu ja võimaluse oma elu uuesti üles ehitada,“ ütles ta.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:31</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="WhgfndJm">Saksa kantsler Olaf Scholz ütles neljapäeval, et sakslased tunnevad kohustust teha kõik, et anda diplomaatiale võimalus ja lõpetada sõda Ukrainas.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="NFczhsvL">Ukraina president Volodõmõr Zelenskõi esines täna Saksamaa parlamendi ees. Scholz ütles, et oli Zelenskõi öeldust sügavalt puudutatud. Zelenskõi kritiseeris oma kõnes Saksamaad, öeldes, et nad ohverdavad Ukraina, et kaitsta oma ärihuvisid, viidates Saksamaa sõltuvusele Vene gaasist. Muuhulgas ütles ta, et Saksamaa jagab süüd Ukraina NATO ja Euroopa Liiduga liitumise viivitamises, mis muutis võimalikuks Venemaa agressiooni Ukraina vastu.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ck0i7WkR">Saksamaa liider ütles ka, et tema riik teeb Ukraina põgenike jaoks pikaajalisi plaane ja tunnistas, et ukrainlaste vastuvõtmine on suur väljakutse. Saksamaa soovib leida kiiresti põgenike jaoks lahenduse, mitte nädalate ja kuude kaupa rahastamise üle arutada, ütles Scholz.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="XSD0vg5Z">Saksamaa siseministeerium teatas varem, et neljapäevase seisuga oli Ukrainast riiki saabunud 187 428 põgenikku, enamik neist on naised, lapsed ja vanurid.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="bb_0ZI-z">Sõja edasine areng määrab, kuidas ukrainlasi Saksamaal integreerida, lisas Scholz. „Me ei tohi korrata viga, arvates, et see on ainult ajutine. Peame planeerima integratsiooni lasteaedadesse, koolidesse ja tööturule,“ rõhutas kantsler. “Kui inimesed lähevad tagasi kodumaale, on Ukraina ja Saksamaa vahel tekkinud sild ja sõprussuhted."</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:25</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="6Ep5coqa">Venemaa rikkurid põgenevad riigist! Palju lennukeid oli täna teel Moskvast Dubaisse.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced59"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Uh. Looks like the Russian ultra wealthy are bailing out. <a href="https://t.co/oOQCRyzFk3">https://t.co/oOQCRyzFk3</a></p>&mdash; Aki Heikkinen (@akihheikkinen) <a href="https://twitter.com/akihheikkinen/status/1504426123630981122?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:58</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="iP359WBL">Neljapäeva pärastlõunase seisuga oli kindel, et teatripommitamises on ellujäänuidki. Kui palju, pole veel selge, ent aegamööda õnnestub päästjatel neid üha enam välja tuua. Kergendus on suur, nagu ka maailma nördimus ja viha agressorite vastu, kes kaitsetud niimoodi sihikule võtsid. Neljapäeval on kella kaheks teada 130 ellujäänust ning sellestki, et ehkki teatri fassaad hävis, pidas selle keldrivarjend pommirahele siiski vastu. Nüüd on vaja vaid rusud kiiremas korras eest ära koristada. Pole veel kindel, kas kõik varjunud jäid ellu, kuid see näib võimalik. Lootus püsib ning seda mitte ainult teatri rusude vahel, vaid kogu riigis.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced58"><div><div class="embedstyle-outer-grey"><div class="embedstyle-inner-white"><div class="article-unit color-types-0" style="padding: 16px;"><div class="article-unit--image"><div class="article-unit--icon type-1">&nbsp;</div><div class="img"><picture><a href="https://www.ohtuleht.ee/1058161/ime-keset-oudust-mariupoli-teatripommitamises-on-ellujaanuid"><img class="article-image" src="https://p.ocdn.ee/55/i/2022/3/17/z1adejqk.g2s.jpg" alt=""></a></picture></div></div><div class="article-unit--content styled-font"><div class="article-unit--section embedstyle-section-text"><a class="article-unit--section-inner color-type-4" href="https://www.ohtuleht.ee/uudised/maailm">Uudised | Maailm</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://www.ohtuleht.ee/1058161/ime-keset-oudust-mariupoli-teatripommitamises-on-ellujaanuid">IME KESET ÕUDUST: Mariupoli teatripommitamises on ellujäänuid</a></h6></div></div></div></div></div></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:56</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="rd_N6WNB">USA-l on infot, et Venemaa vägede moraal on pärast kolmenädalast sõda langemas.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>USA kaitseametniku sõnul aitab frustratsioonile kaasa Venemaa halb sõjaväeline juhtimine ja kommunikatsioon, vähene info jagamine ning pettumine Ukraina vastupanus.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced57"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">NEW: U.S. has anecdotal indications that Russian troop morale is flagging in some units Ukraine after three weeks of war: senior U.S. defense official.<br><br>The official said poor 🇷🇺 military leadership and disillusionment from 🇺🇦 resistance is contributing to frustrations.</p>&mdash; Jack Detsch (@JackDetsch) <a href="https://twitter.com/JackDetsch/status/1504515009858183172?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:52</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ghO7E-Ol">Selline näeb Mariupoli teater välja pärast eilset pommitamist.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced56"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Mariupol Drama Theater after Russian strike. <a href="https://t.co/xwPssKak6J">pic.twitter.com/xwPssKak6J</a></p>&mdash; Aldin 🇧🇦 (@aldin_ww) <a href="https://twitter.com/aldin_ww/status/1504509883735027712?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:50</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="8xRe04SD">USA president Joe Biden nimetas neljapäeval Püha Patricku päeva üritusel esinedes Venemaa presidenti Vladimir Putinit täielikuks pätiks!</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="6IuBxHCG">Biden ütles, et Putin on „mõrvarlik diktaator, puhas pätt, kes peab ebamoraalset sõda Ukraina rahva vastu“.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced55"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Biden called Putin a murderous dictator and a pure thug. <a href="https://t.co/OFo8SoHM6t">pic.twitter.com/OFo8SoHM6t</a></p>&mdash; Voices from Belarus (@VoicesBelarus) <a href="https://twitter.com/VoicesBelarus/status/1504515486851248131?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:45</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="0eyualvK">Kiievi oblastis Novõi Petrivtsi külas toimunud Vene suurtükiväerünnakus hukkus kaheaastane laps, vigastada sai neli inimest. 17. märtsi rünnakus hävis mitmekorruselise hoone ja kahjustada sai mitu maja, teatas Kiievi oblasti politsei. </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced54"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">⚡️Two-year-old killed, 4 people injured in Russian artillery attack in Novi Petrivtsi village, Kyiv Oblast.<br><br>The March 17 strike destroyed a multistoried building and damaged multiple houses, Kyiv Oblast Police reported.<br><br>Photo: Kyiv Oblast Police/Facebook <a href="https://t.co/VpA6kRIkDc">pic.twitter.com/VpA6kRIkDc</a></p>&mdash; The Kyiv Independent (@KyivIndependent) <a href="https://twitter.com/KyivIndependent/status/1504507315805954048?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:42</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="XXd0Ex5l">Ukraina tuletõrjujad, kangelased!</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced53"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Ukrainian firefighters 🙏 <a href="https://t.co/qadbnSuxth">pic.twitter.com/qadbnSuxth</a></p>&mdash; Iuliia Mendel (@IuliiaMendel) <a href="https://twitter.com/IuliiaMendel/status/1504507154333581314?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:42</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="aiRD_PX6">Harkivis toimunud mürsutule tagajärjel puhkes tulekahju Ida-Euroopa suurimal turul Barabašovos. Selle likvideerimisel hukkus üks päästja, veel üks on šrapnellhaavadega haiglas.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced52"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">As a result of the shelling in Kharkiv, a fire broke out in the largest market in Eastern Europe, Barabashovo. During its liquidation, one rescuer died, one more with shrapnel wounds is in hospital <a href="https://t.co/9aCqJ3t5Gn">pic.twitter.com/9aCqJ3t5Gn</a></p>&mdash; Hromadske Int. (@Hromadske) <a href="https://twitter.com/Hromadske/status/1504507792387887114?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:36</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="7RXKYS5f">Ukraina armee vabastas Posad-Pokrovske küla, mis asub Mõkoljaivi ja endiselt okupeeritud Hersoni linna vahel. Ukraina julgeolekuteenistuse sõnul hävitas nende armee Vene konvoi.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 62338f64495466957a1ced51"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">BREAKING - The <a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a> Army liberated the Posad-Pokrovske village in a halfway between <a href="https://twitter.com/hashtag/Mykolyaiv?src=hash&amp;ref_src=twsrc%5Etfw">#Mykolyaiv</a> and still occupied <a href="https://twitter.com/hashtag/Kherson?src=hash&amp;ref_src=twsrc%5Etfw">#Kherson</a> city by destroying the Russian convoy located in it. Source: Ukrainian Security Service. <a href="https://t.co/ARg1ag7RD8">pic.twitter.com/ARg1ag7RD8</a></p>&mdash; Victor Kovalenko (@MrKovalenko) <a href="https://twitter.com/MrKovalenko/status/1504507707629395970?ref_src=twsrc%5Etfw">March 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div></div><div class="live-article--read-more"><div class="live-article--read-more__button" role="button" tabindex="0">Loe rohkem</div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/1058085/otseblogi-vene-vaed-on-havitanud-ligi-90-mariupoli-linnast-ja-heidavad-sellele-iga-paev-50-100-pommi-eakad-surevad-oma-kodudes-sest-keegi-ei-saa-neile-pideva-pommitamise-tottu-ligi-&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/ukraina">Ukraina</a></li></ul></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>