<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.ohtuleht.ee/1023078/blogi-valitsus-lagunes-mida-on-kaja-kallasel-uldse-pakkuda-mart-helme-lubab-et-uue-valitsuse-kontuurid-saavad-varsti-paika" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/ohtuleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/ohtuleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/ohtuleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/ohtuleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">BLOGI | VALITSUS LAGUNES! „Mida on Kaja Kallasel üldse pakkuda?“ Mart Helme lubab, et uue valitsuse kontuurid saavad varsti paika | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Prokuratuur ja kapo teatasid teisipäeval, et Porto Franco kinnisvaraarendusega seotud kriminaaluurimises on esitatud kuriteokahtlustus viiele inimesele, kelle hulgas on Keskerakonna peasekretär Mihhail Korb, rahandusministri nõunik Kersti Kracht ja ärimees Hillar Teder. Kinni on peetud neli inimest. Öösel vastu kolmapäeval, veidi pärast kella 3 teatas peaminister Jüri Ratas, et astub tagasi. See tähendab ka valitsuse lagunemist.&amp;nbsp;" class="next-head"/><meta property="og:title" content="BLOGI | VALITSUS LAGUNES! „Mida on Kaja Kallasel üldse pakkuda?“ Mart Helme lubab, et uue valitsuse kontuurid saavad varsti paika | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.ohtuleht.ee/1023078/blogi-valitsus-lagunes-mida-on-kaja-kallasel-uldse-pakkuda-mart-helme-lubab-et-uue-valitsuse-kontuurid-saavad-varsti-paika" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/1/13/1j0jsdvn.sj0.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Prokuratuur ja kapo teatasid teisipäeval, et Porto Franco kinnisvaraarendusega seotud kriminaaluurimises on esitatud kuriteokahtlustus viiele inimesele, kelle hulgas on Keskerakonna peasekretär Mihhail Korb, rahandusministri nõunik Kersti Kracht ja ärimees Hillar Teder. Kinni on peetud neli inimest. Öösel vastu kolmapäeval, veidi pärast kella 3 teatas peaminister Jüri Ratas, et astub tagasi. See tähendab ka valitsuse lagunemist.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-1-13" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Poliitika" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/1/13/1j0jsdvn.sj0.jpg" class="next-head"/><link rel="preload" href="/_next/static/RWfP-5WssqjzvpgYy-wss/pages/article.js" as="script"/><link rel="preload" href="/_next/static/RWfP-5WssqjzvpgYy-wss/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.24ac30a93ef0bfdb58ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.ac035da8.chunk.css"/></head><body><div id="__next"><div class="style-wrapper ohtuleht"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class="active"><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://www.ohtuleht.ee/viimased">Viimased uudised</a></li><li><a href="/teemalehed/koroonaviirus">Koroona</a></li><li><a href="/uudised/eesti">Eesti uudised</a></li><li><a href="/uudised/maailm">Maailm</a></li><li><a href="/arvamus">Arvamus</a></li><li><a href="https://naisteleht-digi.ohtuleht.ee/">Naisteleht</a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee/">Nipiraamat</a></li><li><a href="https://tiiu-digi.ohtuleht.ee/">Tiiu</a></li><li><a href="https://ajalugu-digi.ohtuleht.ee/">Eesti Ajalugu</a></li><li><a href="https://kodukiri-digi.ohtuleht.ee/">Kodukiri</a></li><li><a href="/oltv">ÕL TV</a></li><li><a href="/olraadio">ÕL raadio</a></li><li><a href="/malumang">Mälumäng</a></li><li><a href="https://elu.ohtuleht.ee/mystika">Horoskoop</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Õhtuleht</div><ul><li><a class="mobile-menu--item" href="https://www.ohtuleht.ee/uudised/eesti"><span class="name">Eesti uudised</span></a></li><li><a class="mobile-menu--item" href="https://www.ohtuleht.ee/uudised/krimi"><span class="name">Krimi</span></a></li><li><a class="mobile-menu--item" href="https://www.ohtuleht.ee/uudised/maailm"><span class="name">Maailm</span></a></li><li><a class="mobile-menu--item" href="https://www.ohtuleht.ee/uudised/poliitika"><span class="name">Poliitika</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="mobile-menu--item" href="http://kuulutused.ohtulehtkirjastus.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1023078"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised/poliitika">Poliitika</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>BLOGI | VALITSUS LAGUNES! „Mida on Kaja Kallasel üldse pakkuda?“ Mart Helme lubab, et uue valitsuse kontuurid saavad varsti paika<!-- --> <a class="comments-count styled-link without-transition" href="/1023078/kommentaarid">(<!-- -->52<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna 12:51</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/1023078/blogi-valitsus-lagunes-mida-on-kaja-kallasel-uldse-pakkuda-mart-helme-lubab-et-uue-valitsuse-kontuurid-saavad-varsti-paika&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/1j0jsdvn.sj0.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/1j0jsdvn.sj0.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/1j0jsdvn.sj0.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/1j0jsdvn.sj0.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/1/13/1j0jsdvn.sj0.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/1/13/1j0jsdvn.sj0.jpg" alt="BLOGI | VALITSUS LAGUNES! „Mida on Kaja Kallasel üldse pakkuda?“ Mart Helme lubab, et uue valitsuse kontuurid saavad varsti paika"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/332wooom.mqc.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/332wooom.mqc.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/332wooom.mqc.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/332wooom.mqc.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/1/13/332wooom.mqc.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/1/13/332wooom.mqc.jpg" alt="BLOGI | VALITSUS LAGUNES! „Mida on Kaja Kallasel üldse pakkuda?“ Mart Helme lubab, et uue valitsuse kontuurid saavad varsti paika"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/vhlmgamz.osr.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/vhlmgamz.osr.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/vhlmgamz.osr.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/1/13/vhlmgamz.osr.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/1/13/vhlmgamz.osr.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/1/13/vhlmgamz.osr.jpg" alt="BLOGI | VALITSUS LAGUNES! „Mida on Kaja Kallasel üldse pakkuda?“ Mart Helme lubab, et uue valitsuse kontuurid saavad varsti paika"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span><span>Foto: <!-- -->Martin Ahven</span></div><div class="article-main--content article-main--excerpt formatted--content">Prokuratuur ja kapo teatasid teisipäeval, et Porto Franco kinnisvaraarendusega seotud kriminaaluurimises on esitatud kuriteokahtlustus viiele inimesele, kelle hulgas on Keskerakonna peasekretär Mihhail Korb, rahandusministri nõunik Kersti Kracht ja ärimees Hillar Teder. Kinni on peetud neli inimest. Öösel vastu kolmapäeval, veidi pärast kella 3 teatas peaminister Jüri Ratas, et astub tagasi. See tähendab ka valitsuse lagunemist.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><a href="https://www.ohtuleht.ee/1023023/blogi-porto-franco-korruptsiooniskandaal-12-5-tundi-mis-viisid-peaminister-juri-ratase-tagasiastumiseni" target="_blank" rel="noopener">Eilse päeva sündmusi loe SIIT</a>.&nbsp;</p></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">12:33</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Selgub, et abielureferndum võetakse riigikogu tänasest päevakorrast välja, kuna Toompeal valitseb suur segadus. Mart ja Martin Helme kinnitasid Õhtulehele, et see tuleb kunagi uuesti päevakorda</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">12:21</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Varro Vooglaid ootab ainult halvimat. <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fvarro.vooglaid%2Fposts%2F3855333464485011&width=500&show_text=true&height=339&appId" width="500" height="339" frameborder="0" scrolling="no" allowfullscreen="true"></iframe></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">12:18</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>MEEMIPOLITSEI: valitsus laguneb, ent meemid jäävad. Mida arvavad irvhambad peaministri otsusest?  Vaata meemimeistrite loomingut <a href="https://www.ohtuleht.ee/1023099/meemipolitsei-valitsus-laguneb-ent-meemid-jaavad-mida-arvavad-irvhambad-peaministri-otsusest">SIIT</a>.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" contenteditable="false" data-media-id="2378316"><img src="https://p.ocdn.ee/50/i/2021/1/13/vhlmgamz.osr.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:53</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Imre Sooäär: jumalaga, kaabud!</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fimre.sooaar%2Fposts%2F10159077631243979&width=500&show_text=true&height=577&appId" width="500" height="577" frameborder="0" scrolling="no" allowfullscreen="true"></iframe></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:33</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Triinu Laan</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>President Kaljulaid tegi ettepaneku moodustada uus valitsus Kaja Kallasele. "Meil on viiruskriis, mille tõttu iga päev sureb Eestis inimesi. Meil on majanduskriis, mis räsib mitte ühte või kahte sektorit, vaid kõigi meie perede kindlustunnet ja otsest hakkamasaamist. Ja meil on riigi usaldusväärsuse küsimus," sõnas Kaljulaid.  Loe pikemalt ja vaata videot <a href="https://www.ohtuleht.ee/1023085/video-president-kaljulaid-teen-ettepaneku-moodustada-uus-valitsus-kaja-kallasele">SIIT</a>.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" contenteditable="false" data-media-id="2378286"><img src="https://p.ocdn.ee/50/i/2021/1/13/2n2iov4p.vnv.jpg" alt="">
<figcaption class="article-img-info" contenteditable="true"><span class="article-img-author">(Erki Pärnaku)</span></figcaption>
</figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:29</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Indrek Saare sõnul tuli koalitsiooni lagunemine ka sotsiaaldemokraatidele pigem ootamatult. „Vaadates, millise tuima järjekindlusega on Jüri Ratasel kaks aastat õnnestunud pühkida igasugune jama lipsult maha ja purjetada rõõmsalt edasi – see otsus tagasi astuda tuli pigem üllatusena.“  Loe rohkem <a href="https://www.ohtuleht.ee/1023097/indrek-saar-koige-tahtsam-on-see-et-tekiks-toovoimeline-valitsus">SIIT</a>.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:22</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>EKRE eurosaadik Jaak Madison ei välistanud kolmapäeva varahommikul valitsuskoostöö lõpetamisest teatatud koalitsiooni taasloomist. Võtmekoht saab Madisoni sõnul olema Isamaa. Matemaatiliselt saaks Isamaa koalitsiooni nii Reformierakonna kui ka Sotsiaaldemokraatliku Erakonnaga, kuid ka praeguste partnerite Keskerakonna ja EKREga. Loe pikemalt <a href="https://www.ohtuleht.ee/1023096/kas-asja-lahku-lainud-valitsus-voib-taassundida-madison-toenaosus-on-50-50">SIIT</a>.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:55</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kolmapäeva hommikul „Terevisioonis“ rääkinud riigikogu esimees Henn Põlluaas ei välistanud äsja lagunenud koalitsiooni samas koosseisus jätkamise võimalust. Ta mainis, et korruptsioonisüüdistuste ajastus ja sellele järgnenud valitsuse lagunemine tekitab temas teatud mõtteid. <a href="https://www.ohtuleht.ee/1023088/henn-polluaas-korruptsioonisuudistuste-ajastus-ja-valitsuse-lagunemine-tekitab-teatud-motteid">Loe SIIT.</a></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:52</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Triinu Laan</div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 5ffed0978617cdb0cbd340fd"><div><blockquote class="twitter-tweet">
<p dir="ltr" lang="et">Tahaks <a href="https://twitter.com/Valitsus?ref_src=twsrc%5Etfw">@valitsus</a>-t, mida ei pea häbenema ega põlgama, kus piinlikuse asemel tunnen ma uhkust. Innovaatiline, uusi lahendusi leidev, kus ministrid on mõnda raamatut ka lugenud, ja kus 19. sajand pole tänapäev vaid 120 aasta tagune ühiskonna mudel.</p>
— toomas hendrik ilves (@IlvesToomas) <a href="https://twitter.com/IlvesToomas/status/1349276178188800000?ref_src=twsrc%5Etfw">January 13, 2021</a></blockquote></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:36</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 5ffed0978617cdb0cbd340fc"><div><blockquote class="twitter-tweet">
<p dir="ltr" lang="et">Populism on alati lollidele mõeldud lollide poliitika, kus paratamatult sünnib saamatute koalitsioon. Saamatud valitsused on paratamatult korruptiivsed, sest see on ainus viis saamatutel midagi teenida. Ausa konkurentsi tingimusis pole neil lootustli.</p>
— toomas hendrik ilves (@IlvesToomas) <a href="https://twitter.com/IlvesToomas/status/1349273202376249344?ref_src=twsrc%5Etfw">January 13, 2021</a></blockquote></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:26</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Jaak Madisson leiab samuti, et poliitika poel  kunagi igav. </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fjaak.madison%2Fposts%2F10218248101613555&width=500&show_text=true&height=389&appId" width="500" height="389" frameborder="0" scrolling="no" allowfullscreen="true"></iframe></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:25</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Samal ajal Martin Helme sotsiaalmeedas: </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmartin.helme.9%2Fposts%2F10160117533607079&width=500&show_text=true&height=186&appId" width="500" height="186" frameborder="0" scrolling="no" allowfullscreen="true"></iframe></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:13</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kõlvart käis kapos ütlusi andmas. Kas südaöine lahkuja oli Kersti Kracht? <br>Vaata fotosid <a href="https://www.ohtuleht.ee/1023076/eksklusiivsed-fotod-kolvart-kais-kapos-utlusi-andmas-kas-sudaoine-lahkuja-oli-kersti-kracht">SIIT</a>.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" contenteditable="false" data-media-id="2378253"><img src="https://p.ocdn.ee/50/i/2021/1/13/zdusyxvt.znk.jpg" alt="">
<figcaption class="article-img-info" contenteditable="true"><span class="article-img-author">(Robin Roots)</span></figcaption>
</figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:48</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Marvel Riik</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>UUS VALITSUS TULEKUL | Priit Sibul: jutuajamisi on palju, õhtuks oleme targemad</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>„Kindlasti käivad aktiivsed arutelud erinevate poliitikute, erakondade vahel ja erakondade sees. Õhtuks oleme vast juba targemad kui praegu hommikul,“ kirjeldas Isamaa peasekretär Priit Sibul, mis Toompeal praegu toimub. Sibula sõnul pole Isamaa välistanud koostööd ühegi poliitjõuga.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>„Me ei välista kedagi. Isamaa on pärast 2019. aasta [riigikogu] valimisi olnud avatud,“ toonitas Sibul tulevikuväljavaateid. Kas Isamaa pole välistanud ka Reformierakonda, kes 2019. aastal ei sobinud? „Ei, me ei ole kedagi välistanud.“</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kuigi Sibula sõnul ei välista Isamaa kedagi, on erakond korduvalt tauninud korruptsiooni ja selle üheselt hukka mõistnud. Sama tehti ka eile, kui erakonna juhatus järjekordset korruptsiooniskandaali, millesse on segatud Keskerakond ja EKRE esimehe Martin Helme nõunik Kersti Kracht, arutas.<br>„Peaminister oma tagasiastumisega andnud sellele hinnangu. Ta võttis kõrgeima poliitilise vastutuse, mida võtta saab – see on riigimehelik,“ kostis Sibul peaminister Ratase otsusele astuda ametist tagasi, mis ühtlasi tähendab valitsuse lagunemist. Samas ei taha Sibul kuidagi alatähtsustada Krachti tegutsemist, kes kahtluse järgi küsis altkäemaksu. „Igal juhul on see vastuvõetamatu.“</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kuigi Isamaa taunib korruptsiooni, ei soostunud Sibul kommenteerima, mida oleks erakond teinud siis, kui peaminister ei oleks oma tagasiastumisest teatanud. „Ma ei taha oletada. Ei ole mõtet tagantjärgi, minu sõnadel ei ole mingit tähendust. Praegu on poliitiliselt uus olukord,“ ütles Isamaa peasekretär.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Mis aga saab abielureferendumist, mille lõpphääletus peaks toimuma täna pärastlõunal riigikogus, seda Sibul öelda ei osanud. „Eks paljuski sõltub sellest, mida Keskerakond teeb. Eilse seisuga olid hääled tõesti koos. Juriidiliselt on ainus võimalus, nii palju kui mina aru saan, see, et põhiseaduskomisjon võtab selle tagasi.“</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:47</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tallinna linnapea Mihhail Kõlvart rääkis kolmapäeva hommikul „Terevisioonis“ Jüri Ratase tagasiastumisest ja seega ka koalitsiooni lagunemisest. Keskerakondlase arvates tuleb arvestada, et selliste otsuste puhul on erakonna esimeseks valikuks opositsioon. <a href="https://www.ohtuleht.ee/1023074/mihhail-kolvart-tuleb-arvestada-et-esimene-valik-on-opositsioon">Loe pikemalt SIIT.</a></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:46</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 5ffed0978617cdb0cbd340f6"><div><blockquote class="twitter-tweet">
<p dir="ltr" lang="et">Kuidas algas Jüri Ratase ja EKRE valitsus? SMS-iga Mart Helmele: "Magad?" <br>Kuidas lõppes Jüri Ratase ja EKRE valitsus? SMS-iga Martin Helmele: "Magad?"</p>
— Imre Kaas (@imrekaas) <a href="https://twitter.com/imrekaas/status/1349257225383112706?ref_src=twsrc%5Etfw">January 13, 2021</a></blockquote></div></span></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:45</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Mida arvab asjast president Toomas Hendrik Ilves? </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 5ffed0978617cdb0cbd340f5"><div><blockquote class="twitter-tweet">
<p dir="ltr" lang="und"><a href="https://t.co/kkVPfXOHHh">https://t.co/kkVPfXOHHh</a></p>
— toomas hendrik ilves (@IlvesToomas) <a href="https://twitter.com/IlvesToomas/status/1349256342385676290?ref_src=twsrc%5Etfw">January 13, 2021</a></blockquote></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:44</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Sven Mikser: Keskerakond peaks minema opositsiooni, järgmised valikud on Kaja Kallase käes. </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><a href="https://www.ohtuleht.ee/1023072/sven-mikser-keskerakond-peaks-minema-opositsiooni-jargmised-valikud-on-kaja-kallase-kaes">Loe SIIT. </a></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:39</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kolmapäeva hommikul kell kaheksa esitas peaminister Jüri Ratas president Kersti Kaljulaidile tagasiastumispalve.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" contenteditable="false" data-media-id="2378241"><img src="https://p.ocdn.ee/50/i/2021/1/13/bjidmrup.h31.jpg" alt=""></figure></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.ohtuleht.ee/1023078/blogi-valitsus-lagunes-mida-on-kaja-kallasel-uldse-pakkuda-mart-helme-lubab-et-uue-valitsuse-kontuurid-saavad-varsti-paika&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/1023078/kommentaarid"> <!-- -->52</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1023078-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/1023078/kommentaarid">Loe kõiki<!-- --> (<!-- -->52<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1021779/kuidas-ise-oma-ii-samba-raha-ule-otsustada"><img src="https://p.ocdn.ee/8/i/2020/12/29/1yolcb3s.uob.jpg" alt="Kuidas ise oma II samba raha üle otsustada?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1021779/kuidas-ise-oma-ii-samba-raha-ule-otsustada">Kuidas ise oma II samba raha üle otsustada?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1021901/andres-puusepp-testis-eesti-koige-populaarsemat-kaalulangetuse-meetodit-ja-kaotas-16-kilogrammi"><img src="https://p.ocdn.ee/8/i/2020/12/30/my0cc1na.em2.jpg" alt="Andres Puusepp testis Eesti kõige populaarsemat kaalulangetuse meetodit ja kaotas 16 kilogrammi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1021901/andres-puusepp-testis-eesti-koige-populaarsemat-kaalulangetuse-meetodit-ja-kaotas-16-kilogrammi">Andres Puusepp testis Eesti kõige populaarsemat kaalulangetuse meetodit ja kaotas 16 kilogrammi</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1021397/hammaste-valgendus-millised-on-erinevate-meetodite-plussid-ja-miinused"><img src="https://p.ocdn.ee/8/i/2020/12/23/uzbrfsmd.4qs.jpg" alt="Hammaste valgendus – millised on erinevate meetodite plussid ja miinused?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1021397/hammaste-valgendus-millised-on-erinevate-meetodite-plussid-ja-miinused">Hammaste valgendus – millised on erinevate meetodite plussid ja miinused?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://www.ohtuleht.ee/uudised">Õhtuleht</a></h2><ul><li><a href="https://www.ohtuleht.ee/uudised/eesti">Eesti uudised</a></li><li><a href="https://www.ohtuleht.ee/uudised/krimi">Krimi</a></li><li><a href="https://www.ohtuleht.ee/uudised/maailm">Maailm</a></li><li><a href="https://www.ohtuleht.ee/uudised/poliitika">Poliitika</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" class="" href="http://kuulutused.ohtulehtkirjastus.ee/">Kuuluta</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/RWfP-5WssqjzvpgYy-wss/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/RWfP-5WssqjzvpgYy-wss/pages/_app.js"></script><script src="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" async=""></script><script src="/_next/static/chunks/commons.24ac30a93ef0bfdb58ed.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>