<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://ohtuleht.ee/832466/kui-palju-maksavad-maailma-kalleimad-ained" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Kui palju maksavad maailma kalleimad ained? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="V&#228;&#228;riskivide hinnaga on kursis k&#245;ik k&#245;muhuvilised, kes j&#228;lgivad, kui kalli s&#245;rmuse mingi staar oma kallima s&#245;rme pistis. Maal leidub t&#245;eliselt kr&#245;beda hinnaga kalliskive, kuid ka neist veelgi kallimat kraami." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/832466/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://ohtuleht.ee/832466/kui-palju-maksavad-maailma-kalleimad-ained" />
    <link rel="alternate" href="http://m.ohtuleht.ee/832466" />
    <meta property="og:title" content="Kui palju maksavad maailma kalleimad ained?" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/832466/kui-palju-maksavad-maailma-kalleimad-ained" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/10/6/umptqvcj.44d.jpg" /><meta property="og:description" content="Vääriskivide hinnaga on kursis kõik kõmuhuvilised, kes jälgivad, kui kalli sõrmuse mingi staar oma kallima sõrme pistis. Maal leidub tõeliselt krõbeda hinnaga kalliskive, kuid ka neist veelgi kallimat kraami." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-10-07"><meta itemprop="datePublished" content="2017-10-07"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Uudised | Ilm ja loodus"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/10/6/umptqvcj.44d.jpg">
    <link href="/content/css?v=XT4lHK1G1wKQk18a2GetV0zEjUMuXeOGqIJiWo5PHxo1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'uudised/ilm';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'http:';
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="//s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=uudised');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=ilm');
            ctr++;
        
    var pp_gemius_identifier = 'za07_2eO1N04IWR5ugEzYvU2fZWpoS72EqX8L7BEZwr.E7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/830386/video-bernatski-suudistused-ajasid-andrus-varniku-naerma"><img src="http://p.ocdn.ee/43/i/2017/9/26/kg15wegl.3l3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/830386/video-bernatski-suudistused-ajasid-andrus-varniku-naerma">VIDEO | Bernatski süüdistused ajasid Andrus Värniku naerma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/830385/videod-sunnipaevalaps-andrus-varnik-voitlen-iga-paev-selle-nimel-et-halvad-ajad-tagasi-ei-tuleks"><img src="http://p.ocdn.ee/43/i/2017/9/26/hyxmn25n.yjz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/830385/videod-sunnipaevalaps-andrus-varnik-voitlen-iga-paev-selle-nimel-et-halvad-ajad-tagasi-ei-tuleks">VIDEOD | Sünnipäevalaps Andrus Värnik: võitlen iga päev selle nimel, et halvad ajad tagasi ei tuleks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/826652/videomang-ajas-saaremaa-neiu-kaklema-ja-kagistama-tasuks-euroopa-meistritiitel"><img src="http://p.ocdn.ee/43/i/2017/9/6/lqj4f3nu.i0l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/826652/videomang-ajas-saaremaa-neiu-kaklema-ja-kagistama-tasuks-euroopa-meistritiitel">Videomäng ajas Saaremaa neiu kaklema ja kägistama, tasuks Euroopa meistritiitel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824809/ohtulehe-vorkpallistuudio-eestit-ootab-poola-avo-keel-kull-me-kunagi-mone-kovema-skalbi-jalle-ara-votame"><img src="http://p.ocdn.ee/43/i/2017/8/28/zt5fsdsk.edz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824809/ohtulehe-vorkpallistuudio-eestit-ootab-poola-avo-keel-kull-me-kunagi-mone-kovema-skalbi-jalle-ara-votame">ÕHTULEHE VÕRKPALLISTUUDIO | Eestit ootab Poola. Avo Keel: küll me kunagi mõne kõvema skalbi jälle ära võtame</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831787/marek-tiits-savist-moogaga-ristikaik-kodumaise-jalgpalli-vastu"><img src="http://p.ocdn.ee/43/i/2017/10/3/b3m45dwd.je2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831787/marek-tiits-savist-moogaga-ristikaik-kodumaise-jalgpalli-vastu">Marek Tiits | Savist mõõgaga ristikäik kodumaise jalgpalli vastu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831337/ville-arike-valter-kulvetilt-kelly-sildarule"><img src="http://p.ocdn.ee/43/i/2017/10/1/f0v0awst.djt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831337/ville-arike-valter-kulvetilt-kelly-sildarule">Ville Arike | Valter Külvetilt Kelly Sildarule</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831334/pluss-miinus-ennustus-pronksine-neljapaat-nukker-polveloikus-ja-tanaku-poodiumikoht"><img src="http://p.ocdn.ee/43/i/2017/10/1/2fulr0ae.rsc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831334/pluss-miinus-ennustus-pronksine-neljapaat-nukker-polveloikus-ja-tanaku-poodiumikoht">Pluss, miinus, ennustus | pronksine neljapaat, nukker põlvelõikus ja Tänaku poodiumikoht</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/830023/karl-juhkami-sportlased-sotsiaalmeedia-on-abiline-kasutage-seda"><img src="http://p.ocdn.ee/43/i/2017/9/25/qo003kdu.xcd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/830023/karl-juhkami-sportlased-sotsiaalmeedia-on-abiline-kasutage-seda">Karl Juhkami | Sportlased, sotsiaalmeedia on abiline – kasutage seda!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832491/uksi-elav-pensionar-saab-lisatoetust-ka-hooldekodus"><img src="http://p.ocdn.ee/43/i/2017/10/6/t0kibevm.ybo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832491/uksi-elav-pensionar-saab-lisatoetust-ka-hooldekodus">Üksi elav pensionär saab lisatoetust ka hooldekodus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832490/evelin-ilvese-isa-elust-soomes-toidukraami-saan-kiriku-heategevusest-korteri-eest-aitab-maksta-riik"><img src="http://p.ocdn.ee/43/i/2017/10/6/vvqzviqu.23s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832490/evelin-ilvese-isa-elust-soomes-toidukraami-saan-kiriku-heategevusest-korteri-eest-aitab-maksta-riik">Evelin Ilvese isa elust Soomes: toidukraami saan kiriku heategevusest, korteri eest aitab maksta riik</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832488/parvlaev-hiiumaa-soidab-juba-saksamaa-lipu-all"><img src="http://p.ocdn.ee/43/i/2017/10/6/rhpywjfv.eow.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832488/parvlaev-hiiumaa-soidab-juba-saksamaa-lipu-all">Parvlaev Hiiumaa sõidab juba Saksamaa lipu all</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832478/kahe-paevaga-on-haale-andnud-ligi-61-500-inimest"><img src="http://p.ocdn.ee/43/i/2017/10/6/whrmwdo0.tcc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832478/kahe-paevaga-on-haale-andnud-ligi-61-500-inimest">Kahe päevaga on hääle andnud ligi 61 500 inimest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832301/hollywoodi-mogul-ahistas-30-aastat-naisi-ja-noudis-alastimassaazi"><img src="http://p.ocdn.ee/43/i/2017/10/6/5t1gqeug.i0i.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832301/hollywoodi-mogul-ahistas-30-aastat-naisi-ja-noudis-alastimassaazi">Hollywoodi mogul ahistas 30 aastat naisi ja nõudis alastimassaaži</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831909/barack-obama-oma-25-pulma-aastapaeval-see-oli-mu-elu-parim-otsus"><img src="http://p.ocdn.ee/43/i/2017/10/4/peq12vxk.sll.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831909/barack-obama-oma-25-pulma-aastapaeval-see-oli-mu-elu-parim-otsus">Barack Obama oma 25. pulma-aastapäeval: „See oli mu elu parim otsus!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831906/edgar-savisaarel-uus-armastus"><img src="http://p.ocdn.ee/43/i/2017/10/4/g0nbwjhk.awd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831906/edgar-savisaarel-uus-armastus">Edgar Savisaarel uus armastus?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831837/surmatunnistus-hugh-hefneri-organism-ei-suutnud-surmava-bakteriga-voidelda"><img src="http://p.ocdn.ee/43/i/2017/10/4/1frflqp3.u1j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831837/surmatunnistus-hugh-hefneri-organism-ei-suutnud-surmava-bakteriga-voidelda">Surmatunnistus: Hugh Hefneri organism ei suutnud surmava bakteriga võidelda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/831978/galerii-homsest-saab-eesti-rahva-muuseumis-naha-evelin-ilvese-aastapaevakleite"><img src="http://p.ocdn.ee/43/i/2017/10/4/1afl52k1.w5n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/831978/galerii-homsest-saab-eesti-rahva-muuseumis-naha-evelin-ilvese-aastapaevakleite">GALERII | Homsest saab Eesti Rahva Muuseumis näha Evelin Ilvese aastapäevakleite</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/831949/kuum-ja-kartmatult-alasti-43-aastane-kate-moss-ei-karda-fotograafide-sonul-kaamera-ees-midagi"><img src="http://p.ocdn.ee/43/i/2017/10/4/novsgyt3.g3l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/831949/kuum-ja-kartmatult-alasti-43-aastane-kate-moss-ei-karda-fotograafide-sonul-kaamera-ees-midagi">KUUM JA KARTMATULT ALASTI: 43-aastane Kate Moss ei karda fotograafide sõnul kaamera ees midagi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/831924/eesti-moe-ja-ehtedisaini-paremik-avab-tallinn-fashion-weeki-raames-stuudiote-uksed"><img src="http://p.ocdn.ee/43/i/2017/10/4/exngg0od.anp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/831924/eesti-moe-ja-ehtedisaini-paremik-avab-tallinn-fashion-weeki-raames-stuudiote-uksed">Eesti moe- ja ehtedisaini paremik avab Tallinn Fashion Weeki raames stuudiote uksed</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/831687/seksikas-ja-paljas-vaata-milline-on-victoria-beckhami-venelannast-koopia"><img src="http://p.ocdn.ee/43/i/2017/10/3/q1hrdz1k.ddh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/831687/seksikas-ja-paljas-vaata-milline-on-victoria-beckhami-venelannast-koopia">SEKSIKAS JA PALJAS: vaata, milline on Victoria Beckhami venelannast koopia</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/832225/valk-on-eesti-inimestele-koige-tuttavam-toidu-koostisosa"><img src="http://p.ocdn.ee/43/i/2017/10/5/oyiseiy5.fh2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/832225/valk-on-eesti-inimestele-koige-tuttavam-toidu-koostisosa">VALK on Eesti inimestele kõige tuttavam toidu koostisosa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/831955/lambaliha-ja-hommikuhelbed-uhekulgne-toitumine-kahjustas-lapse-silmi"><img src="http://p.ocdn.ee/43/i/2017/10/4/30vgfjh4.bby.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/831955/lambaliha-ja-hommikuhelbed-uhekulgne-toitumine-kahjustas-lapse-silmi">Lambaliha ja hommikuhelbed: ühekülgne toitumine kahjustas lapse silmi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/831910/tohoh-tukk-sokolaadi-on-tervisele-sama-kasulik-kui-pool-tundi-liikumist"><img src="http://p.ocdn.ee/43/i/2017/10/4/dckijvft.fu0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/831910/tohoh-tukk-sokolaadi-on-tervisele-sama-kasulik-kui-pool-tundi-liikumist">Tohoh! Tükk šokolaadi on tervisele sama kasulik kui pool tundi liikumist?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/831793/toidud-mida-toidumurgituse-korral-on-kerge-suua"><img src="http://p.ocdn.ee/43/i/2017/10/3/eatne4ev.mlh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/831793/toidud-mida-toidumurgituse-korral-on-kerge-suua">Toidud, mida toidumürgituse korral on kerge süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/832410/video-vaata-kuidas-superauto-purustab-alles-verivarske-0-400-kmh-0-rekordi"><img src="http://p.ocdn.ee/43/i/2017/10/6/4ii1byfk.lqh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/832410/video-vaata-kuidas-superauto-purustab-alles-verivarske-0-400-kmh-0-rekordi">VIDEO | Vaata, kuidas superauto purustab alles verivärske 0-400 km/h-0 rekordi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/832323/kas-labimurre-akutehnoloogias-uks-ullatav-koostisosa-voib-aku-laadimist-20-korda-kiiremaks-muuta"><img src="http://p.ocdn.ee/43/i/2017/10/6/5mpijkjt.1cv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/832323/kas-labimurre-akutehnoloogias-uks-ullatav-koostisosa-voib-aku-laadimist-20-korda-kiiremaks-muuta">Kas läbimurre akutehnoloogias? Üks üllatav koostisosa võib aku laadimist 20 korda kiiremaks muuta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/832282/pikk-proovisoit-lexus-lc-gran-ja-turismo-kogu-oma-hiilguses"><img src="http://p.ocdn.ee/43/i/2017/10/6/uxq1zg1n.lgb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/832282/pikk-proovisoit-lexus-lc-gran-ja-turismo-kogu-oma-hiilguses">Pikk proovisõit: Lexus LC – Gran ja Turismo kogu oma hiilguses</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/832032/autoajalugu-pooleteise-joonistatud-minutiga-porsche-911"><img src="http://p.ocdn.ee/43/i/2017/10/5/1x1sriz2.12e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/832032/autoajalugu-pooleteise-joonistatud-minutiga-porsche-911">Autoajalugu pooleteise joonistatud minutiga: Porsche 911</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832445/juhtkiri-meie-kersti"><img src="http://p.ocdn.ee/43/i/2017/10/6/tw4o5w0s.mus.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832445/juhtkiri-meie-kersti">Juhtkiri | Meie Kersti?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832193/juhtkiri-kas-kirik-suudab-geide-toetajatega-koos-elada"><img src="http://p.ocdn.ee/43/i/2017/10/5/hsadnsdc.w13.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832193/juhtkiri-kas-kirik-suudab-geide-toetajatega-koos-elada">Juhtkiri | Kas kirik suudab geide toetajatega koos elada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831970/juhtkiri-tanavused-valimised-tulevad-teisiti"><img src="http://p.ocdn.ee/43/i/2017/10/4/3v5fn0wh.jw4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831970/juhtkiri-tanavused-valimised-tulevad-teisiti">Juhtkiri | Tänavused valimised tulevad teisiti</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831764/juhtkiri-kuidas-katalooniaga-edasi"><img src="http://p.ocdn.ee/43/i/2017/10/3/4mhr0ysw.xj4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831764/juhtkiri-kuidas-katalooniaga-edasi">Juhtkiri | Kuidas Katalooniaga edasi?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831787/marek-tiits-savist-moogaga-ristikaik-kodumaise-jalgpalli-vastu"><img src="http://p.ocdn.ee/43/i/2017/10/3/b3m45dwd.je2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831787/marek-tiits-savist-moogaga-ristikaik-kodumaise-jalgpalli-vastu">Marek Tiits | Savist mõõgaga ristikäik kodumaise jalgpalli vastu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831337/ville-arike-valter-kulvetilt-kelly-sildarule"><img src="http://p.ocdn.ee/43/i/2017/10/1/f0v0awst.djt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831337/ville-arike-valter-kulvetilt-kelly-sildarule">Ville Arike | Valter Külvetilt Kelly Sildarule</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/831334/pluss-miinus-ennustus-pronksine-neljapaat-nukker-polveloikus-ja-tanaku-poodiumikoht"><img src="http://p.ocdn.ee/43/i/2017/10/1/2fulr0ae.rsc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/831334/pluss-miinus-ennustus-pronksine-neljapaat-nukker-polveloikus-ja-tanaku-poodiumikoht">Pluss, miinus, ennustus | pronksine neljapaat, nukker põlvelõikus ja Tänaku poodiumikoht</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/830023/karl-juhkami-sportlased-sotsiaalmeedia-on-abiline-kasutage-seda"><img src="http://p.ocdn.ee/43/i/2017/9/25/qo003kdu.xcd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/830023/karl-juhkami-sportlased-sotsiaalmeedia-on-abiline-kasutage-seda">Karl Juhkami | Sportlased, sotsiaalmeedia on abiline – kasutage seda!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/832470/opositsioon-tallinn-on-kulutanud-uhistupangale-11-miljonit-eurot"><img src="http://p.ocdn.ee/43/i/2017/10/6/rlstags3.s3k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/832470/opositsioon-tallinn-on-kulutanud-uhistupangale-11-miljonit-eurot">Opositsioon: Tallinn on kulutanud Ühistupangale 11 miljonit eurot</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/832446/tallinna-oluline-tonismae-tanav-on-suletud"><img src="http://p.ocdn.ee/43/i/2017/10/6/trod3dyn.shh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/832446/tallinna-oluline-tonismae-tanav-on-suletud">Tallinna oluline Tõnismäe tänav on suletud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/832144/soles-valmib-linna-moodsaim-spordikeskus"><img src="http://p.ocdn.ee/43/i/2017/10/5/jqt5pw4o.uqs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/832144/soles-valmib-linna-moodsaim-spordikeskus">Sõles valmib linna moodsaim spordikeskus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/832139/mustamae-kvartalisiseste-konni-ja-soiduteede-taastustood-on-lopetatud"><img src="http://p.ocdn.ee/43/i/2017/10/5/3otxafwr.dzd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/832139/mustamae-kvartalisiseste-konni-ja-soiduteede-taastustood-on-lopetatud">Mustamäe kvartalisiseste kõnni- ja sõiduteede taastustööd on lõpetatud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/832458/politiki-v-tartu-zakonchilis-muzhchiny"><img src="http://p.ocdn.ee/43/i/2017/10/6/gq5w3c00.hhu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/832458/politiki-v-tartu-zakonchilis-muzhchiny">Политики: "В Тарту закончились мужчины"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/832387/rossiya-vyshla-v-lidery-po-rannei-muzhskoi-smertnosti"><img src="http://p.ocdn.ee/43/i/2017/10/6/mxsq1pqn.4hj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/832387/rossiya-vyshla-v-lidery-po-rannei-muzhskoi-smertnosti">Россия вышла в лидеры по ранней мужской смертности</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/832375/nobelevskuyu-premiyu-mira-poluchili-borcy-s-yadernym-oruzhiem"><img src="http://p.ocdn.ee/43/i/2017/10/6/3rryhdhn.omf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/832375/nobelevskuyu-premiyu-mira-poluchili-borcy-s-yadernym-oruzhiem">Нобелевскую премию мира получили борцы с ядерным оружием</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/832372/smi-v-vostochnoi-evrope-obnaruzhili-vsplesk-radioaktivnosti"><img src="http://p.ocdn.ee/43/i/2017/10/6/dgmhbd4x.dte.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/832372/smi-v-vostochnoi-evrope-obnaruzhili-vsplesk-radioaktivnosti">СМИ: в Восточной Европе обнаружили всплеск радиоактивности</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-0 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti uudised" href="/uudised/eesti"  style="" class="">Eesti uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilm ja loodus" href="/uudised/ilm"  style="" class="active">Ilm ja loodus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kiiksud" href="/uudised/kiiksud"  style="" class="">Kiiksud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Krimi" href="/uudised/krimi"  style="" class="">Krimi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Maailm" href="/uudised/maailm"  style="" class="">Maailm</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="&#213;htuleht 70" href="/uudised/ol70"  style="" class="">&#213;htuleht 70</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti Vabariik 100" href="/uudised/eesti/aastapaev"  style="color:#013ADF;font-weight: bold;" class="">Eesti Vabariik 100</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti laul" href="/melu/eestilaul"  style="" class="">Eesti laul</a></li>
</ul>



    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised" class="tag bg-gray"><span itemprop="title">Uudised</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised/ilm" class="tag bg-red"><span itemprop="title">Uudised | Ilm ja loodus</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Kui palju maksavad maailma kalleimad ained?
                                    <a itemprop="interactionCount" class="comments" href="/832466/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Piret Pappel</span></span></b>, 7. oktoober 2017, 00:01
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/832466" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/832466?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Kui palju maksavad maailma kalleimad ained?&url=http://www.ohtuleht.ee/832466" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/10/6/umptqvcj.44d.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/10/6/umptqvcj.44d.jpg" alt="Aprillis ostis Hongkongi juveliir Chow Tai Fook oksjonil 59,6karaadise ovaalse roosa teemandi Pink Star 71,2 miljoni USA dollari eest

" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/10/6/umptqvcj.44d.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/10/6/umptqvcj.44d.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/10/6/el3oprep.ebs.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/10/6/qtjixnw0.svd.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">3</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                Aprillis ostis Hongkongi juveliir Chow Tai Fook oksjonil 59,6karaadise ovaalse roosa teemandi Pink Star 71,2 miljoni USA dollari eest

 <span class="author">(VidaPress)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Vääriskivide hinnaga on kursis kõik kõmuhuvilised, kes jälgivad, kui kalli sõrmuse mingi staar oma kallima sõrme pistis. Maal leidub tõeliselt krõbeda hinnaga kalliskive, kuid ka neist veelgi kallimat kraami.</strong></p>
<p itemprop="articleBody">Tuntuim vääriskivi on <strong>teemant</strong>. Sõltuvalt kivi värvist ja muist omadustest võib teemandigrammi hind ulatuda üle 100 000 dollari ehk 85 000 euro. Vääriskivide kuningas koosneb vaid ühest keemilisest elemendist ehk süsinikust. Kaunid kivid tekivad sügaval Maa koore all, kus valitseb kuumus ja kõrge rõhk. Teemant on tugevaim mineraal meie planeedil ja seetõttu kasutatakse seda mitte ainult ehete, vaid ka näiteks puuride valmistamiseks.</p>
<figure class="article-img image-js" data-media-id="1580330"><img src="http://p.ocdn.ee/50/i/2017/10/6/umptqvcj.44d.jpg" alt="">
<figcaption class="article-img-info">Aegade kalleim: aprillis ostis Hongkongi juveliir Chow Tai Fook oksjonil 59,6karaadise ovaalse roosa teemandi Pink Star 71,2 miljoni USA dollari eest <span class="article-img-author">(VidaPress)</span></figcaption>
</figure>
<p itemprop="articleBody">Kõige odavama grammi&nbsp;<strong>painiiti</strong>&nbsp;saab endale lunastada umbes 9000 dollari (7600 euro) eest. Briti geoloog Arthur Pain avastas selle mineraali Birmast (praegusest Myanmarist). Hiljem on seda leitud ka Malai saarestikust Borneo saarelt. Keemiliselt koosneb painiit&nbsp; kaltsiumist, tsirkooniumist, boorist, alumiiniumist ja hapnikust. Painiit on oranžikaspunast kuni pruunikaspunast värvi, selle kristallid on kuuekandilised.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Grandidieriidi&nbsp;</strong>grammi hind algab umbes 10 000 dollarist (8500 eurost). Ilusamad ja puhtamad kivid on veel kallimad. Magneesiumi, rauda, alumiiniumi, boori, räni ja hapnikku sisaldav kaunis hallikassinine mineraal av &nbsp;&nbsp;astati 1902. aastal Madagaskarilt. Nime saigi see leidja, Prantsuse maadeuurija Alfred Grandidier' järgi.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Taaffeiidi</strong>&nbsp;grammi maksumuseks rehkendatakse umbes 20&nbsp;000 dollarit (17 000 eurot). Punakates ja purpursetes toonides kive on maailma kalliskivikogudes vaid kümmekond. Need on leitud enamasti Tansaaniast. Samuti leidub üliharuldast berülliumist, magneesiumist, alumiiniumist ja hapnikust koosnevat mineraali üksikutes kohtades Sri Lankal ja Hiinas. Haruldus on saanud nime oma esmaleidja, Austria vääriskiviteadlase Richard Taaffe järgi. Kuni Taaffe uurimusteni peeti taaffeiite spinellideks. Mõlemad kivid on lillakat tooni, kuid põhjalikumad uurimused paljastasid, et need on siiski piisavalt erinevad, et neid võiks pidada kaheks eri mineraaliks.</p>
<figure class="article-img image-js" data-media-id="1580331"><img src="http://p.ocdn.ee/50/i/2017/10/6/el3oprep.ebs.jpg" alt="">
<figcaption class="article-img-info">See taaffeiit on hoiul Londoni loodusloomuuseumis <span class="article-img-author">(The Natural History Museum / Alamy)</span></figcaption>
</figure>
<p itemprop="articleBody">Üks kallimaid ravimeid on <strong>ekulisumab</strong>, mis on müügil Solirise nime all. Gramm seda maksab umbes 14&nbsp;000 dollarit (12 000 eurot) ja aastas võib kasutajal kuluda raha isegi 700&nbsp;000 dollari (600 000 euro) ringis. Omadustelt on see rekombinantse DNA meetodiga valmistatud antikeha. Põhimõtteliselt on laboris valmis tehtud immuunvalk, millega saab ravida haruldasi verehaigusi. Eestis pole seda seni kasutatud.</p>
<p itemprop="articleBody"><strong>Triitium</strong> ehk üliraske vesinik on samuti kallis kraam. Gramm seda peaks maksma 30&nbsp;000 dollari (25 000 euro) ringis. See on üks vesiniku isotoopidest. Kui tavalise vesiniku aatomi tuumas on vaid üks prooton, siis üliraske vesiniku tuumas on lisaks veel kaks neutronit. Triitiumi toodab inimene tuumareaktsioonides. Looduses on ülirasket vesinikku vähe, see tekib peamiselt kõrgel atmosfääris, kus kosmosest pärit neutronid gaasimolekule pommitavad.</p>
<p itemprop="articleBody">Kui inimene asub ise keemilisi elemente tootma, ei saa see olla odav. Kui pommitada kuuriumi heeliumi aatomituumade ehk alfaosakestega, saame <strong>kaliforniumi</strong>. Nii toodetud aine gramm võib maksta kuni 27 miljonit dollarit (23 miljonit eurot). Kaliforniumi isotoope saab kasutada tuumajaamade neutroniallikana, samuti pruugitakse neid mõnikord vähiravis. Maal seda looduses ei leidu, aga astrofüüsikute arvates võiks kaliforniumi tekkida supernoovaplahvatustes.</p>
<p itemprop="articleBody">Kaliforniumist veelgi kallimad on<strong> endofullereenid</strong>. Nende grammihind võib ulatuda ligi 150 miljoni dollarini (130 000 euroni). Fullereenideks nimetatakse puhast süsinikku, mis moodustab suletud kihi. Fullereenide õõnsusse saab panna aatomeid ja isegi väikesi molekule. Nii saadaksegi endofullereenid. Neid tekib kõrgel temperatuuril, mis osa süsinikuvahelisi sidemeid ära lõhub, või pommitatakse fullereensüsinikku kiirete ioonidega. Samuti on keemikud välja töötanud molekulaarseks kirurgiaks kutsutava reaktsioonijada, mille abil saab samuti molekule süsinikukerasse lõksu panna.</p>
<figure class="article-img image-js" data-media-id="1580333"><img src="http://p.ocdn.ee/50/i/2017/10/6/qtjixnw0.svd.jpg" alt="">
<figcaption class="article-img-info">Sir Harold Kroto sai fullereenimolekulide avastamise eest 1996. aastal Nobeli preemia <span class="article-img-author">(Andrew Hasson)</span></figcaption>
</figure>
<p itemprop="articleBody">Lõpuks tasub nimetada üht ainet, mis nime järgi polegi nagu aine. <strong>Antiaine</strong> grammi maksumuseks hinnatakse kuni sada triljonit dollarit. Antiaine koosneb antiaatomitest, mille tuumades on prootonite asemel antiprootonid ja antineutronid ning kus tuumade ümber ringlemas on elektronide asemel positronid. Universumis pole suuremaid antiaine koguseid leitud. Küll on teada, et antiainet tekib näiteks Päikesel.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Antiainet toodab ka Šveitsi ja Prantsusmaa piiri lähistel paiknev Euroopa tuumauuringute keskuse ehk CERNi kiirendi. Antiprootoneid tekib seal siiski ülivähe. Samuti ei oska inimene tavatuid osakesi säilitada. Praegu suudavad füüsikud neid lõksu püüda vaid väga väikeste koguste kaupa.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="http://www.ohtuleht.ee/teemalehed/kalliskivid" target="_blank" class=""><span>&#149;</span>kalliskivid</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="http://www.ohtuleht.ee/teemalehed/geoloogia" target="_blank" class=""><span>&#149;</span>geoloogia</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/832466?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/832466" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/832466" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/ilm/viimased" class="tag">Viimased</a> <a href="/uudised/ilm/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:01</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/832466/kui-palju-maksavad-maailma-kalleimad-ained">Kui palju maksavad maailma kalleimad ained?</a>
                    <a href="http://www.ohtuleht.ee/832466/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">23:32</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/832500/laupaevaks-on-oodata-hoovihma-ning-sooja-kuni-13-kraadi">Laupäevaks on oodata hoovihma ning sooja kuni 13 kraadi</a>
                    <a href="http://www.ohtuleht.ee/832500/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:30</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/832426/vahvad-fotod-karukaamera-jaadvustas-mommikute-lustakad-vallatused">VAHVAD FOTOD | Karukaamera jäädvustas mõmmikute lustakad vallatused</a>
                    <a href="http://www.ohtuleht.ee/832426/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">00:04</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/832240/fotod-torm-xavier-ruustas-pohja-saksamaad">FOTOD | Torm Xavier rüüstas Põhja-Saksamaad</a>
                    <a href="http://www.ohtuleht.ee/832240/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">23:17</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/832238/reedeks-lubab-ilmateenistus-hoovihma-ja-tuult">Reedeks lubab ilmateenistus hoovihma ja tuult</a>
                    <a href="http://www.ohtuleht.ee/832238/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:19</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/831570/video-saage-tuttavaks-eestis-elava-hiidamblikuga">VIDEO | Saage tuttavaks Eestis elava hiidämblikuga!</a>
                    <a href="http://www.ohtuleht.ee/831570/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/ilm/loetumad" class="tag">Loetumad</a> <a href="/uudised/ilm/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">21:19</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/831570/video-saage-tuttavaks-eestis-elava-hiidamblikuga">VIDEO | Saage tuttavaks Eestis elava hiidämblikuga!</a>
                    <a href="http://www.ohtuleht.ee/831570/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">16:51</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/831517/tuulevaikne-ilm-poorab-peatselt-tormiseks-saabub-tihedam-sajuala">Tuulevaikne ilm pöörab peatselt tormiseks, saabub tihedam sajuala</a>
                    <a href="http://www.ohtuleht.ee/831517/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:30</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/832426/vahvad-fotod-karukaamera-jaadvustas-mommikute-lustakad-vallatused">VAHVAD FOTOD | Karukaamera jäädvustas mõmmikute lustakad vallatused</a>
                    <a href="http://www.ohtuleht.ee/832426/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">17:03</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/831524/ilmateenistus-september-oli-vaga-vihmane-kuid-sajurekordid-jaid-pustitamata">Ilmateenistus: september oli väga vihmane, kuid sajurekordid jäid püstitamata</a>
                    <a href="http://www.ohtuleht.ee/831524/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">00:04</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/832240/fotod-torm-xavier-ruustas-pohja-saksamaad">FOTOD | Torm Xavier rüüstas Põhja-Saksamaad</a>
                    <a href="http://www.ohtuleht.ee/832240/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">23:17</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/832238/reedeks-lubab-ilmateenistus-hoovihma-ja-tuult">Reedeks lubab ilmateenistus hoovihma ja tuult</a>
                    <a href="http://www.ohtuleht.ee/832238/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-809353"></div>
<form action="/q/postcomment/809353" data-ajax="true" data-ajax-complete="postComment(809353)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData809353-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="809353">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832491/uksi-elav-pensionar-saab-lisatoetust-ka-hooldekodus">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/t0kibevm.ybo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832491/uksi-elav-pensionar-saab-lisatoetust-ka-hooldekodus">Üksi elav pensionär saab lisatoetust ka hooldekodus</a>
                                    <a href="/832491/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832490/evelin-ilvese-isa-elust-soomes-toidukraami-saan-kiriku-heategevusest-korteri-eest-aitab-maksta-riik">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/vvqzviqu.23s.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832490/evelin-ilvese-isa-elust-soomes-toidukraami-saan-kiriku-heategevusest-korteri-eest-aitab-maksta-riik">Evelin Ilvese isa elust Soomes: toidukraami saan kiriku heategevusest, korteri eest aitab maksta riik</a>
                                    <a href="/832490/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832488/parvlaev-hiiumaa-soidab-juba-saksamaa-lipu-all">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/rhpywjfv.eow.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832488/parvlaev-hiiumaa-soidab-juba-saksamaa-lipu-all">Parvlaev Hiiumaa sõidab juba Saksamaa lipu all</a>
                                    <a href="/832488/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832478/kahe-paevaga-on-haale-andnud-ligi-61-500-inimest">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/whrmwdo0.tcc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832478/kahe-paevaga-on-haale-andnud-ligi-61-500-inimest">Kahe päevaga on hääle andnud ligi 61 500 inimest</a>
                                    <a href="/832478/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832466/kui-palju-maksavad-maailma-kalleimad-ained">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/umptqvcj.44d.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832466/kui-palju-maksavad-maailma-kalleimad-ained">Kui palju maksavad maailma kalleimad ained?</a>
                                    <a href="/832466/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832500/laupaevaks-on-oodata-hoovihma-ning-sooja-kuni-13-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/rdotuo54.efc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832500/laupaevaks-on-oodata-hoovihma-ning-sooja-kuni-13-kraadi">Laupäevaks on oodata hoovihma ning sooja kuni 13 kraadi</a>
                                    <a href="/832500/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832426/vahvad-fotod-karukaamera-jaadvustas-mommikute-lustakad-vallatused">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/n4bcr4pp.r2k.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832426/vahvad-fotod-karukaamera-jaadvustas-mommikute-lustakad-vallatused">VAHVAD FOTOD | Karukaamera jäädvustas mõmmikute lustakad vallatused</a>
                                    <a href="/832426/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832240/fotod-torm-xavier-ruustas-pohja-saksamaad">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/oqwy5ad0.v44.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832240/fotod-torm-xavier-ruustas-pohja-saksamaad">FOTOD | Torm Xavier rüüstas Põhja-Saksamaad</a>
                                    <a href="/832240/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/831938/indoneesias-maadles-mees-7-meetrit-pika-puutoniga">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/4/xz53g5jl.vzl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/831938/indoneesias-maadles-mees-7-meetrit-pika-puutoniga">Indoneesias maadles mees 7 meetrit pika püütoniga!</a>
                                    <a href="/831938/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/831862/ups-sportlane-paljastas-maratoni-lopus-oma-suguelundid">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/4/pyusap5x.kx5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/831862/ups-sportlane-paljastas-maratoni-lopus-oma-suguelundid">UPS! Sportlane paljastas maratoni lõpus oma suguelundid</a>
                                    <a href="/831862/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/831150/lauldes-pukki-top-5-valimislaulu-mis-ka-mozarti-imestama-paneks">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/30/krbv5nph.o1x.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/831150/lauldes-pukki-top-5-valimislaulu-mis-ka-mozarti-imestama-paneks">LAULDES PUKKI: TOP 5 valimislaulu, mis ka Mozarti imestama paneks</a>
                                    <a href="/831150/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/830773/verine-video-floridas-haakis-hai-end-mehe-kohu-kulge">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/28/o2klv2gf.yn1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/830773/verine-video-floridas-haakis-hai-end-mehe-kohu-kulge">VERINE VIDEO | Floridas haakis hai end mehe kõhu külge </a>
                                    <a href="/830773/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832460/moonika-batrakova-keeldus-savisaare-protsessil-tunnistusi-andmast">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/cyw0yrdp.k3v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832460/moonika-batrakova-keeldus-savisaare-protsessil-tunnistusi-andmast">Moonika Batrakova keeldus Savisaare protsessil tunnistusi andmast</a>
                                    <a href="/832460/kommentaarid" class="comments comments-zero">(29)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832388/kose-uuemoisast-seenele-lainud-ants-leiti-ja-toimetati-haiglasse">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/no3mv0qm.uwl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832388/kose-uuemoisast-seenele-lainud-ants-leiti-ja-toimetati-haiglasse">Kose-Uuemõisast seenele läinud Ants leiti ja toimetati haiglasse</a>
                                    <a href="/832388/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832207/antsla-keskkoolis-ahvardas-noormees-kaasopilasi-noaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/5/zhwzpler.gs2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832207/antsla-keskkoolis-ahvardas-noormees-kaasopilasi-noaga">Antsla keskkoolis ähvardas noormees kaasõpilasi noaga</a>
                                    <a href="/832207/kommentaarid" class="comments comments-zero">(47)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832156/uks-mees-sai-tookojas-raske-vigastuse-teine-gaasitas-kaasat">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/5/nw3hpf3v.i5v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832156/uks-mees-sai-tookojas-raske-vigastuse-teine-gaasitas-kaasat">Üks mees sai töökojas raske vigastuse, teine gaasitas kaasat</a>
                                    <a href="/832156/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832495/helsingis-oli-massikaklus-milles-osales-kumneid-inimesi-golfikeppide-ja-saagidega">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/pvldd05e.sbq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832495/helsingis-oli-massikaklus-milles-osales-kumneid-inimesi-golfikeppide-ja-saagidega">Helsingis oli massikaklus, milles osales kümneid inimesi golfikeppide ja saagidega</a>
                                    <a href="/832495/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832477/soome-ja-prantsuse-mcdonaldsites-saab-osta-taimetoiduburksi">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/teaeuku5.j5r.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832477/soome-ja-prantsuse-mcdonaldsites-saab-osta-taimetoiduburksi">Soome ja Prantsuse McDonald'sites saab osta taimetoiduburksi</a>
                                    <a href="/832477/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832425/zirinovski-vladimir-putin-jaab-voimule-aastani-2030">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/sr430xct.ts3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832425/zirinovski-vladimir-putin-jaab-voimule-aastani-2030">ŽIRINOVSKI: Vladimir Putin jääb võimule aastani 2030</a>
                                    <a href="/832425/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/832462/vene-hakkerid-varastasid-usa-kubersaladusi">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/6/h0yhf4tq.nsx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/832462/vene-hakkerid-varastasid-usa-kubersaladusi">Vene häkkerid varastasid USA kübersaladusi</a>
                                    <a href="/832462/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/830889/kolmas-poolaeg-kas-meistrite-liiga-on-poole-igavam-kui-mullu" style="color: black;"target="_blank">98. osa: Gibraltaril pallinud Alen Stepanjan: alguses tundus endale ka, et see on naljaliiga</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/345517141&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="http://naisele.ohtuleht.ee/832084/sind-on-hoiatatud-4-sodiaagimarki-kes-on-koige-kattemaksuhimulisemad">
                            <img src="http://p.ocdn.ee/31/i/2017/10/5/fsksjbbb.qmz.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://naisele.ohtuleht.ee/832084/sind-on-hoiatatud-4-sodiaagimarki-kes-on-koige-kattemaksuhimulisemad">SIND ON HOIATATUD: 4 sodiaagimärki, kes on kõige kättemaksuhimulisemad</a>&nbsp;
                        <a href="http://naisele.ohtuleht.ee/832084/kommentaarid" class="comment">(24)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://naisele.ohtuleht.ee/832045/amma-soovitus-pruudile-tehke-pulmafoto-ajal-suuseksi">
                            <img src="http://p.ocdn.ee/31/i/2017/10/5/ywmh3lnr.fnk.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://naisele.ohtuleht.ee/832045/amma-soovitus-pruudile-tehke-pulmafoto-ajal-suuseksi">ÄMMA SOOVITUS PRUUDILE: tehke pulmafoto ajal suuseksi!</a>&nbsp;
                        <a href="http://naisele.ohtuleht.ee/832045/kommentaarid" class="comment">(10)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://perejakodu.ohtuleht.ee/831704/hendrik-toompere-jr-kosutav-on-teada-et-me-ei-konni-mariaga-esimese-mure-peale-kumbki-oma-teed-eriti-oluline-on-see-lastele-">
                            <img src="http://p.ocdn.ee/31/i/2017/10/3/oznsmnyn.ewk.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://perejakodu.ohtuleht.ee/831704/hendrik-toompere-jr-kosutav-on-teada-et-me-ei-konni-mariaga-esimese-mure-peale-kumbki-oma-teed-eriti-oluline-on-see-lastele-">Hendrik Toompere jr: „Kosutav on teada, et me ei kõnni Mariaga esimese mure peale kumbki oma teed. Eriti oluline on see lastele.“</a>&nbsp;
                        <a href="http://perejakodu.ohtuleht.ee/831704/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://kroonika.ohtuleht.ee/832257/kaljulaid-versus-ilves-presidentide-rahaasjad-abielu-kinnisvara-jpm">
                            <img src="http://p.ocdn.ee/31/i/2017/10/6/hohmhj2u.ewu.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://kroonika.ohtuleht.ee/832257/kaljulaid-versus-ilves-presidentide-rahaasjad-abielu-kinnisvara-jpm">KALJULAID versus ILVES | Presidentide rahaasjad, abielu, kinnisvara jpm</a>&nbsp;
                        <a href="http://kroonika.ohtuleht.ee/832257/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/832117/saade-oled-jatnud-jalje-avas-pisarateni-liigutava-marge-ja-tema-ema-loo-aitah-et-otsustasid-elada">
                            <img src="http://p.ocdn.ee/31/i/2017/10/5/wroj2og3.kif.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/832117/saade-oled-jatnud-jalje-avas-pisarateni-liigutava-marge-ja-tema-ema-loo-aitah-et-otsustasid-elada">Saade „Oled jätnud jälje“ avas pisarateni liigutava Marge ja tema ema loo: aitäh, et otsustasid elada!</a>&nbsp;
                        <a href="http://ohtuleht.ee/832117/kommentaarid" class="comment">(47)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://perejakodu.ohtuleht.ee/831704/hendrik-toompere-jr-kosutav-on-teada-et-me-ei-konni-mariaga-esimese-mure-peale-kumbki-oma-teed-eriti-oluline-on-see-lastele-" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/3/oznsmnyn.ewk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/832117/saade-oled-jatnud-jalje-avas-pisarateni-liigutava-marge-ja-tema-ema-loo-aitah-et-otsustasid-elada" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/5/wroj2og3.kif.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/831704/hendrik-toompere-jr-kosutav-on-teada-et-me-ei-konni-mariaga-esimese-mure-peale-kumbki-oma-teed-eriti-oluline-on-see-lastele-">Hendrik Toompere jr: „Kosutav on teada, et me ei kõnni Mariaga esimese mure peale kumbki oma teed. Eriti oluline on see lastele.“</a>
                    <a href="http://perejakodu.ohtuleht.ee/831704/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/832117/saade-oled-jatnud-jalje-avas-pisarateni-liigutava-marge-ja-tema-ema-loo-aitah-et-otsustasid-elada">Saade „Oled jätnud jälje“ avas pisarateni liigutava Marge ja tema ema loo: aitäh, et otsustasid elada!</a>
                    <a href="http://ohtuleht.ee/832117/kommentaarid" class="comment">(47)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://naisele.ohtuleht.ee/832084/sind-on-hoiatatud-4-sodiaagimarki-kes-on-koige-kattemaksuhimulisemad" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/5/fsksjbbb.qmz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://tervist24.ohtuleht.ee/832286/fotod-esimene-euroopas-tallinna-lennujaamas-avati-tasuta-spordiklubi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/6/r53snnev.0zn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/832084/sind-on-hoiatatud-4-sodiaagimarki-kes-on-koige-kattemaksuhimulisemad">SIND ON HOIATATUD: 4 sodiaagimärki, kes on kõige kättemaksuhimulisemad</a>
                    <a href="http://naisele.ohtuleht.ee/832084/kommentaarid" class="comment">(24)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://tervist24.ohtuleht.ee/832286/fotod-esimene-euroopas-tallinna-lennujaamas-avati-tasuta-spordiklubi">FOTOD | ESIMENE EUROOPAS! Tallinna lennujaamas avati tasuta spordiklubi</a>
                    <a href="http://tervist24.ohtuleht.ee/832286/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/10/7/1yqklm3c.5ma.jpg" alt="" />
        </span>
        <a href="/832503/hanna-martinson-tahab-naosaates-esitada-midagi-vaga-jaburat">Hanna Martinson tahab näosaates esitada midagi väga jaburat</a><br>
        <span class="date">00:25</span>&nbsp;<a href="/832503/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">00:20</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/832505/lionel-messi-saatus-otsustakse-2782-m-korgusel">Lionel Messi saatus otsustakse 2782 m kõrgusel</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/832505/kommentaarid" class="comments">()</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:20</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/832504/kalameheks-hakanud-nikita-baranov-naudib-norras-taismaja-see-on-kaif">Kalameheks hakanud Nikita Baranov naudib Norras täismaja: see on kaif!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/832504/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:09</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832436/kaljulaid-ja-mood">Kaljulaid ja mood</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832436/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:08</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832435/kaljulaid-vs-ilves-leia-kumme-erinevust">Kaljulaid vs Ilves – leia kümme erinevust!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832435/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:08</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832434/kasikaes-spordilembusega-kaivad-markimisvaarsed-tulemused">Käsikäes spordilembusega käivad märkimisväärsed tulemused</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832434/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:08</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832433/kitsikuses-elanud-kersti-kaljulaid-raha-tuulde-ei-loobi">Kitsikuses elanud Kersti Kaljulaid raha tuulde ei loobi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832433/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:08</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832431/presidendi-sisevisiidid-on-inimestele-toestanud-kersti-kaljulaid-on-uks-meist">Presidendi sisevisiidid on inimestele tõestanud: Kersti Kaljulaid on üks meist!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832431/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832453/peeter-jakobi-kehastatud-ivo-schenkenberg-oli-noukogude-naiste-seksisumbol-">„Peeter Jakobi kehastatud Ivo Schenkenberg oli nõukogude naiste seksisümbol.“</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832453/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:05</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832338/presidendi-esimese-ametiaasta-valisvisiidid-algasid-soomest-ja-loppevad-itaalias">Presidendi esimese ametiaasta välisvisiidid algasid Soomest ja lõppevad Itaalias</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832338/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:03</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832442/leht-filmimogul-weinstein-on-aastakumneid-naisi-ahistanud">Leht: filmimogul Weinstein on aastakümneid naisi ahistanud</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832442/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:02</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/832501/kuumad-pihtimused-bordell-uheoosuhe-ja-internetipunkt-ehk-koige-erilisemad-seksikogemused">KUUMAD PIHTIMUSED: bordell, üheöösuhe ja internetipunkt ehk kõige erilisemad seksikogemused</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/832501/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:02</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832491/uksi-elav-pensionar-saab-lisatoetust-ka-hooldekodus">Üksi elav pensionär saab lisatoetust ka hooldekodus</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832491/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:02</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832490/evelin-ilvese-isa-elust-soomes-toidukraami-saan-kiriku-heategevusest-korteri-eest-aitab-maksta-riik">Evelin Ilvese isa elust Soomes: toidukraami saan kiriku heategevusest, korteri eest aitab maksta riik</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832490/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:02</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/832336/korvits-konkureerib-kupsetistes-ountega">Kõrvits konkureerib küpsetistes õuntega  </a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/832336/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:02</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832335/presidendi-sekeldused-kirik-klassikokkutulek-ja-kommunaalvolg">Presidendi sekeldused: kirik, klassikokkutulek ja kommunaalvõlg</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832335/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832466/kui-palju-maksavad-maailma-kalleimad-ained">Kui palju maksavad maailma kalleimad ained?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832466/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832443/raamatukujunduse-kuldreegel-mida-pikem-tekst-seda-vahem-trikitamist">Raamatukujunduse kuldreegel: mida pikem tekst, seda vähem trikitamist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832443/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832439/owe-petersell-selline-edevus-minus-puudub-et-tahaks-kogu-aeg-seltskonnauritustel-sarada-">Owe Petersell: „Selline edevus minus puudub, et tahaks kogu aeg seltskonnaüritustel särada.“</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832439/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/832395/parnu-kohvikute-nadal-desserdiks-sushi-ja-korvitsamuld">Pärnu kohvikute nädal: desserdiks sushi ja kõrvitsamuld  </a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/832395/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/10/5/fsksjbbb.qmz.jpg" alt="" />
        </span>
        <a href="/832084/sind-on-hoiatatud-4-sodiaagimarki-kes-on-koige-kattemaksuhimulisemad">SIND ON HOIATATUD: 4 sodiaagimärki, kes on kõige kättemaksuhimulisemad</a><br>
        <span class="date">13:44</span>&nbsp;<a href="/832084/kommentaarid" class="comments">(24)</a>
    </li>
        <li class="cfx">
            <span class="date">07:58</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/831813/evelin-ilves-on-juhtunud-taitsa-enneolematu-lugu-">Evelin Ilves: „On juhtunud täitsa enneolematu lugu.“</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/831813/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:16</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/831914/pead-voitlust-kehakaaluga-vaata-mida-soovitab-marilyn-kerro">PEAD VÕITLUST KEHAKAALUGA? Vaata, mida soovitab Marilyn Kerro!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/831914/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:05</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/832045/amma-soovitus-pruudile-tehke-pulmafoto-ajal-suuseksi">ÄMMA SOOVITUS PRUUDILE: tehke pulmafoto ajal suuseksi!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/832045/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:42</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/831704/hendrik-toompere-jr-kosutav-on-teada-et-me-ei-konni-mariaga-esimese-mure-peale-kumbki-oma-teed-eriti-oluline-on-see-lastele-">Hendrik Toompere jr: „Kosutav on teada, et me ei kõnni Mariaga esimese mure peale kumbki oma teed. Eriti oluline on see lastele.“</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/831704/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/830735/avesta-4-10-voib-ette-votta-vaid-toid-mis-ruttu-valmis-saavad">AVESTA 4.10 | Võib ette võtta vaid töid, mis ruttu valmis saavad</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/830735/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/831945/paanikahaire-kuusis-otsekui-seletamatud-hirmuhood-on-piinanud-nii-mihkel-rauda-kui-ka-stig-rastat">PAANIKAHÄIRE KÜÜSIS: otsekui seletamatud hirmuhood on piinanud nii Mihkel Rauda kui ka Stig Rästat!</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/831945/kommentaarid" class="comments">(117)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:56</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/832257/kaljulaid-versus-ilves-presidentide-rahaasjad-abielu-kinnisvara-jpm">KALJULAID versus ILVES | Presidentide rahaasjad, abielu, kinnisvara jpm</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/832257/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:09</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/831834/petetu-kattemaks-avalik-abieluettepanek-loppes-tormiliselt">PETETU KÄTTEMAKS: avalik abieluettepanek lõppes tormiliselt</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/831834/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:19</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832002/video-naan-ja-tigran-vedasid-taxify-vahendusel-kliente-viieka-eest-teeme-uhe-nalja">VIDEO | Naan ja Tigran vedasid Taxify vahendusel kliente: viieka eest teeme ühe nalja</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832002/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:46</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832117/saade-oled-jatnud-jalje-avas-pisarateni-liigutava-marge-ja-tema-ema-loo-aitah-et-otsustasid-elada">Saade „Oled jätnud jälje“ avas pisarateni liigutava Marge ja tema ema loo: aitäh, et otsustasid elada!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832117/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:27</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/831836/eesti-purjetaja-ouduste-oopaev-hispaania-haiglas">Eesti purjetaja õuduste ööpäev Hispaania haiglas</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/831836/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:51</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/832181/seksil-ja-seksil-on-vahe-9-asja-mis-pornos-juhtub-kuid-elus-ei-iial">SEKSIL JA SEKSIL ON VAHE: 9 asja, mis pornos juhtub, kuid elus ei iial!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/832181/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:45</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/831690/varskes-ajakirjas-pere-ja-kodu-hendrik-ja-maria-toompere-uue-beebi-ootuses-saara-kadaku-kodune-elu-helen-randmetsa-mehine-pere-mihkel-raud-lastele-vahemuste-seletamisest">Värskes ajakirjas Pere ja Kodu: Hendrik ja Maria Toompere uue beebi ootuses, Saara Kadaku kodune elu, Helen Randmetsa mehine pere, Mihkel Raud lastele vähemuste seletamisest</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/831690/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:53</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/831954/staarblogija-mallukas-kaitseb-presidenti-vorno-eest-vaene-mees-on-puhta-segi-lainud">Staarblogija Mallukas kaitseb presidenti Võrno eest: vaene mees on puhta segi läinud!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/831954/kommentaarid" class="comments">(185)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:58</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/831812/armunud-kristel-aaslaid-pohjendab-miks-lastega-tuleb-oodata">Armunud Kristel Aaslaid põhjendab, miks lastega tuleb oodata</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/831812/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/831774/paevahoroskoop-kolmapaev-4-oktoober">PÄEVAHOROSKOOP: kolmapäev, 4. oktoober</a>&nbsp;
                <a href="http://www.ohtuleht.ee/831774/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:25</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/831898/erakordne-ja-unustamatu-vaata-miks-peaks-pruutpaar-alati-korrektselt-autosse-istuma-">ERAKORDNE JA UNUSTAMATU: vaata, miks peaks pruutpaar alati korrektselt autosse istuma...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/831898/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/831948/valmis-homsest-saab-tartus-jalle-ule-kaarsilla">Valmis! Homsest saab Tartus jälle üle kaarsilla</a>&nbsp;
                <a href="http://www.ohtuleht.ee/831948/kommentaarid" class="comments">(40)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:55</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/832254/jaan-ja-eve-toots-soetasid-hispaaniasse-maja">Jaan ja Eve Toots soetasid Hispaaniasse maja</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/832254/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/832463/galerii-eiki-nestor-ja-indrek-saar-avasid-rakveres-esimese-lgbti-filmifestivali-festheart" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/6/djv1eshn.uyw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/832474/galerii-trad-attack-vottis-parimusmuusika-auhindadelt-kolm-etnokulpi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/6/54nptfi2.sxk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/832463/galerii-eiki-nestor-ja-indrek-saar-avasid-rakveres-esimese-lgbti-filmifestivali-festheart">GALERII | Eiki Nestor ja Indrek Saar avasid Rakveres esimese LGBTI filmifestivali Festheart</a>
                    <a href="http://ohtuleht.ee/832463/kommentaarid" class="comment">(56)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/832474/galerii-trad-attack-vottis-parimusmuusika-auhindadelt-kolm-etnokulpi">GALERII | Trad.Attack! võttis pärimusmuusika auhindadelt kolm etnokulpi</a>
                    <a href="http://ohtuleht.ee/832474/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/832465/pildid-ja-video-seda-peab-nagema-festhearti-avafilm-tom-of-finland-avab-soome-tuntuima-geikunstniku-saatuse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/6/ib5tmqzw.3if.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/832467/pildid-kuldne-mask-eestis-2017-avati-pidulikult-sugispealinnas-narvas" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/6/osv2vjro.ak2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/832465/pildid-ja-video-seda-peab-nagema-festhearti-avafilm-tom-of-finland-avab-soome-tuntuima-geikunstniku-saatuse">PILDID JA VIDEO | Seda peab nägema! Festhearti avafilm "Tom of Finland" avab Soome tuntuima geikunstniku saatuse</a>
                    <a href="http://ohtuleht.ee/832465/kommentaarid" class="comment">(25)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/832467/pildid-kuldne-mask-eestis-2017-avati-pidulikult-sugispealinnas-narvas">PILDID | "Kuldne Mask Eestis 2017" avati pidulikult sügispealinnas Narvas</a>
                    <a href="http://ohtuleht.ee/832467/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/832001/malumang-wigla-show-wremja-ja-sipelga-14-paremad-palad">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/10/4/baifu0gu.xai.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/832001/malumang-wigla-show-wremja-ja-sipelga-14-paremad-palad">M&#196;LUM&#196;NG | „Wigla show“, „Wremja“ ja „Sipelga 14&quot; paremad palad</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    10°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 8.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">8 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 9.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">9 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 10.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">8 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 11.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Kolm kursanti on politseikooli lõpueksamil.<br />"Tähelepanu!" hüüab eksamineerija, "nüüd näitan teile kahtlustatava fotot. Teil tuleb koostada tema täpne lühike suuline portree."<br />I kursant: "Kahtlusalusel on üks silm!"<br />Eksamineerija: "Muidugi, tal on ainult üks silm! See foto on tehtud ju profiilis! Mitterahuldav! Järgmine!"<br />II kursant: "Kahtlusalusel on üks kõrv!"<br />Eksamineerija: "No pagan... Loomulikult on tal üks kõrv! See foto on ju tehtud profiilis! Mitterahuldav! Järgmine!"<br />III kursant: "Kahtlusalusel on kontaktläätsed!"<br />Eksamineerija: "Hmmm... Huvitav tähelepanek...Ulatage mulle selle inimese toimik...Hmmm... Jah, tõepoolest, see mees kasutab kontakt-läätsi. Aga kuidas te sellise järelduseni jõudsite?"<br />"Tavalised prillid ei püsiks tal ees, sest kahtlusalusel on vaid üks kõrv ja üks silm!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=ZWhEDawy3SAw0ijjZ06LHqlgbWIUMXoSPLMAhdtfX4c1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI06&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Kui palju maksavad maailma kalleimad ained?';
        var datePublished = '07.10.2017 0:01:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=809353" width="1" height="1" alt="" />
    
<div class="camp-wrap">
    <div class="camp camp--read camp--type-1 camp-initial" style="display: none;">
        <a href="#" class="camp-close js-camp-close">Sulge</a>
        <h4>Loe vähemalt 10 lugu ja võida <br /> puhkus kahele imelises V spaahotellis.</h4>
        <div class="camp__body">
            <p>Loe vähemalt 10 lugu ja võida ööbimisega puhkus kahele imelises V spaahotellis. Paketti väärtus 157 eurot.
            
            </p>

            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
            <br>
            
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Loosimiseks osalemiseks sisesta palun enda e-posti aadress</p>
            <form>
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!!</h4>
        <div class="camp__body">
            <p>Loosimiseks osalemiseks sisesta palun<br>
                enda e-posti aadress:</p>
            <form>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small><a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();

        var $camp = $(".camp-initial");
        var xpdate = new Date();

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");

        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        //$(".tingimused-1002").click(function () {
        //    if (!campRules) {
        //        campRules = new $.modal({
        //            skin: 'dark'
        //        });
        //    }
        //    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        //    campRules.show();
        //});
        $('.js-camp-close').on('click', function (e) {
            e.preventDefault();
            xpdate.setTime(xpdate.getTime() + (3 * 24 * 60 * 60 * 1000));
            $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });

            Object.keys(localStorage)
                  .forEach(function (a) {
                      if (/^lmd/.test(a)) {
                          localStorage.removeItem(a);
                      }
                  });
            $('.camp').hide();
        });

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $.ajax({
                url: window.location.origin + '/kampaaniavastus',
                type: 'POST',
                data: ({ address: $('#subscemail').val(), name: "Lugejamängu mängija", phone: "september17", soovin: "yes", type: "lugejad" }),
                success: function () {
                    xpdate.setTime(xpdate.getTime() + (24 * 60 * 60 * 1000));
                    $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });
                    localStorage.setItem('lmd' + camp_id, '1');
                    $('.camp-wrap').find('.camp--form').hide();
                }
            }).done(function (data) {
                $('#subscemail').val('');

            });
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;

            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');

            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            //if ($.inArray(page_path, pagesArray) < 0) {
            //    pagesArray.push(page_path);
            //    pages = pagesArray.join(';');
            //    localStorage.setItem('camp' + camp_id + '_pages', pages);
            //}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if ($.cookie('lmc') == null ) {
                
                setTimeout(function () {
                    $('#div-gpt-ad-outofpage-1 iframe:first-child').css('bottom', '230px');
                }, 1500);
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Piret Pappel';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
