<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://ohtuleht.ee/823469/varske-kaksikute-papa-george-clooney-naeb-usna-kurnatud-valja-" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>V&#228;rske kaksikute papa George Clooney n&#228;eb &#252;sna kurnatud v&#228;lja ... | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="56 aasta vanuses isaks saada pole naljaasi, eriti kui su kaunist kaasat on &#245;nnistatud kaksikutega." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/823469/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://ohtuleht.ee/823469/varske-kaksikute-papa-george-clooney-naeb-usna-kurnatud-valja-" />
    <link rel="alternate" href="http://m.ohtuleht.ee/823469" />
    <meta property="og:title" content="Värske kaksikute papa George Clooney näeb üsna kurnatud välja ..." /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/823469/varske-kaksikute-papa-george-clooney-naeb-usna-kurnatud-valja-" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/8/21/gneecjrh.toc.jpg" /><meta property="og:description" content="56 aasta vanuses isaks saada pole naljaasi, eriti kui su kaunist kaasat on õnnistatud kaksikutega." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-08-21"><meta itemprop="datePublished" content="2017-08-21"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Melu | Seltskond"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/8/21/gneecjrh.toc.jpg">
    <link href="/content/css?v=X4urzYej85weHGdhHw0oMmpqmi2achYYuBUYm0cYhAs1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmelu?v=Di0G0gdw8xzp8giSJIZJz4QH_bRBXljgX3WG0aaxQCI1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'melu/seltskond';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=melu');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=seltskond');
            ctr++;
        
    var pp_gemius_identifier = 'baeVf4dGiTDIaTEOMkQDL8eB3_N8_ocgLYUVLTo_UYL.l7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale"><img src="http://p.ocdn.ee/43/i/2017/8/8/ue5vlnkv.utf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale">ÕHTULEHE VIDEO | Kas olümpiapronks Kaspar Taimsoo nõuanded jätavad kaks sõudmisamatööri pinnale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel"><img src="http://p.ocdn.ee/43/i/2017/7/20/gtcbh0t2.vh4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel">ÕHTULEHE VIDEO | Kui keeruline on algajal pihta saada tennisepallile, mis liigub kiiremini kui Ott Tänak WRC-sarja keskmise kiiruserekordi püstitamisel?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova"><img src="http://p.ocdn.ee/43/i/2017/7/19/kirovj0q.vvr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova">ÕHTULEHE VIDEO | Kumb möirgab väljakul valjemini - algaja tennisist või kriiskav Maria Šarapova? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele"><img src="http://p.ocdn.ee/43/i/2017/7/18/phtvtami.1ej.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele">ÕHTULEHE VIDEO | Kui lähedale jõuavad kontorirotid Anett Kontaveidi servikiirusele?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk"><img src="http://p.ocdn.ee/43/i/2017/8/20/ogcovqi1.sm1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk">Pluss, miinus, ennustus | Tänaku ilus ralli, ilmetu universiaad ja võrkpallikoondise tõehetk</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida"><img src="http://p.ocdn.ee/43/i/2017/8/13/t1ddyfh5.hoi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida">Kaarel Täll | Janek Õiglane - mees, kes julgeb nautida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid"><img src="http://p.ocdn.ee/43/i/2017/8/13/kbae1o0g.nxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid">Pluss, miinus, ennustus | Taaramäe positiivne üllatus, Balta nukker esitus ja korvpallikoondise ülikõrged šansid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823487/eesti-lati-elektriuhendus-laheb-maksma-60-miljonit-eurot"><img src="http://p.ocdn.ee/43/i/2017/8/21/cn2efvph.zvl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823487/eesti-lati-elektriuhendus-laheb-maksma-60-miljonit-eurot">Eesti-Läti elektriühendus läheb maksma 60 miljonit eurot</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823483/avalda-arvamust-kuidas-jaid-rahule-president-kaljulaidi-konega"><img src="http://p.ocdn.ee/43/i/2017/8/21/ot3hedvr.hrx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823483/avalda-arvamust-kuidas-jaid-rahule-president-kaljulaidi-konega">AVALDA ARVAMUST: kuidas jäid rahule president Kaljulaidi kõnega?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823475/valimisliitu-astunud-muuja-ja-viimistleja-lahevad-volikokku-naistejahile"><img src="http://p.ocdn.ee/43/i/2017/8/21/ozlijwmh.uij.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823475/valimisliitu-astunud-muuja-ja-viimistleja-lahevad-volikokku-naistejahile">Valimisliitu astunud müüja ja viimistleja lähevad volikokku naistejahile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823448/suri-ajaloolane-helmut-piirimae"><img src="http://p.ocdn.ee/43/i/2017/8/21/3i4ccmfh.tlg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823448/suri-ajaloolane-helmut-piirimae">Suri ajaloolane Helmut Piirimäe</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823469/varske-kaksikute-papa-george-clooney-naeb-usna-kurnatud-valja-"><img src="http://p.ocdn.ee/43/i/2017/8/21/gneecjrh.toc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823469/varske-kaksikute-papa-george-clooney-naeb-usna-kurnatud-valja-">Värske kaksikute papa George Clooney näeb üsna kurnatud välja ...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823449/sinead-oconnor-nouab-tippkoomikult-seksi-kova-k-kuluks-ara-kull"><img src="http://p.ocdn.ee/43/i/2017/8/21/0t2jmltf.2na.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823449/sinead-oconnor-nouab-tippkoomikult-seksi-kova-k-kuluks-ara-kull">Sinead O'Connor nõuab tippkoomikult seksi! „Kõva k*** kuluks ära küll!“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823308/kurb-uudis-suri-komoodialegend-jerry-lewis"><img src="http://p.ocdn.ee/43/i/2017/8/20/adc2aoiy.iwg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823308/kurb-uudis-suri-komoodialegend-jerry-lewis">KURB UUDIS: suri komöödialegend Jerry Lewis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823080/pink-ja-christina-aguilera-matsid-sojakirve-maha"><img src="http://p.ocdn.ee/43/i/2017/8/18/0grxpko0.0e0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823080/pink-ja-christina-aguilera-matsid-sojakirve-maha">Pink ja Christina Aguilera matsid sõjakirve maha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/823147/lugeja-kusib"><img src="http://p.ocdn.ee/43/i/2017/8/18/v2bnxtru.2l0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/823147/lugeja-kusib">LUGEJA KÜSIB</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/823148/opsikindel-kooligarderoob-ehk-millised-riided-ei-aja-opetajatel-juukseid-pusti"><img src="http://p.ocdn.ee/43/i/2017/8/18/dhjsmq5v.fi3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/823148/opsikindel-kooligarderoob-ehk-millised-riided-ei-aja-opetajatel-juukseid-pusti">Õpsikindel kooligarderoob ehk Millised riided ei aja õpetajatel juukseid püsti? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/821857/nagu-kaks-tilka-vett"><img src="http://p.ocdn.ee/43/i/2017/8/11/m444hmbs.mlw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/821857/nagu-kaks-tilka-vett">NAGU KAKS TILKA VETT</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/821856/mis-on-pildil-valesti"><img src="http://p.ocdn.ee/43/i/2017/8/11/vvsszu3t.heb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/821856/mis-on-pildil-valesti">Mis on pildil valesti?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/823071/viis-toitu-mida-su-laps-vajab-oma-tervise-nimel-igapaevaselt"><img src="http://p.ocdn.ee/43/i/2017/8/18/ue0lsb5n.t0e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/823071/viis-toitu-mida-su-laps-vajab-oma-tervise-nimel-igapaevaselt">Viis toitu, mida su laps vajab oma tervise nimel igapäevaselt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/822762/viis-toitu-mis-leevendavad-poletikuliste-liigeste-valu"><img src="http://p.ocdn.ee/43/i/2017/8/17/viwngh3b.akr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/822762/viis-toitu-mis-leevendavad-poletikuliste-liigeste-valu">Viis toitu, mis leevendavad põletikuliste liigeste valu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/822763/laktoositalumatus-mis-on-lubatud-ja-mis-keelatud"><img src="http://p.ocdn.ee/43/i/2017/8/17/r5w5xc5y.1pi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/822763/laktoositalumatus-mis-on-lubatud-ja-mis-keelatud">Laktoositalumatus: mis on lubatud ja mis keelatud?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/822771/tohoh-varsked-marjad-polegi-sugavkulmutatutest-tervislikumad"><img src="http://p.ocdn.ee/43/i/2017/8/17/m0pckyj4.wn1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/822771/tohoh-varsked-marjad-polegi-sugavkulmutatutest-tervislikumad">Tohoh! Värsked marjad polegi sügavkülmutatutest tervislikumad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/823476/video-hea-pohjus-miks-mitte-roolis-voi-lenksus-olles-telefoni-vahtida"><img src="http://p.ocdn.ee/43/i/2017/8/21/dvgnkkl1.i0m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/823476/video-hea-pohjus-miks-mitte-roolis-voi-lenksus-olles-telefoni-vahtida">VIDEO | Hea põhjus, miks mitte roolis (või lenksus) olles telefoni vahtida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/823376/peugeot-5008-ceci-est-une-voiture-que-je-recommande-ja-poristage-korralikult-r-i"><img src="http://p.ocdn.ee/43/i/2017/8/21/l4bmrsoy.mix.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/823376/peugeot-5008-ceci-est-une-voiture-que-je-recommande-ja-poristage-korralikult-r-i">Peugeot 5008: Ceci est une voiture que je recommande! Ja põristage korralikult „r-i“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/822589/video-millest-koosneb-ja-kuidas-tootab-mootor"><img src="http://p.ocdn.ee/43/i/2017/8/16/rkgcn0mb.pg2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/822589/video-millest-koosneb-ja-kuidas-tootab-mootor">VIDEO | Millest koosneb ja kuidas töötab mootor?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/822961/dusseldorfi-autoelamumessil-esitletakse-lahedat-idee-autoelamut-california-xxl"><img src="http://p.ocdn.ee/43/i/2017/8/18/5msmjt2m.ivq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/822961/dusseldorfi-autoelamumessil-esitletakse-lahedat-idee-autoelamut-california-xxl">Düsseldorfi autoelamumessil esitletakse lahedat idee-autoelamut California XXL</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823288/juhtkiri-terrorism-nouab-resoluutseid-vastusamme"><img src="http://p.ocdn.ee/43/i/2017/8/20/gytsh1h2.fdf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823288/juhtkiri-terrorism-nouab-resoluutseid-vastusamme">Juhtkiri | Terrorism nõuab resoluutseid vastusamme</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823116/juhtkiri-sund-hoida-tervist"><img src="http://p.ocdn.ee/43/i/2017/8/18/dsk5d53v.oky.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823116/juhtkiri-sund-hoida-tervist">Juhtkiri | Sund hoida tervist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822850/juhtkiri-ekspresidentide-riiklik-sotsiaalabi"><img src="http://p.ocdn.ee/43/i/2017/8/17/1ciajoq0.jek.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822850/juhtkiri-ekspresidentide-riiklik-sotsiaalabi">Juhtkiri | Ekspresidentide riiklik sotsiaalabi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822437/juhtkiri-euroopa-munad-uhes-korvis"><img src="http://p.ocdn.ee/43/i/2017/8/15/ae1nkp2z.exr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822437/juhtkiri-euroopa-munad-uhes-korvis">Juhtkiri | Euroopa munad ühes korvis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk"><img src="http://p.ocdn.ee/43/i/2017/8/20/ogcovqi1.sm1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk">Pluss, miinus, ennustus | Tänaku ilus ralli, ilmetu universiaad ja võrkpallikoondise tõehetk</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida"><img src="http://p.ocdn.ee/43/i/2017/8/13/t1ddyfh5.hoi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida">Kaarel Täll | Janek Õiglane - mees, kes julgeb nautida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid"><img src="http://p.ocdn.ee/43/i/2017/8/13/kbae1o0g.nxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid">Pluss, miinus, ennustus | Taaramäe positiivne üllatus, Balta nukker esitus ja korvpallikoondise ülikõrged šansid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/823437/bussid-suunatakse-alates-homsest-umbersoidule"><img src="http://p.ocdn.ee/43/i/2017/8/21/amrimke2.mwp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/823437/bussid-suunatakse-alates-homsest-umbersoidule">Bussid suunatakse alates homsest ümbersõidule</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/823375/taas-saab-mugavalt-ja-valges-botaanikaaeda-ja-teletorni"><img src="http://p.ocdn.ee/43/i/2017/8/21/2qzv2ovh.4er.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/823375/taas-saab-mugavalt-ja-valges-botaanikaaeda-ja-teletorni">Taas saab mugavalt ja valges botaanikaaeda ja teletorni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/823357/mupo-alustab-kontrolli-ja-trahvikampaaniat"><img src="http://p.ocdn.ee/43/i/2017/8/21/gwhqb1mx.ewk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/823357/mupo-alustab-kontrolli-ja-trahvikampaaniat">Mupo alustab kontrolli ja -trahvikampaaniat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/822861/vanalinn-sai-velotaksode-hoiatusmargid"><img src="http://p.ocdn.ee/43/i/2017/8/17/nuaepntu.5kg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/822861/vanalinn-sai-velotaksode-hoiatusmargid">Vanalinn sai velotaksode hoiatusmärgid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/823436/v-ameriku-vxod-vospreshhen-posolstvo-ssha-priostanavlivaet-vydachu-viz-rossiyanam-i-belorussam"><img src="http://p.ocdn.ee/43/i/2017/8/21/0btrxxza.if0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/823436/v-ameriku-vxod-vospreshhen-posolstvo-ssha-priostanavlivaet-vydachu-viz-rossiyanam-i-belorussam">В Америку вход воспрещен: посольство США приостанавливает выдачу  виз россиянам и белоруссам</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/823456/spisok-savisaara-i-ivanovoi-budet-nazyvatsya-izbiratelnyi-soyuz-savisaara"><img src="http://p.ocdn.ee/43/i/2017/8/21/0pmsvylg.25s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/823456/spisok-savisaara-i-ivanovoi-budet-nazyvatsya-izbiratelnyi-soyuz-savisaara">Список Сависаара и Ивановой будет называться "Избирательный союз Сависаара"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/823445/nalogovyi-departament-finlyandii-prosit-obyavit-seppala-bankrotom"><img src="http://p.ocdn.ee/43/i/2017/8/21/ewa3g0hu.zgo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/823445/nalogovyi-departament-finlyandii-prosit-obyavit-seppala-bankrotom">Налоговый департамент Финляндии просит объявить Seppälä банкротом</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/823386/foto-vspominaem-1991-i-ziyayushhaya-pustota-na-prilavkax-dikii-rost-cen-talony-prizrak-goloda"><img src="http://p.ocdn.ee/43/i/2017/8/21/t33qa2gw.weo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/823386/foto-vspominaem-1991-i-ziyayushhaya-pustota-na-prilavkax-dikii-rost-cen-talony-prizrak-goloda">ФОТО: Вспоминаем 1991-й — зияющая пустота на прилавках, дикий рост цен, талоны, призрак голода</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-1 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Seltskond" href="/melu/seltskond" style="color: #000;" class="active">Seltskond</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Elu" href="/melu/elu" style="color: #000;" class="">Elu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Film" href="/melu/film" style="color: #000;" class="">Film</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Teater" href="/melu/teater" style="color: #000;" class="">Teater</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Saund" href="/melu/saund" style="color: #000;" class="">Saund</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti laul" href="/melu/eestilaul" style="color: #000;" class="">Eesti laul</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eurovision" href="/melu/eurovision" style="color: #000;" class="">Eurovision</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raamat" href="/melu/raamat" style="color: #000;" class="">Raamat</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/melu" class="tag bg-gray"><span itemprop="title">Melu</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/melu/seltskond" class="tag bg-red"><span itemprop="title">Melu | Seltskond</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Värske kaksikute papa George Clooney näeb üsna kurnatud välja ...
                                    <a itemprop="interactionCount" class="comments" href="/823469/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 21. august 2017, 14:00
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/823469" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/823469?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=V&#228;rske kaksikute papa George Clooney n&#228;eb &#252;sna kurnatud v&#228;lja ...&url=http://www.ohtuleht.ee/823469" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/8/21/gneecjrh.toc.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/8/21/gneecjrh.toc.jpg" alt="George Clooney" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/8/21/gneecjrh.toc.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/8/21/gneecjrh.toc.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/8/21/kdejgrfb.p1g.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">2</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                George Clooney <span class="author">(MOLLY RILEY)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>56 aasta vanuses isaks saada pole naljaasi, eriti kui su kaunist kaasat on õnnistatud kaksikutega.</strong></p>
<p itemprop="articleBody">Hollywoodi superstaari George Clooneyt (56) nähti käsikäes abikaasa Amaliga (39) oma järveäärse Itaalia kodu lähistel tenniserõivastuses jalutamas.</p>
<p itemprop="articleBody">Amal tõi juuni algul ilmale kaksikud, kes said nimeks Ella ja Alexander.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Daily Mail märgib, et inimõiguste advokaat Amal näeb särav välja, kuid&nbsp;vastse papa George'i näost paistis väsimus.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Tundub, et lastehoid on kuulsal paaril kenasti korraldatud ja kosumisvõimalusi jagub: samal õhtul nähti neid juba restoranis einetamas, Amalil seljas glamuurne roheline kleit.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><a href="http://www.dailymail.co.uk/news/article-4807722/Amal-Clooney-dad-George-time-away-twins.html" target="_blank">VAATA VÄRSKEID FOTOSID!&nbsp;</a></p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/811752/fotod-need-hollywoodi-staarid-on-saanud-vahvate-kaksikute-vanemateks"><img src="http://p.ocdn.ee/8/i//2017/6/17/3zlyoitq.pi3.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/811752/fotod-need-hollywoodi-staarid-on-saanud-vahvate-kaksikute-vanemateks">FOTOD | Need Hollywoodi staarid on saanud vahvate kaksikute vanemateks!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/809582/palju-onne-george-ja-amal-clooney-said-kaksikute-vanemateks"><img src="http://p.ocdn.ee/8/i//2017/6/6/j0p30002.pgu.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/809582/palju-onne-george-ja-amal-clooney-said-kaksikute-vanemateks">PALJU ÕNNE! George ja Amal Clooney said kaksikute vanemateks</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/796554/amal-clooney-lukkas-george-clooney-pakutud-lapsenimed-tagasi"><img src="http://p.ocdn.ee/8/i//2017/3/30/tstz1gr0.00u.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/796554/amal-clooney-lukkas-george-clooney-pakutud-lapsenimed-tagasi">Amal Clooney lükkas George Clooney pakutud lapsenimed tagasi</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/786932/clooney-naise-rasedus-toi-matt-damonile-pisarad-silma"><img src="http://p.ocdn.ee/8/i//2017/2/10/u3mezuoj.d41.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/786932/clooney-naise-rasedus-toi-matt-damonile-pisarad-silma">Clooney naise rasedus tõi Matt Damonile pisarad silma</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/786856/amal-clooney-ootab-kaksikuid"><img src="http://p.ocdn.ee/8/i//2017/2/9/1mhd0myv.nfi.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/786856/amal-clooney-ootab-kaksikuid">Amal Clooney ootab kaksikuid!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/george-clooney" target="_blank" class=""><span>&#149;</span>George Clooney</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/amal-clooney" target="_blank" class=""><span>&#149;</span>Amal Clooney</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/amal" target="_blank" class=""><span>&#149;</span>Amal</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/823469?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/823469" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/823469" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/melu/seltskond/viimased" class="tag">Viimased</a> <a href="/melu/seltskond/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">14:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/823469/varske-kaksikute-papa-george-clooney-naeb-usna-kurnatud-valja-">Värske kaksikute papa George Clooney näeb üsna kurnatud välja ...</a>
                    <a href="http://www.ohtuleht.ee/823469/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:03</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/823449/sinead-oconnor-nouab-tippkoomikult-seksi-kova-k-kuluks-ara-kull">Sinead O'Connor nõuab tippkoomikult seksi! „Kõva k*** kuluks ära küll!“</a>
                    <a href="http://www.ohtuleht.ee/823449/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:01</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/823308/kurb-uudis-suri-komoodialegend-jerry-lewis">KURB UUDIS: suri komöödialegend Jerry Lewis</a>
                    <a href="http://www.ohtuleht.ee/823308/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">16:30</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/823080/pink-ja-christina-aguilera-matsid-sojakirve-maha">Pink ja Christina Aguilera matsid sõjakirve maha</a>
                    <a href="http://www.ohtuleht.ee/823080/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/823070/madonnal-on-uus-kallim-ei-see-sihvakas-nooruk-on-tema-11aastane-poeg-david-banda">Madonnal on uus kallim? Ei, see sihvakas nooruk on tema 11aastane poeg David Banda!</a>
                    <a href="http://www.ohtuleht.ee/823070/kommentaarid" class="comments">(12)</a>
                </span>
            </li>
            <li>
                <span class="date">15:15</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/823067/pitt-ja-jolie-on-sisekujundajale-ule-poole-miljoni-euro-volgu">Pitt ja Jolie on sisekujundajale üle poole miljoni euro võlgu?</a>
                    <a href="http://www.ohtuleht.ee/823067/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/melu/seltskond/loetumad" class="tag">Loetumad</a> <a href="/melu/seltskond/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:26</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/822601/mis-juhtus-lenna-ja-robert-vaigla-laksid-lahku">MIS JUHTUS? Lenna ja Robert Vaigla läksid lahku</a>
                    <a href="http://www.ohtuleht.ee/822601/kommentaarid" class="comments">(121)</a>
                </span>
            </li>
            <li>
                <span class="date">14:15</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/822569/video-johnny-depp-kais-lastehaiglas-kapten-jackina-roomu-kulvamas">VIDEO | Johnny Depp käis lastehaiglas kapten Jackina rõõmu külvamas</a>
                    <a href="http://www.ohtuleht.ee/822569/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">12:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/822545/uih-ja-aih-vallatu-tuulehoog-paljastas-kylie-jenneri-trimmivad-puksikud">UIH JA AIH! Vallatu tuulehoog paljastas Kylie Jenneri trimmivad püksikud</a>
                    <a href="http://www.ohtuleht.ee/822545/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">16:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/823070/madonnal-on-uus-kallim-ei-see-sihvakas-nooruk-on-tema-11aastane-poeg-david-banda">Madonnal on uus kallim? Ei, see sihvakas nooruk on tema 11aastane poeg David Banda!</a>
                    <a href="http://www.ohtuleht.ee/823070/kommentaarid" class="comments">(12)</a>
                </span>
            </li>
            <li>
                <span class="date">15:30</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/822821/53aastane-bikiinides-tippmodell-on-unustamatu-vaatepilt"> 53aastane bikiinides tippmodell on unustamatu vaatepilt!</a>
                    <a href="http://www.ohtuleht.ee/822821/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">16:45</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/822606/borrelioosiga-maadelnud-avril-lavigne-naitas-ule-pika-aja-avalikkuse-ees-nagu">Borrelioosiga maadelnud Avril Lavigne näitas üle pika aja avalikkuse ees nägu</a>
                    <a href="http://www.ohtuleht.ee/822606/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-799358"></div>
<form action="/q/postcomment/799358" data-ajax="true" data-ajax-complete="postComment(799358)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData799358-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="799358">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/elu"><h2>VEEL RUBRIIGIS ELU</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823486/tv3-video-mart-pius-pisitutrega-eestimaal-suvitamisest-usna-konarlik-ja-keeruline-on-see-olnud">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/da1o2vn4.u03.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823486/tv3-video-mart-pius-pisitutrega-eestimaal-suvitamisest-usna-konarlik-ja-keeruline-on-see-olnud">TV3 VIDEO | Märt Pius pisitütrega Eestimaal suvitamisest: üsna konarlik ja keeruline on see olnud</a>
                                    <a href="/823486/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823482/tv3-video-klassikokkutuleku-ii-osa-votteperiood-oleks-korvitsad-napilt-lahku-ajanud">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/my2ki00j.4np.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823482/tv3-video-klassikokkutuleku-ii-osa-votteperiood-oleks-korvitsad-napilt-lahku-ajanud">TV3 VIDEO | „Klassikokkutuleku“ II osa võtteperiood oleks Kõrvitsad napilt lahku ajanud?</a>
                                    <a href="/823482/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823473/pearu-pauluse-kontsert-keerati-kihva-tostsime-neli-turvameest-lava-ette-">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/u2c4zkd4.oqw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823473/pearu-pauluse-kontsert-keerati-kihva-tostsime-neli-turvameest-lava-ette-">Pearu Pauluse kontsert keerati kihva: „Tõstsime neli turvameest lava ette.“ </a>
                                    <a href="/823473/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823458/piltuudis-imeline-uks-pilk-raagib-rohkem-kui-tuhat-sona">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/bionptlt.1iq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823458/piltuudis-imeline-uks-pilk-raagib-rohkem-kui-tuhat-sona">PILTUUDIS | Imeline! Üks pilk räägib rohkem kui tuhat sõna</a>
                                    <a href="/823458/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/film"><h2>VEEL RUBRIIGIS FILM JA TEATER</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822819/peeter-simm-andis-mulle-kaega-vastu-poske-ja-kaamerasse-jaid-minu-vihased-silmad-">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/17/cgsimwa2.iz4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822819/peeter-simm-andis-mulle-kaega-vastu-poske-ja-kaamerasse-jaid-minu-vihased-silmad-">„Peeter Simm andis mulle käega vastu põske ja kaamerasse jäid minu vihased silmad.“</a>
                                    <a href="/822819/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823142/kas-animatsioon-emoji-film-on-toesti-selle-aasta-koige-halvem-linateos">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/18/2qw4rrzf.u5l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823142/kas-animatsioon-emoji-film-on-toesti-selle-aasta-koige-halvem-linateos">Kas animatsioon „Emoji film“ on tõesti selle aasta kõige halvem linateos?</a>
                                    <a href="/823142/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822970/eesti-gruusia-koostoofilm-ohtlik-ema-voitis-sarajevo-filmifestivali-peapreemia-ja-cineuropa-auhinna">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/18/3po0bex2.fwu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822970/eesti-gruusia-koostoofilm-ohtlik-ema-voitis-sarajevo-filmifestivali-peapreemia-ja-cineuropa-auhinna">Eesti-Gruusia koostööfilm „Ohtlik ema“ võitis Sarajevo filmifestivali peapreemia ja Cineuropa auhinna</a>
                                    <a href="/822970/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822881/korvemaa-filmiohtutel-naeb-filme-tuumavarjandis-ja-metsa-vahel">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/17/l1bfllzn.120.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822881/korvemaa-filmiohtutel-naeb-filme-tuumavarjandis-ja-metsa-vahel">Kõrvemaa filmiõhtutel näeb filme tuumavarjandis ja metsa vahel</a>
                                    <a href="/822881/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/saund"><h2>VEEL RUBRIIGIS SAUND</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823395/kurb-tode-eestlased-ei-taha-enam-kodumaist-muusikat-kuulata">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/wzrc2330.jfv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823395/kurb-tode-eestlased-ei-taha-enam-kodumaist-muusikat-kuulata">Kurb tõde: eestlased ei taha enam kodumaist muusikat kuulata</a>
                                    <a href="/823395/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823259/fotod-jaak-joala-lapselaps-tegi-lavadebuudi">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/20/rdj3n4ry.guc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823259/fotod-jaak-joala-lapselaps-tegi-lavadebuudi">FOTOD | Jaak Joala lapselaps tegi lavadebüüdi</a>
                                    <a href="/823259/kommentaarid" class="comments comments-zero">(20)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823255/kuula-curly-strings-avalikustas-tana-taasiseseisvumispaeva-puhul-uue-laulu">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/20/0mykflyv.vo2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823255/kuula-curly-strings-avalikustas-tana-taasiseseisvumispaeva-puhul-uue-laulu">KUULA | Curly Strings avalikustas täna taasiseseisvumispäeva puhul uue laulu</a>
                                    <a href="/823255/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818089/naistrummar-helena-victoria-kirss-pole-olemas-agedamat-ametit-kui-trummar">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/21/nbuq0oli.px2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818089/naistrummar-helena-victoria-kirss-pole-olemas-agedamat-ametit-kui-trummar">Naistrummar Helena Victoria Kirss: pole olemas ägedamat ametit kui trummar</a>
                                    <a href="/818089/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/seltskond"><h2>VEEL RUBRIIGIS SELTSKOND</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823469/varske-kaksikute-papa-george-clooney-naeb-usna-kurnatud-valja-">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/gneecjrh.toc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823469/varske-kaksikute-papa-george-clooney-naeb-usna-kurnatud-valja-">Värske kaksikute papa George Clooney näeb üsna kurnatud välja ...</a>
                                    <a href="/823469/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823449/sinead-oconnor-nouab-tippkoomikult-seksi-kova-k-kuluks-ara-kull">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/0t2jmltf.2na.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823449/sinead-oconnor-nouab-tippkoomikult-seksi-kova-k-kuluks-ara-kull">Sinead O'Connor nõuab tippkoomikult seksi! „Kõva k*** kuluks ära küll!“</a>
                                    <a href="/823449/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823308/kurb-uudis-suri-komoodialegend-jerry-lewis">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/20/adc2aoiy.iwg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823308/kurb-uudis-suri-komoodialegend-jerry-lewis">KURB UUDIS: suri komöödialegend Jerry Lewis</a>
                                    <a href="/823308/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823080/pink-ja-christina-aguilera-matsid-sojakirve-maha">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/18/0grxpko0.0e0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823080/pink-ja-christina-aguilera-matsid-sojakirve-maha">Pink ja Christina Aguilera matsid sõjakirve maha</a>
                                    <a href="/823080/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast6.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/821157/viies-veerandaeg-gert-kullamae-u18-poistel-oli-kodusel-turniiril-vaga-palju-korvalisi-segajaid-ja-mojutajaid" style="color: black;"target="_blank">90. osa: Riho Soonik v&#245;rdleb t&#228;nast koondist 25 aasta tagusega: muru oli toona rohelisem</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/338254861&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/822719/nii-see-juhtus-ott-tanak-voitis-saksamaa-mm-asfaldiralli">
                            <img src="http://p.ocdn.ee/31/i/2017/8/20/tzgc1woe.puv.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/822719/nii-see-juhtus-ott-tanak-voitis-saksamaa-mm-asfaldiralli">NII SEE JUHTUS | Ott Tänak võitis Saksamaa MM-asfaldiralli!</a>&nbsp;
                        <a href="/822719/kommentaarid" class="comment">(30)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu">
                            <img src="http://p.ocdn.ee/31/i/2017/8/17/ztjf11tm.mdr.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu">Lenna lemmikkoht: Tallinnast nelja tunni autosõidu kaugusel asuv talu </a>&nbsp;
                        <a href="/822773/kommentaarid" class="comment">(68)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/823209/marg-galerii-nappides-bikiinides-tudrukud-hullasid-autopesulas-ja-tegid-ennast-vahuseks">
                            <img src="http://p.ocdn.ee/31/i/2017/8/19/13ifpjyj.l0q.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/823209/marg-galerii-nappides-bikiinides-tudrukud-hullasid-autopesulas-ja-tegid-ennast-vahuseks">MÄRG GALERII | Nappides bikiinides tüdrukud hullasid autopesulas ja tegid ennast vahuseks</a>&nbsp;
                        <a href="/823209/kommentaarid" class="comment">(45)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/823213/ametlik-pulmagalerii-taavi-roivas-ja-luisa-vark-vandusid-teineteisele-igavest-truudust">
                            <img src="http://p.ocdn.ee/31/i/2017/8/19/4pprteu2.312.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/823213/ametlik-pulmagalerii-taavi-roivas-ja-luisa-vark-vandusid-teineteisele-igavest-truudust">AMETLIK PULMAGALERII | Taavi Rõivas ja Luisa Värk vandusid teineteisele igavest truudust</a>&nbsp;
                        <a href="/823213/kommentaarid" class="comment">(56)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/823219/galerii-muusikud-ja-poliitikud-panevad-pidu-vaata-kes-kui-palju-klaase-tostab">
                            <img src="http://p.ocdn.ee/31/i/2017/8/19/hgv4kmpf.aaw.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/823219/galerii-muusikud-ja-poliitikud-panevad-pidu-vaata-kes-kui-palju-klaase-tostab">GALERII | Muusikud ja poliitikud panevad pidu, vaata, kes kui palju klaase tõstab</a>&nbsp;
                        <a href="/823219/kommentaarid" class="comment">(72)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://perejakodu.ohtuleht.ee/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/17/ztjf11tm.mdr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/823253/video-vaata-kuidas-luisa-roivas-lauldes-altari-ette-kondis" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/20/ynwjamb2.ygi.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu">Lenna lemmikkoht: Tallinnast nelja tunni autosõidu kaugusel asuv talu </a>
                    <a href="/822773/kommentaarid" class="comment">(68)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823253/video-vaata-kuidas-luisa-roivas-lauldes-altari-ette-kondis">VIDEO | Vaata, kuidas Luisa Rõivas lauldes altari ette kõndis</a>
                    <a href="/823253/kommentaarid" class="comment">(85)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/823235/voimas-ott-tanak-triumfeeris-saksamaa-mm-rallil" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/20/nleemrdg.dqa.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/823214/ohtuleht-turus-eestlanna-nagi-pealt-turu-pussitamisele-jargnenud-minuteid-ta-jooksis-meie-silme-all-verest-tuhjaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/19/plbjbmd1.wa3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/823235/voimas-ott-tanak-triumfeeris-saksamaa-mm-rallil">VÕIMAS! Ott Tänak triumfeeris Saksamaa MM-rallil</a>
                    <a href="/823235/kommentaarid" class="comment">(25)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823214/ohtuleht-turus-eestlanna-nagi-pealt-turu-pussitamisele-jargnenud-minuteid-ta-jooksis-meie-silme-all-verest-tuhjaks">ÕHTULEHT TURUS | Eestlanna nägi pealt Turu pussitamisele järgnenud minuteid: ta jooksis meie silme all verest tühjaks</a>
                    <a href="/823214/kommentaarid" class="comment">(323)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/8/21/cn2efvph.zvl.jpg" alt="" />
        </span>
        <a href="/823487/eesti-lati-elektriuhendus-laheb-maksma-60-miljonit-eurot">Eesti-Läti elektriühendus läheb maksma 60 miljonit eurot</a><br>
        <span class="date">14:42</span>&nbsp;<a href="/823487/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">14:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823477/soome-politsei-tuvastas-turu-pussitaja">Soome politsei tuvastas Turu pussitaja</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823477/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:37</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823486/tv3-video-mart-pius-pisitutrega-eestimaal-suvitamisest-usna-konarlik-ja-keeruline-on-see-olnud">TV3 VIDEO | Märt Pius pisitütrega Eestimaal suvitamisest: üsna konarlik ja keeruline on see olnud</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823486/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:36</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823485/emajoe-festivalil-peeti-kinni-joobnud-ja-loata-vaikelaevajuhid">Emajõe festivalil peeti kinni joobnud ja loata väikelaevajuhid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823485/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:35</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/823476/video-hea-pohjus-miks-mitte-roolis-voi-lenksus-olles-telefoni-vahtida">VIDEO | Hea põhjus, miks mitte roolis (või lenksus) olles telefoni vahtida</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/823476/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823483/avalda-arvamust-kuidas-jaid-rahule-president-kaljulaidi-konega">AVALDA ARVAMUST: kuidas jäid rahule president Kaljulaidi kõnega?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823483/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:24</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823482/tv3-video-klassikokkutuleku-ii-osa-votteperiood-oleks-korvitsad-napilt-lahku-ajanud">TV3 VIDEO | „Klassikokkutuleku“ II osa võtteperiood oleks Kõrvitsad napilt lahku ajanud?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823482/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:24</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/823479/suur-kroonika-galerii-vol-2-kulalised-presidendi-vastuvotul-kadrioru-lossi-roosiaias">SUUR KROONIKA GALERII vol 2 | Külalised presidendi vastuvõtul Kadrioru lossi roosiaias</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/823479/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:15</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823480/juba-reedel-avatakse-tallinnas-suur-kirjandusfestival">Juba reedel avatakse Tallinnas suur kirjandusfestival</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823480/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:13</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/823468/suur-kroonika-galerii-kulalised-presidendi-vastuvotul-kadrioru-lossi-roosiaias">SUUR KROONIKA GALERII | Külalised presidendi vastuvõtul Kadrioru lossi roosiaias</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/823468/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:10</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/823472/moodne-tobi-uuri-kas-sina-oled-uudse-haiguse-poreksia-kuusi-langenud">MOODNE TÕBI: uuri, kas sina oled uudse haiguse poreksia küüsi langenud?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/823472/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823473/pearu-pauluse-kontsert-keerati-kihva-tostsime-neli-turvameest-lava-ette-">Pearu Pauluse kontsert keerati kihva: „Tõstsime neli turvameest lava ette.“ </a>&nbsp;
                <a href="http://www.ohtuleht.ee/823473/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:05</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823475/valimisliitu-astunud-muuja-ja-viimistleja-lahevad-volikokku-naistejahile">Valimisliitu astunud müüja ja viimistleja lähevad volikokku naistejahile</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823475/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:01</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/823364/otse-sport-21-08-prantsusmaal-sai-alguse-maadluse-mm-eestlastest-tana-voistlustules-aps-ja-arusaar">OTSE | Sport 21.08: Prantsusmaal sai alguse maadluse MM, eestlastest täna võistlustules Aps ja Arusaar</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/823364/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823469/varske-kaksikute-papa-george-clooney-naeb-usna-kurnatud-valja-">Värske kaksikute papa George Clooney näeb üsna kurnatud välja ...</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823469/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:53</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823471/foto-antalya-rannakuurordist-turiste-ekskursioonile-viinud-buss-laks-umber">FOTO | Antalya rannakuurordist turiste ekskursioonile viinud buss läks ümber</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823471/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:47</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/823462/endine-inglismaa-koondislane-vajas-parast-puugihammustust-mitut-sudameoperatsiooni">Endine Inglismaa koondislane vajas pärast puugihammustust mitut südameoperatsiooni</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/823462/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:41</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/761167/pildid-angeelika-kang-osula-koduterrassil-kaib-kova-elu">PILDID | Angeelika Kang-Osula koduterrassil käib kõva elu!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/761167/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:41</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/823314/vau-marko-reikop-on-suvega-silmnahtavalt-kaalust-alla-votnud">VAU! Marko Reikop on suvega silmnähtavalt kaalust alla võtnud!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/823314/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:40</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/823317/asja-sunnitanud-ines-karu-salo-naitas-supervormi">Äsja sünnitanud Ines Karu-Salo näitas supervormi</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/823317/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/5/6/htox2rxm.jtg.jpg" alt="" />
        </span>
        <a href="/803288/lenna-kuurmaa-olen-praegu-elu-parimas-vormis">Lenna Kuurmaa: olen praegu elu parimas vormis</a><br>
        <span class="date">22:43</span>&nbsp;<a href="/803288/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">16:08</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/822719/nii-see-juhtus-ott-tanak-voitis-saksamaa-mm-asfaldiralli">NII SEE JUHTUS | Ott Tänak võitis Saksamaa MM-asfaldiralli!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/822719/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822882/videod-fotod-otseblogi-barcelonas-soitis-kaubik-inimeste-hulka-hukkus-13-inimest-parast-keskood-toimus-teinegi-runnak">VIDEOD, FOTOD, OTSEBLOGI | Barcelonas sõitis kaubik inimeste hulka, hukkus 13 inimest, pärast keskööd toimus teinegi rünnak</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822882/kommentaarid" class="comments">(194)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:59</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu">Lenna lemmikkoht: Tallinnast nelja tunni autosõidu kaugusel asuv talu </a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/822773/kommentaarid" class="comments">(68)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823118/fotod-ja-videod-turu-kesklinnas-pussitati-inimesi">FOTOD JA VIDEOD | Turu kesklinnas pussitati inimesi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823118/kommentaarid" class="comments">(238)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:27</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823209/marg-galerii-nappides-bikiinides-tudrukud-hullasid-autopesulas-ja-tegid-ennast-vahuseks">MÄRG GALERII | Nappides bikiinides tüdrukud hullasid autopesulas ja tegid ennast vahuseks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823209/kommentaarid" class="comments">(45)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:26</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823213/ametlik-pulmagalerii-taavi-roivas-ja-luisa-vark-vandusid-teineteisele-igavest-truudust">AMETLIK PULMAGALERII | Taavi Rõivas ja Luisa Värk vandusid teineteisele igavest truudust</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823213/kommentaarid" class="comments">(56)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823219/galerii-muusikud-ja-poliitikud-panevad-pidu-vaata-kes-kui-palju-klaase-tostab">GALERII | Muusikud ja poliitikud panevad pidu, vaata, kes kui palju klaase tõstab</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823219/kommentaarid" class="comments">(72)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:09</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823194/galerii-koltsu-moisas-kaib-taavi-roivase-ja-luisa-vargi-pulmaliste-ootuses-sagimine">GALERII | Kõltsu mõisas käib Taavi Rõivase ja Luisa Värgi pulmaliste ootuses sagimine</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823194/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:03</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822391/50-nippi-i-kahku-ilusaks-tapvalt-glamuurne-soeng-kahe-minutiga">50 NIPPI I KÄHKU ILUSAKS! Tapvalt glamuurne soeng kahe minutiga!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822391/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:10</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823259/fotod-jaak-joala-lapselaps-tegi-lavadebuudi">FOTOD | Jaak Joala lapselaps tegi lavadebüüdi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823259/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823233/ametlik-peogalerii-taavi-ja-luisa-suursugune-pulmapidu-koltsu-moisas">AMETLIK PEOGALERII | Taavi ja Luisa suursugune pulmapidu Kõltsu mõisas</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823233/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:46</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/805574/marilyn-jurman-muub-endiselt-enda-kesklinna-kodu">Marilyn Jurman müüb endiselt enda kesklinna kodu</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/805574/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:10</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/822446/vaata-miks-hertsoginna-catherineil-pole-lubatud-autogrammi-anda">VAATA, miks hertsoginna Catherine’il pole lubatud autogrammi anda</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/822446/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:26</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/761166/eksklusiivsed-pildid-lauluvaljaku-bossi-riho-roomuse-luksuslikust-haarberist-mere-aares">EKSKLUSIIVSED PILDID Lauluväljaku bossi Riho Rõõmuse luksuslikust häärberist mere ääres!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/761166/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:03</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/822546/urve-palo-olen-plikaeast-peale-tahtnud-kolme-last-elu-on-lainud-nii-et-tuleb-vist-leppida-kahega-">Urve Palo: „Olen plikaeast peale tahtnud kolme last. Elu on läinud nii, et tuleb vist leppida kahega.“</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/822546/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:14</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/823098/video-juhtub-ikka-saates-alasti-kohtingule-tekkis-mehel-erektsioon">VIDEO | Juhtub ikka: saates „Alasti kohtingule“ tekkis mehel erektsioon!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/823098/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:03</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/822568/harvardi-teadlaste-uuring-vaikelaste-korvalt-tootavad-emad-teevad-sellega-oma-lastele-suure-teene">Harvardi teadlaste uuring: väikelaste kõrvalt töötavad emad teevad sellega oma lastele suure teene! </a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/822568/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822087/paevahoroskoop-laupaev-19-august">PÄEVAHOROSKOOP: laupäev, 19. august</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822087/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:29</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/822936/vahur-kersna-aitab-kustutada-auvolga-urmas-oti-ees">VAHUR KERSNA aitab kustutada auvõlga URMAS OTI ees</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/822936/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/823281/galerii-tallinna-lauluvaljakul-toimus-suurkontsert-eesti-muld-ja-eesti-ruja" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/20/1fgvk4r2.iek.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/823404/pildid-ja-video-hundisilmal-tahistati-taasiseseisvumist-eesti-hapude-viinamarjadega" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/21/sp5xwxgw.bkn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823281/galerii-tallinna-lauluvaljakul-toimus-suurkontsert-eesti-muld-ja-eesti-ruja">GALERII | Tallinna lauluväljakul toimus suurkontsert „Eesti muld ja Eesti Ruja“</a>
                    <a href="/823281/kommentaarid" class="comment">(22)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823404/pildid-ja-video-hundisilmal-tahistati-taasiseseisvumist-eesti-hapude-viinamarjadega">PILDID JA VIDEO | Hundisilmal tähistati taasiseseisvumist Eesti hapude viinamarjadega</a>
                    <a href="/823404/kommentaarid" class="comment">(51)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/823458/piltuudis-imeline-uks-pilk-raagib-rohkem-kui-tuhat-sona" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/21/bionptlt.1iq.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/823337/galerii-president-kersti-kaljulaidi-esimene-taasiseseisvumispaeva-vastuvott" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/21/wtfyxq4z.xgr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823458/piltuudis-imeline-uks-pilk-raagib-rohkem-kui-tuhat-sona">PILTUUDIS | Imeline! Üks pilk räägib rohkem kui tuhat sõna</a>
                    <a href="/823458/kommentaarid" class="comment">(18)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823337/galerii-president-kersti-kaljulaidi-esimene-taasiseseisvumispaeva-vastuvott">GALERII | President Kersti Kaljulaidi esimene taasiseseisvumispäeva vastuvõtt</a>
                    <a href="/823337/kommentaarid" class="comment">(72)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/823406/malumang-tahad-alla-votta-vasta-kusimustele-ja-voida-salendava-tee-kuur">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/8/21/tgmsp5jy.jhv.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/823406/malumang-tahad-alla-votta-vasta-kusimustele-ja-voida-salendava-tee-kuur">M&#196;LUM&#196;NG | Tahad alla v&#245;tta? Vasta k&#252;simustele ja v&#245;ida salendava tee kuur!</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    18°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">E 21.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">17 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 21.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">17 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 21.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">17 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 22.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-10_day.png"/>
                    </div>
                </div>
                
                <div class="temp">18 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Sul &#245;nnestub tegevusvabadust suurendada, teha julgeid samme, et p&#252;henduda asjadele, mis sulle r&#245;&#245;mu ja naudingut pakuvad, end hobide vallas arendada.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Hea aeg pere ja koduga seotud uute alguste planeerimiseks. V&#245;ta aega, et m&#245;elda, mida ja kuidas oleks otstarbekas korraldada, pea l&#228;hedastega tuleviku teemal n&#245;u.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        V&#228;ga hea aeg pikemaajalise koost&#246;&#246; planeerimiseks. Sul v&#245;ib tekkida h&#228;id ideid, keda oma tegemistesse kaasata v&#245;i kellelt tasuks h&#252;va n&#245;u k&#252;sida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        K&#252;llap on t&#228;helepanu t&#246;&#246; ja raha teemal. V&#245;id avastada hea v&#245;imaluse kiireks edasiminekuks v&#245;i valmistuda lausa uuele ametikohale kandideerimiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Sind m&#245;jutav p&#228;ikesevarjutus annab t&#228;na&#245;htusele Kuu loomisele erilise j&#245;u. Tasub paika panna julgeid, elu muutvaid plaane ning oma salasoovidele v&#228;ge anda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Need plaanid, mida seni oled vaid salamisi haudunud, hakkavad k&#252;pseks saama. Valmistu neid v&#228;lja k&#228;ima! M&#228;rkad v&#245;imalusi, mis varem tundusid lausa v&#245;imatud olevat.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        P&#228;eva v&#245;tmes&#245;na on koost&#246;&#246; planeerimine. Saad p&#228;ris h&#228;sti aru, kes on su parimad m&#245;ttekaaslased ja usaldusv&#228;&#228;rsed s&#245;brad, kellega aga pole m&#245;tet &#252;heskoos edasi minna.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Soodne hetk karj&#228;&#228;ri planeerimiseks. Saad aru, milleks oled v&#245;imeline ja mida tegelikult tahad. Pane paika pikemaajaline strateegiline plaan.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Planeerid julgeid muudatusi, ent seejuures j&#228;&#228;d realistlikuks ja tasakaalukaks. Saad aru, mis toimib praegu suurep&#228;raselt, mis aga su elus arendamist vajab.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Minevikus on palju v&#228;&#228;rtuslikku – teadmised, kogemused ja inimesed, kes on sulle aastate v&#228;ltel toeks v&#245;i &#245;petajaks olnud. Sul on suurep&#228;rane stardipositsioon tuleviku loomiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Esmat&#228;htis on isiklike suhete teema.Tasuks kallimaga koos olla ning &#252;hiseid tulevikuplaane teha. M&#245;elge, millises vallas sooviksite &#252;heskoos areneda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Kui planeerid &#245;igeid muudatusi igap&#228;evases t&#246;&#246;korralduses, annab see &#252;htlasi v&#245;imaluse sissetuleku kiireks suurendamiseks, aga ka oma positsiooni kindlustamiseks.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Millal see lavastus lõpeb?" küsib üks külastajaist teatri direktorilt.<br />"Kuidas kunagi," vastab direktor. "Mõnikord kahe tunni pärast, mõni-kord pooleteise pärast, aga vahel ka neljakümne minuti pärast. Me mängime kuni viimase vaatajani."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Marge Sillaots</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:marge.sillaots@ohtuleht.ee">marge.sillaots@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=FjAEv9beeV0TXDS00_0sHJVI2-X2kPDh5aQAcgju4GQ1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI05&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'V&#228;rske kaksikute papa George Clooney n&#228;eb &#252;sna kurnatud v&#228;lja ...';
        var datePublished = '21.08.2017 14:00:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=799358" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
