<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://ohtuleht.ee/819336/helsingis-rammis-mees-jaguariga-rahvahulka-on-ohvreid" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Helsingis rammis mees Jaguariga rahvahulka, on ohvreid | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Soome pealinnas Helsingis s&#245;itis meesterahvas autoga rahvahulga sekka." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/819336/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://ohtuleht.ee/819336/helsingis-rammis-mees-jaguariga-rahvahulka-on-ohvreid" />
    <link rel="alternate" href="http://m.ohtuleht.ee/819336" />
    <meta property="og:title" content="Helsingis rammis mees Jaguariga rahvahulka, on ohvreid" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/819336/helsingis-rammis-mees-jaguariga-rahvahulka-on-ohvreid" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/7/28/faumbcay.xow.jpg" /><meta property="og:description" content="Soome pealinnas Helsingis sõitis meesterahvas autoga rahvahulga sekka." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-07-28"><meta itemprop="datePublished" content="2017-07-28"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Uudised | Maailm"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/7/28/faumbcay.xow.jpg">
    <link href="/content/css?v=X4urzYej85weHGdhHw0oMmpqmi2achYYuBUYm0cYhAs1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'uudised/maailm';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=uudised');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=maailm');
            ctr++;
        
    var pp_gemius_identifier = 'd1A6Rg7eL9PcJR_StXgG7qdDLVCshQ7cJ3Ei8q8ZlMr.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel"><img src="http://p.ocdn.ee/43/i/2017/7/20/gtcbh0t2.vh4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel">ÕHTULEHE VIDEO | Kui keeruline on algajal pihta saada tennisepallile, mis liigub kiiremini kui Ott Tänak WRC-sarja keskmise kiiruserekordi püstitamisel?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova"><img src="http://p.ocdn.ee/43/i/2017/7/19/kirovj0q.vvr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova">ÕHTULEHE VIDEO | Kumb möirgab väljakul valjemini - algaja tennisist või kriiskav Maria Šarapova? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele"><img src="http://p.ocdn.ee/43/i/2017/7/18/phtvtami.1ej.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele">ÕHTULEHE VIDEO | Kui lähedale jõuavad kontorirotid Anett Kontaveidi servikiirusele?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/813410/ohtulehe-video-reinar-hallik-olen-kehv-kaotaja-tahan-karjaari-voiduga-lopetada"><img src="http://p.ocdn.ee/43/i/2017/6/27/0vrtq2lk.ytw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/813410/ohtulehe-video-reinar-hallik-olen-kehv-kaotaja-tahan-karjaari-voiduga-lopetada">ÕHTULEHE VIDEO | Reinar Hallik: olen kehv kaotaja, tahan karjääri võiduga lõpetada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile"><img src="http://p.ocdn.ee/43/i/2017/7/16/ze1f3uzi.xya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile">Pluss, miinus, ennustus | korvpallikoondis, Kupper ja vollemehed MMile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-"><img src="http://p.ocdn.ee/43/i/2017/7/16/fbpaxak3.ohw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-">Henry Rull | Oleks Pärnu korvpallimeeskond loobunud...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu"><img src="http://p.ocdn.ee/43/i/2017/7/12/bh4d2bhh.rqe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu">Karl Juhkami | Miks eeldame eurosarjast edu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis"><img src="http://p.ocdn.ee/43/i/2017/7/9/crn5jczh.kac.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis">Pluss, miinus, ennustus | MMiks vormi rihtiv Mägi, jalgpalliklubid eurosarjas ja korvpallikoondise turniir Portugalis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819011/loodusfotograafi-elu-metsas-pole-meelakkumine-suurem-osa-ajast-on-istumise-room-"><img src="http://p.ocdn.ee/43/i/2017/7/28/vi3j1v2x.0c1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819011/loodusfotograafi-elu-metsas-pole-meelakkumine-suurem-osa-ajast-on-istumise-room-">Loodusfotograafi elu metsas pole meelakkumine: „Suurem osa ajast on istumise rõõm.“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819348/uus-saartevaheline-praam-on-rivist-valjas"><img src="http://p.ocdn.ee/43/i/2017/7/28/yknrgeop.zbd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819348/uus-saartevaheline-praam-on-rivist-valjas">Uus saartevaheline praam on rivist väljas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819305/kodutute-oomajal-jagub-kliente-ka-suvel"><img src="http://p.ocdn.ee/43/i/2017/7/28/xzsxi1ny.quu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819305/kodutute-oomajal-jagub-kliente-ka-suvel">Kodutute öömajal jagub kliente ka suvel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819293/sokk-emale-pisipoeg-viidi-lasteaiast-otse-varjupaika"><img src="http://p.ocdn.ee/43/i/2017/7/28/qepiq03o.ump.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819293/sokk-emale-pisipoeg-viidi-lasteaiast-otse-varjupaika">Šokk emale – pisipoeg viidi lasteaiast otse varjupaika!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819280/jessica-alba-leinab-oma-truud-kaaslast"><img src="http://p.ocdn.ee/43/i/2017/7/28/utrtny5n.3wg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819280/jessica-alba-leinab-oma-truud-kaaslast">Jessica Alba leinab oma truud kaaslast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819254/macaulay-culkin-ei-naegi-enam-valja-nagu-uppunud-kukk"><img src="http://p.ocdn.ee/43/i/2017/7/28/baz2dook.yil.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819254/macaulay-culkin-ei-naegi-enam-valja-nagu-uppunud-kukk">Macaulay Culkin ei näegi enam välja nagu uppunud kukk!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819247/briti-talendisaate-komustaar-tuli-kapist-valja"><img src="http://p.ocdn.ee/43/i/2017/7/28/dcm2dhls.s5x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819247/briti-talendisaate-komustaar-tuli-kapist-valja">Briti talendisaate kõmustaar tuli kapist välja</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819241/inim-ken-roomustab-onnestunud-opi-ule-nina-ei-kukkunudki-ara"><img src="http://p.ocdn.ee/43/i/2017/7/28/bzrgxgns.3hh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819241/inim-ken-roomustab-onnestunud-opi-ule-nina-ei-kukkunudki-ara">Inim-Ken rõõmustab õnnestunud opi üle - nina ei kukkunudki ära!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/819056/galerii-pimestav-ilu-vaata-kuidas-trikoodes-rannavalve-piigad-klubis-oo-kuumaks-kutsid"><img src="http://p.ocdn.ee/43/i/2017/7/27/xeo5ovnc.tvu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/819056/galerii-pimestav-ilu-vaata-kuidas-trikoodes-rannavalve-piigad-klubis-oo-kuumaks-kutsid">GALERII | PIMESTAV ILU: vaata, kuidas trikoodes "Rannavalve" piigad klubis öö kuumaks kütsid! </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/819050/tselluliidist-priiks-7-saladust-et-saada-ilus-ja-pehme-nahk"><img src="http://p.ocdn.ee/43/i/2017/7/27/smiu4k13.x4c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/819050/tselluliidist-priiks-7-saladust-et-saada-ilus-ja-pehme-nahk">TSELLULIIDIST PRIIKS! 7 saladust, et saada ilus ja pehme nahk!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/818890/reied-teevad-muret-vaata-kuidas-saada-saledamad-jalad-isegi-siis-kui-oled-vaga-laisk"><img src="http://p.ocdn.ee/43/i/2017/7/26/ppidqyjw.o34.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/818890/reied-teevad-muret-vaata-kuidas-saada-saledamad-jalad-isegi-siis-kui-oled-vaga-laisk">REIED TEEVAD MURET? Vaata, kuidas saada saledamad jalad isegi siis, kui oled väga laisk!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/818860/galerii-otse-moelavalt-vaata-mida-tuleks-kanda-sel-suvel"><img src="http://p.ocdn.ee/43/i/2017/7/26/rkto00od.t3f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/818860/galerii-otse-moelavalt-vaata-mida-tuleks-kanda-sel-suvel">GALERII | OTSE MOELAVALT: vaata, mida tuleks kanda sel suvel!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/819084/4-vajalikku-vitamiini-ja-mineraali-mille-leiad-banaanist"><img src="http://p.ocdn.ee/43/i/2017/7/28/b5n32tfx.sve.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/819084/4-vajalikku-vitamiini-ja-mineraali-mille-leiad-banaanist">4 vajalikku vitamiini ja mineraali, mille leiad BANAANIST</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/818714/kirss-magus-voi-moru-aga-vitamiinipomm-igal-juhul"><img src="http://p.ocdn.ee/43/i/2017/7/25/ulc1mbfa.o0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/818714/kirss-magus-voi-moru-aga-vitamiinipomm-igal-juhul">KIRSS: magus või mõru, aga vitamiinipomm igal juhul</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/818509/magus-jook-toidu-korval-tahendab-et-rasv-poleb-aeglasemalt"><img src="http://p.ocdn.ee/43/i/2017/7/24/cm5l5dqu.qie.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/818509/magus-jook-toidu-korval-tahendab-et-rasv-poleb-aeglasemalt">Magus jook toidu kõrval tähendab, et rasv põleb aeglasemalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/818147/kromps-kromps-miks-peaksid-kohe-head-varsket-kurki-sooma"><img src="http://p.ocdn.ee/43/i/2017/7/21/kruyx4l4.uvo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/818147/kromps-kromps-miks-peaksid-kohe-head-varsket-kurki-sooma">KRÕMPS-KRÕMPS! Miks peaksid kohe head värsket kurki sööma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/819284/eksperiment-kas-kuumal-suvepaeval-saab-autos-muna-praadida"><img src="http://p.ocdn.ee/43/i/2017/7/28/0nmq5i4s.xx2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/819284/eksperiment-kas-kuumal-suvepaeval-saab-autos-muna-praadida">EKSPERIMENT: kas kuumal suvepäeval saab autos muna praadida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/819071/jaadvusta-liiklusjamad-ja-voimalik-vaid-eestis-naljad-mida-peaks-teadma-auto-pardakaamerat-ostes"><img src="http://p.ocdn.ee/43/i/2017/7/27/3wmoilbp.z3g.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/819071/jaadvusta-liiklusjamad-ja-voimalik-vaid-eestis-naljad-mida-peaks-teadma-auto-pardakaamerat-ostes">JÄÄDVUSTA LIIKLUSJAMAD JA VÕIMALIK-VAID-EESTIS-NALJAD: mida peaks teadma auto pardakaamerat ostes?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/818979/automatkaja-abc-moni-nipp-kuidas-muretult-leida-soodsam-autorent"><img src="http://p.ocdn.ee/43/i/2017/7/27/0i4zxnm1.45d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/818979/automatkaja-abc-moni-nipp-kuidas-muretult-leida-soodsam-autorent">Automatkaja ABC: mõni nipp, kuidas muretult leida soodsam autorent</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/818884/suurbritannia-kavatseb-2040-aastast-keelata-bensiini-ja-diiselmootoriga-autode-muugi"><img src="http://p.ocdn.ee/43/i/2017/7/26/p13f1lf4.k5r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/818884/suurbritannia-kavatseb-2040-aastast-keelata-bensiini-ja-diiselmootoriga-autode-muugi">Suurbritannia kavatseb 2040. aastast keelata bensiini- ja diiselmootoriga autode müügi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819310/juhtkiri-kellel-on-lojaalseim-valija-ilma-peal"><img src="http://p.ocdn.ee/43/i/2017/7/28/eekvcwue.gzo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819310/juhtkiri-kellel-on-lojaalseim-valija-ilma-peal">Juhtkiri | Kellel on lojaalseim valija ilma peal? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819107/juhtkiri-soltlast-saab-paasta-surnut-mitte-kunagi"><img src="http://p.ocdn.ee/43/i/2017/7/27/ys4ypbsm.myo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819107/juhtkiri-soltlast-saab-paasta-surnut-mitte-kunagi">Juhtkiri | Sõltlast saab päästa, surnut mitte kunagi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818909/juhtkiri-kas-vajame-vanavanemapalka"><img src="http://p.ocdn.ee/43/i/2017/7/26/40nwmt0a.5n4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818909/juhtkiri-kas-vajame-vanavanemapalka">Juhtkiri | Kas vajame vanavanemapalka?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818694/juhtkiri-vanglast-vaenulikku-vaikelinna"><img src="http://p.ocdn.ee/43/i/2017/7/25/ayh0nebn.xw5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818694/juhtkiri-vanglast-vaenulikku-vaikelinna">Juhtkiri | Vanglast vaenulikku väikelinna?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile"><img src="http://p.ocdn.ee/43/i/2017/7/16/ze1f3uzi.xya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile">Pluss, miinus, ennustus | korvpallikoondis, Kupper ja vollemehed MMile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-"><img src="http://p.ocdn.ee/43/i/2017/7/16/fbpaxak3.ohw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-">Henry Rull | Oleks Pärnu korvpallimeeskond loobunud...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu"><img src="http://p.ocdn.ee/43/i/2017/7/12/bh4d2bhh.rqe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu">Karl Juhkami | Miks eeldame eurosarjast edu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis"><img src="http://p.ocdn.ee/43/i/2017/7/9/crn5jczh.kac.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis">Pluss, miinus, ennustus | MMiks vormi rihtiv Mägi, jalgpalliklubid eurosarjas ja korvpallikoondise turniir Portugalis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/819314/video-onnelik-taaskohtumine-ema-tanab-tema-eksinud-pisipoja-leidjat-pisarsilmil"><img src="http://p.ocdn.ee/43/i/2017/7/28/a2vjke4e.zks.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/819314/video-onnelik-taaskohtumine-ema-tanab-tema-eksinud-pisipoja-leidjat-pisarsilmil">VIDEO | Õnnelik taaskohtumine: ema tänab tema eksinud pisipoja leidjat pisarsilmil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/819065/piirangud-ja-seisakud-usa-asepresidendi-visiit-loob-tallinna-liikluse-segi"><img src="http://p.ocdn.ee/43/i/2017/7/27/e3r3jje0.g4o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/819065/piirangud-ja-seisakud-usa-asepresidendi-visiit-loob-tallinna-liikluse-segi">PIIRANGUD JA SEISAKUD: USA asepresidendi visiit lööb Tallinna liikluse segi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/818944/fotouudis-tanavamuusikud-kogusid-tallinnas-raha-laevapiletite-ostuks"><img src="http://p.ocdn.ee/43/i/2017/7/26/qhshtcdl.lvc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/818944/fotouudis-tanavamuusikud-kogusid-tallinnas-raha-laevapiletite-ostuks">FOTOUUDIS | Tänavamuusikud kogusid Tallinnas raha laevapiletite ostuks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/818855/vaata-videoid-kui-super-on-tallinnasse-kerkinud-uus-superministeerium"><img src="http://p.ocdn.ee/43/i/2017/7/26/ijhmyw52.3be.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/818855/vaata-videoid-kui-super-on-tallinnasse-kerkinud-uus-superministeerium">VAATA VIDEOID | Kui super on Tallinnasse kerkinud uus superministeerium?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/819345/buzzfeed-eks-ministr-pechati-rf-lesin-byl-zabit-do-smerti-bitoi"><img src="http://p.ocdn.ee/43/i/2017/7/28/dsprkqf1.sla.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/819345/buzzfeed-eks-ministr-pechati-rf-lesin-byl-zabit-do-smerti-bitoi">BuzzFeed: экс-министр печати РФ Лесин «был забит до смерти битой»</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/819334/v-xelsinki-avtomobil-vrezalsya-v-tolpu-lyudei-est-pogibshii"><img src="http://p.ocdn.ee/43/i/2017/7/28/cx4lz4k2.vc3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/819334/v-xelsinki-avtomobil-vrezalsya-v-tolpu-lyudei-est-pogibshii">В Хельсинки автомобиль врезался в толпу людей, есть погибший</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/819304/ostorozhno-v-ozere-xarku-kupatsya-ne-stoit"><img src="http://p.ocdn.ee/43/i/2017/7/28/m0dm40cw.05a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/819304/ostorozhno-v-ozere-xarku-kupatsya-ne-stoit">Осторожно! В озере Харку купаться не стоит</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/819301/na-dne-volgi-nashli-mashinu-s-propavshimi-10-let-nazad-vlyublennymi"><img src="http://p.ocdn.ee/43/i/2017/7/28/ce2eh54y.yit.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/819301/na-dne-volgi-nashli-mashinu-s-propavshimi-10-let-nazad-vlyublennymi">На дне Волги нашли машину с пропавшими 10 лет назад влюбленными</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-0 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti uudised" href="/uudised/eesti"  style="" class="">Eesti uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilm ja loodus" href="/uudised/ilm"  style="" class="">Ilm ja loodus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kiiksud" href="/uudised/kiiksud"  style="" class="">Kiiksud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Krimi" href="/uudised/krimi"  style="" class="">Krimi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Maailm" href="/uudised/maailm"  style="" class="active">Maailm</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="&#213;htuleht 70" href="/uudised/ol70"  style="" class="">&#213;htuleht 70</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti Vabariik 100" href="/uudised/eesti/aastapaev"  style="color:#013ADF;font-weight: bold;" class="">Eesti Vabariik 100</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti laul" href="/melu/eestilaul"  style="" class="">Eesti laul</a></li>
</ul>



    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised" class="tag bg-gray"><span itemprop="title">Uudised</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised/maailm" class="tag bg-red"><span itemprop="title">Uudised | Maailm</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Helsingis rammis mees Jaguariga rahvahulka, on ohvreid
                                    <a itemprop="interactionCount" class="comments" href="/819336/kommentaarid">(8)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Denes Kattago</span></span></b>, 28. juuli 2017, 19:51
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/819336" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/819336?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Helsingis rammis mees Jaguariga rahvahulka, on ohvreid&url=http://www.ohtuleht.ee/819336" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/7/28/faumbcay.xow.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/7/28/faumbcay.xow.jpg" alt="" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/7/28/faumbcay.xow.jpg">
                                                </span>
                                        </div>

                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Soome pealinnas Helsingis sõitis meesterahvas autoga rahvahulga sekka.</strong></p>
<p itemprop="articleBody">Infoagentuuri Reutersi teatel sai vähemalt üks inimene surma ja mitmed viga. Politsei pidas autojuhi kinni.</p>
<p itemprop="articleBody">Iltalehti täpsustab, et kahtlustatavana peeti kinni 50aastane soomlane, kes juhtis punast Jaguari.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Helsingi politsei komissar Patrik Karlsson ütles, et vahejuhtum leidis aset&nbsp;&nbsp;Annankatu ja Lönnrotinkatu nurgal.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Politsei kahtlustab narko- või alkoholijoovet, mitte terrorismiga seotut.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Juuni algul rammis auto inimesi Londoni sillal. Seejärel hüppasid autist välja kolm relvastatud meest, kes asusid suvalisi inimesi ründama. Politsei lasi nad maha. Seitse juhuslikku möödujat sai surma.</p>
<div class="embed-facebook"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FIltalehti.fi%2Fposts%2F10155625056642430&amp;width=500" width="500" height="482" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/819336?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/819336" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/819336" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/maailm/viimased" class="tag">Viimased</a> <a href="/uudised/maailm/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">20:49</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/819298/kolmikseks-loppes-kahele-naisele-luumurdudega-haiglas">Kolmikseks lõppes kahele naisele luumurdudega haiglas</a>
                    <a href="http://www.ohtuleht.ee/819298/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">19:51</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/819336/helsingis-rammis-mees-jaguariga-rahvahulka-on-ohvreid">Helsingis rammis mees Jaguariga rahvahulka, on ohvreid</a>
                    <a href="http://www.ohtuleht.ee/819336/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">19:49</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/819297/william-browder-usa-senatis-maailma-rikkaim-inimene-on-endiselt-putin">William Browder USA senatis: maailma rikkaim inimene on endiselt Putin </a>
                    <a href="http://www.ohtuleht.ee/819297/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">18:34</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/819330/videod-matseetega-hullunud-mees-karjus-araabia-keeles-ja-rundas-hamburgis-inimesi-on-ohvreid">VIDEOD | Matšeetega hullunud mees karjus araabia keeles ja ründas Hamburgis inimesi, on ohvreid</a>
                    <a href="http://www.ohtuleht.ee/819330/kommentaarid" class="comments">(25)</a>
                </span>
            </li>
            <li>
                <span class="date">17:49</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/819296/illegaalijouk-hoivas-vagivaldselt-kaugsoidu-veoauto">Illegaalijõuk hõivas vägivaldselt kaugsõidu-veoauto</a>
                    <a href="http://www.ohtuleht.ee/819296/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
            <li>
                <span class="date">16:50</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/819299/lennukis-opilasega-seksinud-opetaja-kaotas-eluks-ajaks-too">Lennukis õpilasega seksinud õpetaja kaotas eluks ajaks töö</a>
                    <a href="http://www.ohtuleht.ee/819299/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/maailm/loetumad" class="tag">Loetumad</a> <a href="/uudised/maailm/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:06</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/819060/putin-saabus-soome-kohtumisele-hilinemisega">Putin saabus Soome kohtumisele hilinemisega</a>
                    <a href="http://www.ohtuleht.ee/819060/kommentaarid" class="comments">(131)</a>
                </span>
            </li>
            <li>
                <span class="date">15:22</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/819061/video-surm-lobustuspargis-ameerikas-lendasid-inimesed-karussellilt-ohku">VIDEO | SURM LÕBUSTUSPARGIS: Ameerikas lendasid inimesed karussellilt õhku</a>
                    <a href="http://www.ohtuleht.ee/819061/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">22:17</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/818556/fotod-ja-video-tallinna-helsingi-praamitee-loikasid-idanaabri-hiigellaevad-labi">FOTOD ja VIDEO | Tallinna-Helsingi praamitee lõikasid idanaabri hiigellaevad läbi</a>
                    <a href="http://www.ohtuleht.ee/818556/kommentaarid" class="comments">(71)</a>
                </span>
            </li>
            <li>
                <span class="date">21:02</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/818898/edela-prantsusmaal-valmis-pogenikevastane-muur-uhe-ooga">Edela-Prantsusmaal valmis põgenikevastane müür ühe ööga</a>
                    <a href="http://www.ohtuleht.ee/818898/kommentaarid" class="comments">(28)</a>
                </span>
            </li>
            <li>
                <span class="date">22:17</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/818485/briti-aardekutid-leidsime-neli-tonni-natsikulda">Briti aardekütid: leidsime neli tonni natsikulda</a>
                    <a href="http://www.ohtuleht.ee/818485/kommentaarid" class="comments">(15)</a>
                </span>
            </li>
            <li>
                <span class="date">18:05</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/818675/kas-seks-14aastasega-on-vagistamine">Kas seks 14aastasega on vägistamine?</a>
                    <a href="http://www.ohtuleht.ee/818675/kommentaarid" class="comments">(50)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>8 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">J</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">juurikas</span>&nbsp;&nbsp;/&nbsp;&nbsp; 21:07, 28. juuli 2017
                    </div>
                    <div class="comment-body">Mis värvi soomlasega oli tegemist? Kas Soomes ikka kehtib veel rahvuse mõiste või on nii nagu meie Kerstigi kuulutas, et igaüks, kelle jalg ainult Eestimaale astub. on eestlane ?<br />Ehk oli tegemist tüüpilise autoõnnetusega, kui juht purjus? </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2597936">
                        <a href="#" class="thumb-up"><span>+</span>2</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2597936"></div>
<form action="/q/postcomment/795220" data-ajax="true" data-ajax-complete="postComment(795220)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2597936" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="795220">
                                <input name="ParentId" type="hidden" value="2597936">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-blue">M</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">matsu</span>&nbsp;&nbsp;/&nbsp;&nbsp; 21:06, 28. juuli 2017
                    </div>
                    <div class="comment-body">Somm oli sõiduvees....</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2597934">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2597934"></div>
<form action="/q/postcomment/795220" data-ajax="true" data-ajax-complete="postComment(795220)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2597934" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="795220">
                                <input name="ParentId" type="hidden" value="2597934">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">sel korral</span>&nbsp;&nbsp;/&nbsp;&nbsp; 20:10, 28. juuli 2017
                    </div>
                    <div class="comment-body">oli autoroolis valge elik plass soome mees . vast tsipa dinkinud.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2597854">
                        <a href="#" class="thumb-up"><span>+</span>2</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2597854"></div>
<form action="/q/postcomment/795220" data-ajax="true" data-ajax-complete="postComment(795220)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2597854" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="795220">
                                <input name="ParentId" type="hidden" value="2597854">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 20:22, 28. juuli 2017
                    </div>
                    <div class="comment-body">Tegemist oli purjus soomlase tekitatud liiklusõnnetusega. Ei suutnud kurvi ristmikul korralikult välja võtta ja sõitis inimestele otsa. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2597864">
                        <a href="#" class="thumb-up"><span>+</span>5</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2597864"></div>
<form action="/q/postcomment/795220" data-ajax="true" data-ajax-complete="postComment(795220)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2597864" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="795220">
                                <input name="ParentId" type="hidden" value="2597864">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">K</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Kuuuurija</span>&nbsp;&nbsp;/&nbsp;&nbsp; 20:24, 28. juuli 2017
                    </div>
                    <div class="comment-body">Jaaguar on ettearvamatu loom ja võib ootamatult rünnata.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2597869">
                        <a href="#" class="thumb-up"><span>+</span>6</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2597869"></div>
<form action="/q/postcomment/795220" data-ajax="true" data-ajax-complete="postComment(795220)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2597869" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="795220">
                                <input name="ParentId" type="hidden" value="2597869">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 20:22, 28. juuli 2017
                    </div>
                    <div class="comment-body">Tegemist oli purjus soomlase tekitatud liiklusõnnetusega. Ei suutnud kurvi ristmikul korralikult välja võtta ja sõitis inimestele otsa. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2597864">
                        <a href="#" class="thumb-up"><span>+</span>5</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2597864"></div>
<form action="/q/postcomment/795220" data-ajax="true" data-ajax-complete="postComment(795220)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2597864" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="795220">
                                <input name="ParentId" type="hidden" value="2597864">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
<a href="/819336/kommentaarid" class="load-more-btn load-more-btn-light load-more-btn-small">Veel kommentaare (6)</a>
</div>
<div class="comment-form">
    <div id="comment-status-wrap-795220"></div>
<form action="/q/postcomment/795220" data-ajax="true" data-ajax-complete="postComment(795220)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData795220-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="795220">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819011/hundid-karud-kitsed-kuid-ei-uhtegi-ilvest-kes-jaavad-paevapiltniku-kaadrisse">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/27/q11hlep0.tvy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819011/hundid-karud-kitsed-kuid-ei-uhtegi-ilvest-kes-jaavad-paevapiltniku-kaadrisse">Hundid, karud, kitsed, kuid ei ühtegi ilvest – kes jäävad päevapiltniku kaadrisse?</a>
                                    <a href="/819011/kommentaarid" class="comments comments-zero">()</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819305/kodutute-oomajal-jagub-kliente-ka-suvel">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/xzsxi1ny.quu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819305/kodutute-oomajal-jagub-kliente-ka-suvel">Kodutute öömajal jagub kliente ka suvel</a>
                                    <a href="/819305/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819293/sokk-emale-pisipoeg-viidi-lasteaiast-otse-varjupaika">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/qepiq03o.ump.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819293/sokk-emale-pisipoeg-viidi-lasteaiast-otse-varjupaika">Šokk emale – pisipoeg viidi lasteaiast otse varjupaika!</a>
                                    <a href="/819293/kommentaarid" class="comments comments-zero">(50)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819242/turumajanduse-volud-kolm-ood-suvepealinna-korteris-maksab-weekend-festivali-ajal-kuni-2700-eurot">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/sjshoc0s.l0p.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819242/turumajanduse-volud-kolm-ood-suvepealinna-korteris-maksab-weekend-festivali-ajal-kuni-2700-eurot">TURUMAJANDUSE VÕLUD: kolm ööd suvepealinna korteris maksab Weekend festivali ajal kuni 2700 eurot</a>
                                    <a href="/819242/kommentaarid" class="comments comments-zero">(41)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819300/nadalavahetusel-tuleb-soe-ilm-kuid-pusib-hoovihma-voimalus">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/jkxwokec.x50.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819300/nadalavahetusel-tuleb-soe-ilm-kuid-pusib-hoovihma-voimalus">Nädalavahetusel tuleb soe ilm, kuid püsib hoovihma võimalus</a>
                                    <a href="/819300/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818642/nadala-viimased-toopaevad-toovad-vihma-ja-aikese">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/nhmdjfas.bi4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818642/nadala-viimased-toopaevad-toovad-vihma-ja-aikese">Nädala viimased tööpäevad toovad vihma ja äikese</a>
                                    <a href="/818642/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818549/usa-ilmatargad-eestis-tuleb-kulm-august-kuid-kuum-sugis">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/24/35cmibuo.44q.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818549/usa-ilmatargad-eestis-tuleb-kulm-august-kuid-kuum-sugis">USA ilmatargad: Eestis tuleb külm august, kuid kuum sügis </a>
                                    <a href="/818549/kommentaarid" class="comments comments-zero">(33)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818194/kui-tanav-jaab-ohtul-vaikseks-ilmuvad-valja-meie-nahtamatud-naabrid">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/23/pptfzyja.uzd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818194/kui-tanav-jaab-ohtul-vaikseks-ilmuvad-valja-meie-nahtamatud-naabrid">Kui tänav jääb õhtul vaikseks, ilmuvad välja meie nähtamatud naabrid</a>
                                    <a href="/818194/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818849/venemaal-lapsendas-kass-kaheksa-siilipoega">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/26/rnfs11kn.ci1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818849/venemaal-lapsendas-kass-kaheksa-siilipoega">Venemaal lapsendas kass kaheksa siilipoega</a>
                                    <a href="/818849/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818756/video-149-koera-ja-kutsikat-paasteti-korea-lihafarmist-veristamisest">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/d1cfmuxs.553.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818756/video-149-koera-ja-kutsikat-paasteti-korea-lihafarmist-veristamisest">VIDEO | 149 koera ja kutsikat päästeti Korea lihafarmist veristamisest</a>
                                    <a href="/818756/kommentaarid" class="comments comments-zero">(26)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818752/video-president-trumpi-naolistele-pangaroovlitele-tommati-kriips-peale">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/q0ysxj5q.13a.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818752/video-president-trumpi-naolistele-pangaroovlitele-tommati-kriips-peale">VIDEO | President Trumpi näolistele pangaröövlitele tõmmati kriips peale</a>
                                    <a href="/818752/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818737/video-poolsada-eestlast-korraldasid-tuhandele-odessas-massiseisaku">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/311lxntb.rot.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818737/video-poolsada-eestlast-korraldasid-tuhandele-odessas-massiseisaku">VIDEO | Poolsada eestlast korraldasid tuhandele Odessas massiseisaku</a>
                                    <a href="/818737/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819323/ausad-inimesed-kuldse-abielusormuse-kaotanud-vanaproua-saab-selle-tagasi">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/01uucsy1.1y1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819323/ausad-inimesed-kuldse-abielusormuse-kaotanud-vanaproua-saab-selle-tagasi">AUSAD INIMESED! Kuldse abielusõrmuse kaotanud vanaproua saab selle tagasi</a>
                                    <a href="/819323/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819234/narva-linnavolikogu-esimees-moisteti-kelmuses-suudi">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/bauvjcps.mgl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819234/narva-linnavolikogu-esimees-moisteti-kelmuses-suudi">Narva linnavolikogu esimees mõisteti kelmuses süüdi</a>
                                    <a href="/819234/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819153/fotod-rambo-moodi-relvaga-vehkinud-mehed-peeti-laeval-kinni">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/27/0uqp3qus.1tm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819153/fotod-rambo-moodi-relvaga-vehkinud-mehed-peeti-laeval-kinni">FOTOD | Rambo moodi relvaga vehkinud mehed peeti laeval kinni  </a>
                                    <a href="/819153/kommentaarid" class="comments comments-zero">(16)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819063/200-kmh-mootorrattaga-kihutanud-mees-pandi-15-paevaks-aresti">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/27/2cuympbx.cst.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819063/200-kmh-mootorrattaga-kihutanud-mees-pandi-15-paevaks-aresti">200 KM/H: mootorrattaga kihutanud mees pandi 15 päevaks aresti</a>
                                    <a href="/819063/kommentaarid" class="comments comments-zero">(21)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819298/kolmikseks-loppes-kahele-naisele-luumurdudega-haiglas">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/ywlvd4oi.soy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819298/kolmikseks-loppes-kahele-naisele-luumurdudega-haiglas">Kolmikseks lõppes kahele naisele luumurdudega haiglas</a>
                                    <a href="/819298/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819336/helsingis-rammis-mees-jaguariga-rahvahulka-on-ohvreid">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/faumbcay.xow.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819336/helsingis-rammis-mees-jaguariga-rahvahulka-on-ohvreid">Helsingis rammis mees Jaguariga rahvahulka, on ohvreid</a>
                                    <a href="/819336/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819297/william-browder-usa-senatis-maailma-rikkaim-inimene-on-endiselt-putin">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/s5w5xhui.k1g.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819297/william-browder-usa-senatis-maailma-rikkaim-inimene-on-endiselt-putin">William Browder USA senatis: maailma rikkaim inimene on endiselt Putin </a>
                                    <a href="/819297/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819330/videod-matseetega-hullunud-mees-karjus-araabia-keeles-ja-rundas-hamburgis-inimesi-on-ohvreid">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/28/3z31ysfh.twk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819330/videod-matseetega-hullunud-mees-karjus-araabia-keeles-ja-rundas-hamburgis-inimesi-on-ohvreid">VIDEOD | Matšeetega hullunud mees karjus araabia keeles ja ründas Hamburgis inimesi, on ohvreid</a>
                                    <a href="/819330/kommentaarid" class="comments comments-zero">(23)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast6.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/819077/kolmas-poolaeg-indrek-zelinski-tousis-aalborgis-pilvedesse-poole-aastaga-tekkis-rahulolu-et-koik-on-saavutatud" style="color: black;"target="_blank">88. osa: Zelinski t&#245;usis Aalborgis pilvedesse: poole aastaga tekkis rahulolu, et k&#245;ik on saavutatud</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/335068608&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/819130/kirsti-valdstein-timmer-midagi-nii-solvavat-ei-olegi-ammu-kuulnud-">
                            <img src="http://p.ocdn.ee/31/i/2017/7/27/31uhqmr2.jie.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/819130/kirsti-valdstein-timmer-midagi-nii-solvavat-ei-olegi-ammu-kuulnud-">Kirsti Valdstein-Timmer: "Midagi nii solvavat ei olegi ammu kuulnud."</a>&nbsp;
                        <a href="/819130/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/819168/politsei-korraldas-hannah-ja-ander-ildi-moisas-haarangu">
                            <img src="http://p.ocdn.ee/31/i/2017/7/28/yaylelv4.z4p.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/819168/politsei-korraldas-hannah-ja-ander-ildi-moisas-haarangu">Politsei korraldas Hannah ja Ander Ildi mõisas haarangu!</a>&nbsp;
                        <a href="/819168/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/818877/otse-soome-ralli-pohjanaabritel-kolmikjuhtimine-tanak-moodus-sordost">
                            <img src="http://p.ocdn.ee/31/i/2017/7/27/sepnci3s.0m2.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/818877/otse-soome-ralli-pohjanaabritel-kolmikjuhtimine-tanak-moodus-sordost">OTSE | Soome ralli: põhjanaabritel kolmikjuhtimine, Tänak möödus Sordost</a>&nbsp;
                        <a href="/818877/kommentaarid" class="comment">(35)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/819228/piltuudis-lugeja-on-raevus-kas-rimi-kontrollib-ka-mis-kaupa-nad-muuvad">
                            <img src="http://p.ocdn.ee/31/i/2017/7/28/1npw5fv5.dx4.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/819228/piltuudis-lugeja-on-raevus-kas-rimi-kontrollib-ka-mis-kaupa-nad-muuvad">PILTUUDIS | Lugeja on raevus: kas Rimi kontrollib ka, mis kaupa nad müüvad?</a>&nbsp;
                        <a href="/819228/kommentaarid" class="comment">(130)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/818998/video-naera-puruks-lauri-pedaja-ja-vello42-tegid-filmi-rullnokkade-paaritumiskommetest">
                            <img src="http://p.ocdn.ee/31/i/2017/7/27/uqaa5zbg.a0v.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/818998/video-naera-puruks-lauri-pedaja-ja-vello42-tegid-filmi-rullnokkade-paaritumiskommetest">VIDEO | NAERA PURUKS: Lauri Pedaja ja Vello42 tegid filmi rullnokkade paaritumiskommetest</a>&nbsp;
                        <a href="/818998/kommentaarid" class="comment">(48)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://mehele.ohtuleht.ee/818998/video-naera-puruks-lauri-pedaja-ja-vello42-tegid-filmi-rullnokkade-paaritumiskommetest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/27/uqaa5zbg.a0v.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://naisele.ohtuleht.ee/818933/nunnu-foto-president-kaljulaid-kohtus-saaremaa-kuulsate-kaksikutega" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/26/imru12kh.iyb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://mehele.ohtuleht.ee/818998/video-naera-puruks-lauri-pedaja-ja-vello42-tegid-filmi-rullnokkade-paaritumiskommetest">VIDEO | NAERA PURUKS: Lauri Pedaja ja Vello42 tegid filmi rullnokkade paaritumiskommetest</a>
                    <a href="/818998/kommentaarid" class="comment">(48)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/818933/nunnu-foto-president-kaljulaid-kohtus-saaremaa-kuulsate-kaksikutega">NUNNU FOTO | President Kaljulaid kohtus Saaremaa kuulsate kaksikutega</a>
                    <a href="/818933/kommentaarid" class="comment">(36)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/818934/kanteriga-samale-pulgale-tousnud-embrich-mitte-kordagi-ei-tekkinud-kahtlust-et-voib-halvasti-minna" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/26/iucatqqd.3g4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/819061/video-surm-lobustuspargis-ameerikas-lendasid-inimesed-karussellilt-ohku" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/27/3lnecgpl.5mq.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/818934/kanteriga-samale-pulgale-tousnud-embrich-mitte-kordagi-ei-tekkinud-kahtlust-et-voib-halvasti-minna">Kanteriga samale pulgale tõusnud Embrich: mitte kordagi ei tekkinud kahtlust, et võib halvasti minna</a>
                    <a href="/818934/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/819061/video-surm-lobustuspargis-ameerikas-lendasid-inimesed-karussellilt-ohku">VIDEO | SURM LÕBUSTUSPARGIS: Ameerikas lendasid inimesed karussellilt õhku</a>
                    <a href="/819061/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/7/27/q11hlep0.tvy.jpg" alt="" />
        </span>
        <a href="/819011/hundid-karud-kitsed-kuid-ei-uhtegi-ilvest-kes-jaavad-paevapiltniku-kaadrisse">Hundid, karud, kitsed, kuid ei ühtegi ilvest – kes jäävad päevapiltniku kaadrisse?</a><br>
        <span class="date">21:09</span>&nbsp;<a href="/819011/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">21:07</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/819343/ol-jyvaskylas-ott-tanak-homsest-eks-ole-naha-mis-on-voimalik">ÕL JYVÄSKYLÄS | Ott Tänak homsest: eks ole näha, mis on võimalik </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/819343/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:54</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/819181/otse-sport-28-07-eesti-noorkorvpallurid-alustasid-emil-teekonda-tipu-suunas">OTSE | Sport 28.07: Eesti noorkorvpallurid alustasid EMil teekonda tipu suunas</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/819181/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:49</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819298/kolmikseks-loppes-kahele-naisele-luumurdudega-haiglas">Kolmikseks lõppes kahele naisele luumurdudega haiglas</a>&nbsp;
                <a href="http://www.ohtuleht.ee/819298/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:48</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/819342/tv3-video-rokisaurus-brooker-laulust-viltkubar-see-on-vaga-erilise-tahendusega">TV3 VIDEO | Rokisaurus Brooker laulust "Viltkübar": see on väga erilise tähendusega</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/819342/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:44</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/819339/korvpalli-u18-em-koondise-liider-kullamae-turniiri-ajal-uritan-meediat-mitte-jalgida">KORVPALLI U18 EM | Koondise liider Kullamäe: turniiri ajal üritan meediat mitte jälgida</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/819339/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:36</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/819341/tv3-video-urvastest-leiti-urgnaise-luustik-koos-ponevate-roivakaunistustega">TV3 VIDEO | Urvastest leiti ürgnaise luustik koos põnevate rõivakaunistustega</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/819341/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:30</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/819340/tv3-video-usa-asepresident-muudab-oluliselt-tallinna-liikluskorraldust-vaata-kuidas">TV3 VIDEO | USA asepresident muudab oluliselt Tallinna liikluskorraldust: vaata, kuidas</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/819340/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/819335/naasmine-kahtluse-all-ogier-kaardilugeja-taastub-endiselt-hommikusest-avariist">NAASMINE KAHTLUSE ALL! Ogier' kaardilugeja taastub endiselt hommikusest avariist</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/819335/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:58</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/819316/7-votit-eesti-u18-noormehed-kutsid-koduse-emi-avamangus-sveitsile-hirmsa-sauna">7 VÕTIT | Eesti U18 noormehed kütsid koduse EMi avamängus Šveitsile hirmsa sauna! </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/819316/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:56</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/818877/otse-soome-ralli-pohjanaabritel-kolmikjuhtimine-tanak-moodus-sordost">OTSE | Soome ralli: põhjanaabritel kolmikjuhtimine, Tänak möödus Sordost</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/818877/kommentaarid" class="comments">(35)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819336/helsingis-rammis-mees-jaguariga-rahvahulka-on-ohvreid">Helsingis rammis mees Jaguariga rahvahulka, on ohvreid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/819336/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:49</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819297/william-browder-usa-senatis-maailma-rikkaim-inimene-on-endiselt-putin">William Browder USA senatis: maailma rikkaim inimene on endiselt Putin </a>&nbsp;
                <a href="http://www.ohtuleht.ee/819297/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:16</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819333/video-ja-fotod-viljandi-folk-kogub-tuure-vahihaigete-aitajad-aeti-ara">VIDEO ja FOTOD | Viljandi Folk kogub tuure, vähihaigete aitajad aeti ära</a>&nbsp;
                <a href="http://www.ohtuleht.ee/819333/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:12</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/819331/spordikohus-ei-halastanud-kokaiini-tarvitanud-soome-jalgpallikoondislasele">Spordikohus ei halastanud kokaiini tarvitanud Soome jalgpallikoondislasele</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/819331/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:48</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/819328/martin-paasoja-rumeeniasse-siirdumisest-pean-minema-valmidusega-olla-pohimees">Martin Paasoja Rumeeniasse siirdumisest: pean minema valmidusega olla põhimees</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/819328/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819330/videod-matseetega-hullunud-mees-karjus-araabia-keeles-ja-rundas-hamburgis-inimesi-on-ohvreid">VIDEOD | Matšeetega hullunud mees karjus araabia keeles ja ründas Hamburgis inimesi, on ohvreid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/819330/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:57</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819320/top-5-kargperevaartused-au-sisse">TOP 5 | Kärgpereväärtused au sisse!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/819320/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:56</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819308/juri-pino-ajaarvamise-argument">Jüri Pino | Ajaarvamise argument</a>&nbsp;
                <a href="http://www.ohtuleht.ee/819308/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:56</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819232/tiina-tuum-selfie-sead-ja-teisi-linnaloomi">Tiina Tuum | Selfie-sead ja teisi linnaloomi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/819232/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/7/27/31uhqmr2.jie.jpg" alt="" />
        </span>
        <a href="/819130/kirsti-valdstein-timmer-midagi-nii-solvavat-ei-olegi-ammu-kuulnud-">Kirsti Valdstein-Timmer: "Midagi nii solvavat ei olegi ammu kuulnud."</a><br>
        <span class="date">20:59</span>&nbsp;<a href="/819130/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">08:01</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/819168/politsei-korraldas-hannah-ja-ander-ildi-moisas-haarangu">Politsei korraldas Hannah ja Ander Ildi mõisas haarangu!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/819168/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:56</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/818877/otse-soome-ralli-pohjanaabritel-kolmikjuhtimine-tanak-moodus-sordost">OTSE | Soome ralli: põhjanaabritel kolmikjuhtimine, Tänak möödus Sordost</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/818877/kommentaarid" class="comments">(35)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:46</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819228/piltuudis-lugeja-on-raevus-kas-rimi-kontrollib-ka-mis-kaupa-nad-muuvad">PILTUUDIS | Lugeja on raevus: kas Rimi kontrollib ka, mis kaupa nad müüvad?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/819228/kommentaarid" class="comments">(130)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:54</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/818771/heidi-hanso-raske-on-leida-kaaslast-kui-ise-juba-elad-unistuste-elu-">HEIDI HANSO: "Raske on leida kaaslast, kui ise juba elad unistuste elu."</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/818771/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:09</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/818822/1-3-miljonit-vs-1-3-miljardit-epeenaised-alistasid-finaalis-hiina-ja-tulid-esimest-korda-maailmameistriks">1,3 miljonit vs 1,3 miljardit! Epeenaised alistasid finaalis Hiina ja tulid esimest korda maailmameistriks</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/818822/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/818894/gerli-asmer-naine-kes-armastab-head-toitu-reisimist-ja-luksuslikku-elu">GERLI ASMER: naine, kes armastab head toitu, reisimist ja luksuslikku elu</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/818894/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:27</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818829/pildid-ja-video-urmas-soorumaa-sunnikodus-toimus-iidne-riitus">PILDID JA VIDEO | Urmas Sõõrumaa sünnikodus toimus iidne riitus</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818829/kommentaarid" class="comments">(98)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/817853/anaalseks-on-nauding-kui-oled-selleks-valmis">Anaalseks on nauding, kui oled selleks valmis!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/817853/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:55</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/818998/video-naera-puruks-lauri-pedaja-ja-vello42-tegid-filmi-rullnokkade-paaritumiskommetest">VIDEO | NAERA PURUKS: Lauri Pedaja ja Vello42 tegid filmi rullnokkade paaritumiskommetest</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/818998/kommentaarid" class="comments">(48)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:37</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/818852/vilja-toomast-ostsime-moned-aastad-tagasi-laulasmaale-suvila-ja-meie-suvi-moodub-suuresti-seal-">Vilja Toomast: "Ostsime mõned aastad tagasi Laulasmaale suvila ja meie suvi möödub suuresti seal."</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/818852/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/818949/avesta-27-07-jaa-kindlaks-enda-toekspidamistele">AVESTA 27.07 | Jää kindlaks enda tõekspidamistele</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/818949/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:54</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/818779/kunstnik-martin-saar-leidis-oma-ellu-toelise-naise-meie-pilgud-kohtusid-uhes-salajases-kohas-">Kunstnik Martin Saar leidis oma ellu tõelise naise: "Meie pilgud kohtusid ühes salajases kohas."</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/818779/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:28</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/818928/ilusad-numbrid-epeenaiskond-tousis-eok-korgeima-palga-peale">ILUSAD NUMBRID! Epeenaiskond tõusis EOK kõrgeima palga peale</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/818928/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">01:24</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/819122/kastmisnippe-algajale-aiapidajale">Kastmisnippe algajale aiapidajale</a>&nbsp;
                <a href="http://www.ohtuleht.ee/819122/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:23</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/818933/nunnu-foto-president-kaljulaid-kohtus-saaremaa-kuulsate-kaksikutega">NUNNU FOTO | President Kaljulaid kohtus Saaremaa kuulsate kaksikutega</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/818933/kommentaarid" class="comments">(36)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:22</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818782/haisuses-kodus-tutart-kasvatanud-ahelsuitsetajatelt-voeti-nende-laps-ara">Haisuses kodus tütart kasvatanud ahelsuitsetajatelt võeti nende laps ära</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818782/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:15</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/818604/pane-end-valmis-vaata-kellega-vahk-ja-kaksikud-parimat-seksi-kogevad">PANE END VALMIS! Vaata, kellega VÄHK ja KAKSIKUD parimat seksi kogevad!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/818604/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:42</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/819022/testi-end-tahmanagu-ja-metsik-roos-kui-paljusid-seebiseriaale-maletad">TESTI END | TAHMANÄGU JA METSIK ROOS: kui paljusid seebiseriaale mäletad?</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/819022/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:01</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/819167/tanavuse-augustibluusi-tahtesineja-eric-gales-raputab-haapsalut-jimi-hendrixi-vaimus">Tänavuse Augustibluusi tähtesineja Eric Gales raputab Haapsalut Jimi Hendrixi vaimus</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/819167/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/819313/fotod-vaata-kui-palju-tuleb-maksta-kohutaie-eest-viljandi-folgil" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/28/uimaj3fx.wr0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/819251/nomme-kabetreener-hoiab-lapsed-patitegemisest-eemal-ja-paneb-koolis-paremini-oppima" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/28/3lzvgpkq.4lc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/819313/fotod-vaata-kui-palju-tuleb-maksta-kohutaie-eest-viljandi-folgil">FOTOD | Vaata, kui palju tuleb maksta kõhutäie eest Viljandi folgil!</a>
                    <a href="/819313/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/819251/nomme-kabetreener-hoiab-lapsed-patitegemisest-eemal-ja-paneb-koolis-paremini-oppima">Nõmme kabetreener hoiab lapsed pätitegemisest eemal ja paneb koolis paremini õppima</a>
                    <a href="/819251/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/819333/video-ja-fotod-viljandi-folk-kogub-tuure-vahihaigete-aitajad-aeti-ara" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/28/za225jqa.jem.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/819292/ol-i-galerii-jyvaskylast-eesti-rallisobrad-ootasid-lippude-lehvides-ott-tanakut-soome-mm-etapi-teenindusalasse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/28/02twdjb0.ec0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/819333/video-ja-fotod-viljandi-folk-kogub-tuure-vahihaigete-aitajad-aeti-ara">VIDEO ja FOTOD | Viljandi Folk kogub tuure, vähihaigete aitajad aeti ära</a>
                    <a href="/819333/kommentaarid" class="comment">(9)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/819292/ol-i-galerii-jyvaskylast-eesti-rallisobrad-ootasid-lippude-lehvides-ott-tanakut-soome-mm-etapi-teenindusalasse">ÕL-I GALERII JYVÄSKYLÄST | Eesti rallisõbrad ootasid lippude lehvides Ott Tänakut Soome MM-etapi teenindusalasse</a>
                    <a href="/819292/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/819154/malumang-kiirustage-seltsimehed-unetud">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/7/27/qw0kuizn.fzt.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/819154/malumang-kiirustage-seltsimehed-unetud">M&#196;LUM&#196;NG | „Kiirustage, seltsimehed unetud!“</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    19°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 30.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 31.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">18 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 1.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 2.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-10_day.png"/>
                    </div>
                </div>
                
                <div class="temp">16 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        T&#228;na pole lihtne sugulaste v&#245;i naabruskonna elanikega &#252;hist keelt leida. Inimesed tunduvad t&#245;sised ja vaatavad sulle m&#245;istmatu n&#228;oga otsa, kui &#252;ritad nendega nalja visata. 

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Vajad &#228;riasjade ajamisel palju kannatust. Koost&#246;&#246;d pole lihtne teha, sest kaaslased on pigem kokkuhoidlikud ja konservatiivsed, ja ega sa isegi kuigi kergek&#228;eliselt raha v&#228;lja k&#228;i.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Veenuse ja Saturni opositsiooni m&#245;jul on suhtlus pigem t&#245;sine ja napis&#245;naline. Pole m&#245;tet hakata kallimale oma s&#252;damesaladustest r&#228;&#228;kima.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        T&#245;sise t&#246;&#246; tegemise p&#228;ev. Parem on tegutseda &#252;ksinda, siis saad rahulikult s&#252;veneda. Muretseda pole m&#245;tet – kui oled tubli, k&#252;ll siis k&#245;ik laabub.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Sul v&#245;ib olla tahtmine s&#245;pradele s&#245;nad peale lugeda v&#245;i siis noomib keegi kaaslastest sind. Te k&#252;ll hoolite &#252;ksteisest, ent see ei v&#228;ljendu kuigi s&#252;damlikul moel.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        K&#252;llap pead j&#228;rgima kellegi teise ettekirjutusi. V&#245;ib tekkida tunne, et sinult oodatakse liiga palju, ent millegip&#228;rast ei soovita sulle kuigiv&#245;rd palju vastu anda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        M&#245;ttet&#246;&#246; sujub oodatust aeglasemalt. H&#228;id m&#245;tteid ei tule – pea oleks justkui pulki t&#228;is! Oled enese vastu &#252;sna karm ega j&#228;&#228; kuidagi t&#246;&#246; tulemusega rahule.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        K&#252;llap tuleb sul t&#228;na &#245;ige hoolsalt raha lugeda ja p&#245;hjalikult m&#245;elda, enne kui sisseoste sooritad. Niisama iluasjade v&#245;i -protseduuride peale sa juba ilmselt raha v&#228;lja ei k&#228;i.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Armsamaga suhtlemine ei suju k&#245;ige paremini. Kipud olema enesekriitiline ja see takistab ka ladusat suhtlust inimesega, kelle arvamus on sulle v&#228;ga t&#228;htis.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Oled enda suhtes k&#252;llaltki karm ja sunnid end muudkui t&#246;&#246;d tegema. Nii ei pruugi l&#245;bustusteks &#252;ldse aega j&#228;&#228;da. Ometi oleks v&#228;ike l&#245;&#245;gastus kasulik.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Kui oled lapsevanem, siis v&#245;ib muret tekitada laste k&#228;itumine. Nad v&#245;ivad olla kuidagi eemale hoidvad ja endasse t&#245;mbunud, kuid vaevalt nad usaldavad sulle oma k&#228;itumise p&#245;hjuse.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Sind v&#245;ib haarata soov kodus korralik suurkoristus teha. Sa ei taha mingeid tolmurulle n&#228;ha. Neid ei tohi isegi k&#245;ige kaugemas diivanialuses nurgas olla!
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Kas tsirkuses oli eile tore?"<br />"Oli küll. Kõige rohkem meeldis mulle kunstratsutamine. Algul ratsutas üks mees tavaliselt, siis hobuse külje peal ja pärast hobuse kõhu all. Lõpuks rippus ta hobuse saba küljes."<br />"See pole midagi. Minagi sõitsin esimeses ratsutamistunnis nii."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Denes Kattago</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:denes.kattago@ohtuleht.ee">denes.kattago@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=FjAEv9beeV0TXDS00_0sHJVI2-X2kPDh5aQAcgju4GQ1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI05&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Helsingis rammis mees Jaguariga rahvahulka, on ohvreid';
        var datePublished = '28.07.2017 19:51:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=795220" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Denes Kattago';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
