<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://ohtuleht.ee/803482/koomik-stephen-fryd-kahtlustatakse-ramedas-jumalateotuses" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Koomik Stephen Fryd kahtlustatakse r&#228;medas jumalateotuses | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Iiri politsei uurib, kas briti koomik Stephen Fry sai tele-eetris hakkama jumalateotusega." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/803482/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://ohtuleht.ee/803482/koomik-stephen-fryd-kahtlustatakse-ramedas-jumalateotuses" />
    <link rel="alternate" href="http://m.ohtuleht.ee/803482" />
    <meta property="og:title" content="Koomik Stephen Fryd kahtlustatakse rämedas jumalateotuses" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/803482/koomik-stephen-fryd-kahtlustatakse-ramedas-jumalateotuses" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/5/8/uieji3sf.byx.jpg" /><meta property="og:description" content="Iiri politsei uurib, kas briti koomik Stephen Fry sai tele-eetris hakkama jumalateotusega." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-05-08"><meta itemprop="datePublished" content="2017-05-08"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Melu | Seltskond"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/5/8/uieji3sf.byx.jpg">
    <link href="/content/css?v=JVuS5Mnv06Bh9LRnGB9TIgDTXQO5BoGBKFJ3623zcRg1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmelu?v=Di0G0gdw8xzp8giSJIZJz4QH_bRBXljgX3WG0aaxQCI1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'melu/seltskond';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=melu');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=seltskond');
            ctr++;
        
    var pp_gemius_identifier = 'baeVf4dGiTDIaTEOMkQDL8eB3_N8_ocgLYUVLTo_UYL.l7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/803317/ohtulehe-video-veetlevad-tantsutudrukud-panustasid-rapla-fantastilisse-voitu-hoogsate-tantsunumbritega"><img src="http://p.ocdn.ee/43/i/2017/5/7/tzgx2gyp.t3w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/803317/ohtulehe-video-veetlevad-tantsutudrukud-panustasid-rapla-fantastilisse-voitu-hoogsate-tantsunumbritega">ÕHTULEHE VIDEO | Veetlevad tantsutüdrukud panustasid Rapla fantastilisse võitu hoogsate tantsunumbritega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/803294/ohtulehe-emotsionaalne-video-paasoja-langes-viivuks-kuid-korvpallipealinn-rapla-triumfeeris-tartu-ule"><img src="http://p.ocdn.ee/43/i/2017/5/6/0zyqq1mk.nvs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/803294/ohtulehe-emotsionaalne-video-paasoja-langes-viivuks-kuid-korvpallipealinn-rapla-triumfeeris-tartu-ule">ÕHTULEHE EMOTSIONAALNE VIDEO | Paasoja langes viivuks, kuid korvpallipealinn Rapla triumfeeris Tartu üle</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/803279/ohtulehe-video-rapla-mollurikkad-fannid-ning-kuidas-valmistusid-tartu-ja-rapla-korvpallurid-ulitahtsaks-manguks"><img src="http://p.ocdn.ee/43/i/2017/5/6/wra4tcgh.nke.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/803279/ohtulehe-video-rapla-mollurikkad-fannid-ning-kuidas-valmistusid-tartu-ja-rapla-korvpallurid-ulitahtsaks-manguks">ÕHTULEHE VIDEO | Rapla möllurikkad fännid ning kuidas valmistusid Tartu ja Rapla korvpallurid ülitähtsaks mänguks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/802930/ohtulehe-video-kas-seeria-tuleb-tagasi-tartusse-ja-paasete-finaali-janari-joesaar-kindlasti"><img src="http://p.ocdn.ee/43/i/2017/5/4/uhizmsmc.4om.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/802930/ohtulehe-video-kas-seeria-tuleb-tagasi-tartusse-ja-paasete-finaali-janari-joesaar-kindlasti">ÕHTULEHE VIDEO | Kas seeria tuleb tagasi Tartusse ja pääsete finaali? Janari Jõesaar: kindlasti!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803496/taksojuhtide-liit-taxify-uritab-turgu-ule-votta"><img src="http://p.ocdn.ee/43/i/2017/5/8/ebrxdeic.l0z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803496/taksojuhtide-liit-taxify-uritab-turgu-ule-votta">Taksojuhtide liit: Taxify üritab turgu üle võtta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803476/taxify-uuendused-pahandavad-kliente-kas-see-tahendab-nuud-et-kiire-takso-tellimine-ei-ole-enam-garanteeritud"><img src="http://p.ocdn.ee/43/i/2017/5/8/blvljm15.cxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803476/taxify-uuendused-pahandavad-kliente-kas-see-tahendab-nuud-et-kiire-takso-tellimine-ei-ole-enam-garanteeritud">TAXIFY UUENDUSED PAHANDAVAD KLIENTE: kas see tähendab nüüd, et kiire takso tellimine ei ole enam garanteeritud?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803472/spetsialist-hindade-kasv-on-ootusparaselt-kiire"><img src="http://p.ocdn.ee/43/i/2017/5/8/papqzzfm.uh2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803472/spetsialist-hindade-kasv-on-ootusparaselt-kiire">Spetsialist: hindade kasv on ootuspäraselt kiire</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803458/otsitakse-pealtnagijaid-beatricei-tutart-rundas-kamp-teismelisi"><img src="http://p.ocdn.ee/43/i/2017/5/8/tte0s31c.0vn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803458/otsitakse-pealtnagijaid-beatricei-tutart-rundas-kamp-teismelisi">OTSITAKSE PEALTNÄGIJAID! Beatrice´i tütart ründas kamp teismelisi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803497/kuuma-piruka-tahe-kohnus-sokeerib-fanne"><img src="http://p.ocdn.ee/43/i/2017/5/8/kmrbeupf.rhi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803497/kuuma-piruka-tahe-kohnus-sokeerib-fanne">"Kuuma piruka" tähe kõhnus šokeerib fänne</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803482/koomik-stephen-fryd-kahtlustatakse-ramedas-jumalateotuses"><img src="http://p.ocdn.ee/43/i/2017/5/8/uieji3sf.byx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803482/koomik-stephen-fryd-kahtlustatakse-ramedas-jumalateotuses">Koomik Stephen Fryd kahtlustatakse rämedas jumalateotuses</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803485/palju-onne-mailis-reps-sai-kuuendat-korda-emaks"><img src="http://p.ocdn.ee/43/i/2017/5/8/5owhxl2y.cws.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803485/palju-onne-mailis-reps-sai-kuuendat-korda-emaks">PALJU ÕNNE: Mailis Reps sai kuuendat korda emaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803480/kas-mariah-carey-hiigeldekoltee-on-ikka-lapse-sunnipaevale-paslik"><img src="http://p.ocdn.ee/43/i/2017/5/8/5fun13ll.fda.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803480/kas-mariah-carey-hiigeldekoltee-on-ikka-lapse-sunnipaevale-paslik">Kas Mariah Carey hiigeldekoltee on ikka lapse sünnipäevale paslik?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/803176/kontsaga-sokid-voi-peened-sussid-ehk-milliste-jalanoudega-surfad-moelainel"><img src="http://p.ocdn.ee/43/i/2017/5/5/1tge2cgj.gvm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/803176/kontsaga-sokid-voi-peened-sussid-ehk-milliste-jalanoudega-surfad-moelainel">Kontsaga sokid või peened sussid ehk Milliste jalanõudega surfad moelainel?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/803132/poorid-rasust-puhtaks-vaata-kuidas-hambaniidiga-ninal-komedoonidest-vabaneda"><img src="http://p.ocdn.ee/43/i/2017/5/5/0r2mjral.04n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/803132/poorid-rasust-puhtaks-vaata-kuidas-hambaniidiga-ninal-komedoonidest-vabaneda">POORID RASUST PUHTAKS: vaata, kuidas hambaniidiga ninal komedoonidest vabaneda!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/803101/moekas-stiilne-ja-ilus-neiud-kes-laksid-lopuballile-ema-vana-kleidiga"><img src="http://p.ocdn.ee/43/i/2017/5/5/v2nnv3ef.nyn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/803101/moekas-stiilne-ja-ilus-neiud-kes-laksid-lopuballile-ema-vana-kleidiga">MOEKAS, STIILNE JA ILUS: neiud, kes läksid lõpuballile ema vana kleidiga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/803055/galerii-kodumaine-roivabrand-bastion-tahistas-30-sunnipaeva"><img src="http://p.ocdn.ee/43/i/2017/5/5/xubwxl5o.vhd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/803055/galerii-kodumaine-roivabrand-bastion-tahistas-30-sunnipaeva">GALERII | Kodumaine rõivabränd Bastion tähistas 30. sünnipäeva</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/803149/kolm-tobe-mille-parim-ravim-on-kurk"><img src="http://p.ocdn.ee/43/i/2017/5/5/bmfta43l.spe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/803149/kolm-tobe-mille-parim-ravim-on-kurk">Kolm tõbe, mille parim ravim on kurk</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/802966/kaheksa-tervislikku-toitu-millel-on-pohjendamatult-halb-maine"><img src="http://p.ocdn.ee/43/i/2017/5/5/mmvyc51m.bpu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/802966/kaheksa-tervislikku-toitu-millel-on-pohjendamatult-halb-maine">Kaheksa tervislikku toitu, millel on põhjendamatult halb maine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/802783/pekist-priiks-25-toitu-mis-aitavad-kohule-kogunenud-rasvast-lahti-saada"><img src="http://p.ocdn.ee/43/i/2017/5/4/q3ebsnww.ajs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/802783/pekist-priiks-25-toitu-mis-aitavad-kohule-kogunenud-rasvast-lahti-saada">PEKIST PRIIKS: 25 toitu, mis aitavad kõhule kogunenud rasvast lahti saada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/802636/neli-nippi-kuidas-sulajuustu-suua"><img src="http://p.ocdn.ee/43/i/2017/5/3/dv052mip.5eq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/802636/neli-nippi-kuidas-sulajuustu-suua">Neli nippi, kuidas sulajuustu süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/803483/kas-sinu-rehvitookoda-hoolib-sinust-korralikud-rehvid-saastavad-elusid"><img src="http://p.ocdn.ee/43/i/2017/5/8/cd2xp3by.xko.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/803483/kas-sinu-rehvitookoda-hoolib-sinust-korralikud-rehvid-saastavad-elusid">Kas sinu rehvitöökoda hoolib sinust? Korralikud rehvid säästavad elusid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801400/venelased-sativad-end-voimsa-amfiibautoga-pohjapoolust-vallutama"><img src="http://p.ocdn.ee/43/i/2017/4/26/tpdk4jzp.kpr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801400/venelased-sativad-end-voimsa-amfiibautoga-pohjapoolust-vallutama">Venelased sätivad end võimsa amfiibautoga põhjapoolust vallutama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801793/kui-naeme-siis-raagime-vaata-kuidas-pustitati-20-aastat-tagasi-q-gsmi-mobiilimasti"><img src="http://p.ocdn.ee/43/i/2017/4/28/ra15zk35.f1d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801793/kui-naeme-siis-raagime-vaata-kuidas-pustitati-20-aastat-tagasi-q-gsmi-mobiilimasti">KUI NÄEME, SIIS RÄÄGIME: vaata, kuidas püstitati 20 aastat tagasi Q GSMi mobiilimasti</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801787/vaat-kus-porguline-inferno-on-ilmselt-maailma-kergeim-mega-auto"><img src="http://p.ocdn.ee/43/i/2017/4/28/mberz0iu.0xt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801787/vaat-kus-porguline-inferno-on-ilmselt-maailma-kergeim-mega-auto">VAAT' KUS PÕRGULINE: Inferno on ilmselt maailma kergeim mega-auto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803369/juhtkiri-varasem-eesti-keele-ope-pole-paha-mote"><img src="http://p.ocdn.ee/43/i/2017/5/7/2dhidugg.voa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803369/juhtkiri-varasem-eesti-keele-ope-pole-paha-mote">Juhtkiri | Varasem eesti keele õpe pole paha mõte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/803116/juhtkiri-peatage-liiklushuligaan-subarik"><img src="http://p.ocdn.ee/43/i/2017/5/5/ri2sxf5t.qwx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/803116/juhtkiri-peatage-liiklushuligaan-subarik">Juhtkiri | Peatage liiklushuligaan Subarik!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802896/juhtkiri-ulekullatud-vallavanem-ei-teeni-valda"><img src="http://p.ocdn.ee/43/i/2017/5/4/qah5rwko.is4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802896/juhtkiri-ulekullatud-vallavanem-ei-teeni-valda">Juhtkiri | Ülekullatud vallavanem ei teeni valda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802676/juhtkiri-opetajad-ei-kurtnudki-niisama"><img src="http://p.ocdn.ee/43/i/2017/5/3/2m4ubsra.ue1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802676/juhtkiri-opetajad-ei-kurtnudki-niisama">Juhtkiri | Õpetajad ei kurtnudki niisama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/803428/tanasest-tasub-haabersti-ringristmikku-valtida-sest-algavad-ehitustood"><img src="http://p.ocdn.ee/43/i/2017/5/8/hoe0jyj0.tkh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/803428/tanasest-tasub-haabersti-ringristmikku-valtida-sest-algavad-ehitustood">Tänasest tasub Haabersti ringristmikku vältida, sest algavad ehitustööd</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/803155/tv3-video-paastekomando-tottas-appi-pardiemale-kes-oma-pojad-kaevu-kaotas"><img src="http://p.ocdn.ee/43/i/2017/5/5/gcktgdqt.yuu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/803155/tv3-video-paastekomando-tottas-appi-pardiemale-kes-oma-pojad-kaevu-kaotas">TV3 VIDEO | Päästekomando tõttas appi pardiemale, kes oma pojad kaevu kaotas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/803010/arsenali-keskuse-rentnikud-hadas-siin-ei-kai-mitte-keegi"><img src="http://p.ocdn.ee/43/i/2017/5/5/c4ugkcg4.fsf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/803010/arsenali-keskuse-rentnikud-hadas-siin-ei-kai-mitte-keegi">Arsenali keskuse rentnikud hädas: siin ei käi mitte keegi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/802993/pommikahtlus-kahtlane-kohver-mustakivis"><img src="http://p.ocdn.ee/43/i/2017/5/5/rgqdejr2.der.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/802993/pommikahtlus-kahtlane-kohver-mustakivis">POMMIKAHTLUS: kahtlane kohver Mustakivis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/803432/vlasti-ssha-podtverdili-likvidaciyu-glavarya-ig-v-afganistane"><img src="http://p.ocdn.ee/43/i/2017/5/8/swhhnyvb.nk1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/803432/vlasti-ssha-podtverdili-likvidaciyu-glavarya-ig-v-afganistane">Власти США подтвердили ликвидацию главаря ИГ в Афганистане</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/803431/ratas-poobeshhal-sdelat-granicu-s-rossiei-odnoi-iz-samyx-sovershennyx-v-evrope"><img src="http://p.ocdn.ee/43/i/2017/5/8/lf5p0x2d.kwf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/803431/ratas-poobeshhal-sdelat-granicu-s-rossiei-odnoi-iz-samyx-sovershennyx-v-evrope">Ратас пообещал сделать границу с Россией одной из самых совершенных в Европе</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/803364/v-maardu-perezaxoronili-ostanki-128-soldat"><img src="http://p.ocdn.ee/43/i/2017/5/7/oyixq1gy.mha.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/803364/v-maardu-perezaxoronili-ostanki-128-soldat">В Маарду перезахоронили останки 128 солдат</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/803333/uchenye-chtoby-poxudet-tolstym-lyudyam-stoit-dobavit-v-racion-vsego-odin-produkt"><img src="http://p.ocdn.ee/43/i/2017/5/7/degdej2a.u1n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/803333/uchenye-chtoby-poxudet-tolstym-lyudyam-stoit-dobavit-v-racion-vsego-odin-produkt">Ученые: чтобы похудеть, толстым людям стоит добавить в рацион всего один продукт</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-1 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Seltskond" href="/melu/seltskond" style="color: #000;" class="active">Seltskond</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Elu" href="/melu/elu" style="color: #000;" class="">Elu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Film" href="/melu/film" style="color: #000;" class="">Film</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Teater" href="/melu/teater" style="color: #000;" class="">Teater</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Saund" href="/melu/saund" style="color: #000;" class="">Saund</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti laul" href="/melu/eestilaul" style="color: #000;" class="">Eesti laul</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eurovision" href="/melu/eurovision" style="color: #000;" class="">Eurovision</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raamat" href="/melu/raamat" style="color: #000;" class="">Raamat</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/melu" class="tag bg-gray"><span itemprop="title">Melu</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/melu/seltskond" class="tag bg-red"><span itemprop="title">Melu | Seltskond</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Koomik Stephen Fryd kahtlustatakse rämedas jumalateotuses
                                    <a itemprop="interactionCount" class="comments" href="/803482/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 8. mai 2017, 12:30
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/803482" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/803482?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Koomik Stephen Fryd kahtlustatakse r&#228;medas jumalateotuses&url=http://www.ohtuleht.ee/803482" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/5/8/uieji3sf.byx.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/5/8/uieji3sf.byx.jpg" alt="Stephen Fry" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/5/8/uieji3sf.byx.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Stephen Fry <span class="author">(KEVORK DJANSEZIAN)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody">Iiri politsei uurib, kas briti koomik Stephen Fry sai tele-eetris hakkama jumalateotusega.</p>
<p itemprop="articleBody">“Miks ma peaksin lugu pidama kapriissest, alatust ja rumalast jumalast, kes loob maailma, mis on niivõrd ebaõiglust ja valu täis?” küsis Fry telesaates “The Meaning of Life”.</p>
<p itemprop="articleBody">Näitlejalt küsiti saates, mida ta jumalale ütleks, kui talle selline võimalus peaks avanema. “Ütleksin: “Laste luuvähk, no mis värk sellega on? Kuidas sa julged luua maailma, kus on nii palju õnnetust, mis pole meie süü?” vastas Fry. “See pole aus. See on läbi ja lõhki kurjast.”</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Fry lisas: “Kui meie universumi tõesti lõi jumal, siis on ta ilmselgelt maniakk, täielik maniakk, täiesti isekas. Me peame terve elu teda põlvili kiitma. Mis jumal seda küll teeks?”</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><iframe src="https://www.youtube.com/embed/-suvkwNYSQo" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<p itemprop="articleBody">Intervjuu klippi on The Guardiani teatel vaadatud YouTube’is üle seitsme miljoni korra.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Lehe andmeil esitas Fry peale kaebuse keegi mees pärast saate eetrisse minekut 2015. aasta veebruaris. Irish Independenti teatel asutakse võimalikku jumalateotust põhjalikult uurima. Iiri seadusandluse järgi võib jumalateotuse eest määrata kuni 25 000 eurot trahvi.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/658862/fry-abiellus-noore-peikaga"><img src="http://p.ocdn.ee/8/i//2015/1/18/uf0g3e34.kvs.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/658862/fry-abiellus-noore-peikaga">Fry abiellus noore peikaga</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/558124/kaabiku-naitleja-stephen-fry-olen-iseenda-tujude-ohver-"><img src="http://p.ocdn.ee/8/i//2013/12/20/1oqhzivg.4fl.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/558124/kaabiku-naitleja-stephen-fry-olen-iseenda-tujude-ohver-">"Kääbiku" näitleja Stephen Fry: "Olen iseenda tujude ohver."</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/433357/stephen-fryst-saab-jumal"><img src="http://p.ocdn.ee/8/i//000220/x-f4a7d206-fcda-42f9-a1af-b38db213a5c5.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/433357/stephen-fryst-saab-jumal">Stephen Fryst saab Jumal</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/429489/briti-naitleja-stephen-fry-voin-kunagi-enesetapu-teha"><img src="http://p.ocdn.ee/8/i//000217/x-24006242-e704-459d-b111-01ab33cc6907.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/429489/briti-naitleja-stephen-fry-voin-kunagi-enesetapu-teha">Briti näitleja Stephen Fry: võin kunagi enesetapu teha!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/stephen-fry" target="_blank" class=""><span>&#149;</span>Stephen Fry</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/jumalateotus" target="_blank" class=""><span>&#149;</span>jumalateotus</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/803482?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/803482" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/803482" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/melu/seltskond/viimased" class="tag">Viimased</a> <a href="/melu/seltskond/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">13:15</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/803497/kuuma-piruka-tahe-kohnus-sokeerib-fanne">"Kuuma piruka" tähe kõhnus šokeerib fänne</a>
                    <a href="http://www.ohtuleht.ee/803497/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">12:30</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/803482/koomik-stephen-fryd-kahtlustatakse-ramedas-jumalateotuses">Koomik Stephen Fryd kahtlustatakse rämedas jumalateotuses</a>
                    <a href="http://www.ohtuleht.ee/803482/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:59</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/803485/palju-onne-mailis-reps-sai-kuuendat-korda-emaks">PALJU ÕNNE: Mailis Reps sai kuuendat korda emaks</a>
                    <a href="http://www.ohtuleht.ee/803485/kommentaarid" class="comments">(21)</a>
                </span>
            </li>
            <li>
                <span class="date">11:50</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/803480/kas-mariah-carey-hiigeldekoltee-on-ikka-lapse-sunnipaevale-paslik">Kas Mariah Carey hiigeldekoltee on ikka lapse sünnipäevale paslik?</a>
                    <a href="http://www.ohtuleht.ee/803480/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">11:24</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/803474/legendaarse-briti-bandi-rokkar-vottis-endalt-tinnituse-tottu-elu">Legendaarse Briti bändi rokkar võttis endalt tinnituse tõttu elu</a>
                    <a href="http://www.ohtuleht.ee/803474/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:06</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/803471/emma-watson-voitis-ajaloolise-tahtsusega-auhinna">Emma Watson võitis ajaloolise tähtsusega auhinna</a>
                    <a href="http://www.ohtuleht.ee/803471/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/melu/seltskond/loetumad" class="tag">Loetumad</a> <a href="/melu/seltskond/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">13:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/802351/britney-eputab-oma-trimmis-kehaga-aga-kas-selline-riietus-on-ikka-jousaalis-sunnis">Britney eputab oma trimmis kehaga - aga kas selline riietus on ikka jõusaalis sünnis?!</a>
                    <a href="http://www.ohtuleht.ee/802351/kommentaarid" class="comments">(12)</a>
                </span>
            </li>
            <li>
                <span class="date">10:06</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/802765/paanika-buckinghami-palees-miks-kutsus-elizabeth-ii-kokku-erakorralise-koosoleku">Paanika Buckinghami palees: miks kutsus Elizabeth II kokku erakorralise koosoleku?!</a>
                    <a href="http://www.ohtuleht.ee/802765/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">20:23</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/802239/tv3-video-martin-repinski-tegi-siret-kotkale-abieluettepaneku-ministrikabinetis">TV3 VIDEO | Martin Repinski tegi Siret Kotkale abieluettepaneku ministrikabinetis!</a>
                    <a href="http://www.ohtuleht.ee/802239/kommentaarid" class="comments">(65)</a>
                </span>
            </li>
            <li>
                <span class="date">12:14</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/802809/prints-philip-astub-avalikust-elust-tagasi">Prints Philip astub avalikust  elust tagasi</a>
                    <a href="http://www.ohtuleht.ee/802809/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">10:25</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/802771/brad-pitti-pihtimus-mu-abielu-havitas-alkohol">Brad Pitti pihtimus: mu abielu hävitas alkohol </a>
                    <a href="http://www.ohtuleht.ee/802771/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:59</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/803485/palju-onne-mailis-reps-sai-kuuendat-korda-emaks">PALJU ÕNNE: Mailis Reps sai kuuendat korda emaks</a>
                    <a href="http://www.ohtuleht.ee/803485/kommentaarid" class="comments">(21)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-779300"></div>
<form action="/q/postcomment/779300" data-ajax="true" data-ajax-complete="postComment(779300)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData779300-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="779300">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/elu"><h2>VEEL RUBRIIGIS ELU</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803489/galerii-palju-onne-eve-kivi-tahistab-tana-79-sunnipaeva">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/8/wpyapv3a.fr0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803489/galerii-palju-onne-eve-kivi-tahistab-tana-79-sunnipaeva">GALERII | PALJU ÕNNE: Eve Kivi tähistab täna 79. sünnipäeva</a>
                                    <a href="/803489/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803405/vello-vaher-uletas-oma-maailmarekordi-mitmekordselt">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/7/ub1ylz2h.qwp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803405/vello-vaher-uletas-oma-maailmarekordi-mitmekordselt">Vello Vaher ületas oma maailmarekordi mitmekordselt</a>
                                    <a href="/803405/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803407/rappar-reket-muusika-hoiab-mind-elus">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/7/nalypkbe.2g3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803407/rappar-reket-muusika-hoiab-mind-elus">Räppar Reket: muusika hoiab mind elus</a>
                                    <a href="/803407/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803408/sugulaste-valimaaraja-onu-heino-suguvosa-kokkutulek-kujuneb-laiapohjaliseks-arvamusfestivaliks">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/7/aoo0kjbe.xpm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803408/sugulaste-valimaaraja-onu-heino-suguvosa-kokkutulek-kujuneb-laiapohjaliseks-arvamusfestivaliks">SUGULASTE VÄLIMÄÄRAJA: onu Heino suguvõsa kokkutulek kujuneb laiapõhjaliseks arvamusfestivaliks</a>
                                    <a href="/803408/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/film"><h2>VEEL RUBRIIGIS FILM JA TEATER</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803192/jubedad-laadalaulud-metsik-vottetempo-ja-kaklus-radari-aafrika-reisi-parast">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/5/pkqhhhp4.swq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803192/jubedad-laadalaulud-metsik-vottetempo-ja-kaklus-radari-aafrika-reisi-parast">Jubedad laadalaulud, metsik võttetempo ja kaklus Radari Aafrika reisi pärast</a>
                                    <a href="/803192/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802553/dirty-dancingu-nahktagi-muudi-hiigelhinnaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/3/bxqrclaq.swn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802553/dirty-dancingu-nahktagi-muudi-hiigelhinnaga">"Dirty Dancingu" nahktagi müüdi hiigelhinnaga</a>
                                    <a href="/802553/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802422/tasuta-kinno-laupaevani-naeb-sopruses-itaalia-filme">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/b32egf1y.y32.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802422/tasuta-kinno-laupaevani-naeb-sopruses-itaalia-filme">TASUTA KINNO: Laupäevani näeb Sõpruses itaalia filme</a>
                                    <a href="/802422/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801848/la-la-landi-lavastaja-plaanib-pariisis-hargnevat-muusikalist-seriaali">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/28/3ualznu3.vao.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801848/la-la-landi-lavastaja-plaanib-pariisis-hargnevat-muusikalist-seriaali">"La La Landi" lavastaja plaanib Pariisis hargnevat muusikalist seriaali</a>
                                    <a href="/801848/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/saund"><h2>VEEL RUBRIIGIS SAUND</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803177/mahavok-oleme-mitu-korda-tuhast-tousnud-ja-touseme-jalle">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/5/q4juvirq.4ay.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803177/mahavok-oleme-mitu-korda-tuhast-tousnud-ja-touseme-jalle">Mahavok: „Oleme mitu korda tuhast tõusnud ja tõuseme jälle!“</a>
                                    <a href="/803177/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803148/fotod-ja-video-superstaari-saate-eliis-esitles-von-krahlis-oma-uut-lugu">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/5/fnqb3e0x.ak2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803148/fotod-ja-video-superstaari-saate-eliis-esitles-von-krahlis-oma-uut-lugu">FOTOD JA VIDEO | Superstaari saate Eliis esitles Von Krahlis oma uut lugu</a>
                                    <a href="/803148/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803129/fotod-elu-parimas-vormis-annely-peebo-esines-tallinna-filharmoonia-hooaja-loppkontserdil">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/5/xwr0ktyx.msi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803129/fotod-elu-parimas-vormis-annely-peebo-esines-tallinna-filharmoonia-hooaja-loppkontserdil">FOTOD | Elu parimas vormis Annely Peebo esines Tallinna Filharmoonia hooaja lõppkontserdil</a>
                                    <a href="/803129/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803126/tv3-video-kuidas-meeldib-eestlaste-kaks-suurt-lemmikut-trad-attack-ja-reket-tegid-uhislaulu">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/5/swgy4shf.m12.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803126/tv3-video-kuidas-meeldib-eestlaste-kaks-suurt-lemmikut-trad-attack-ja-reket-tegid-uhislaulu">TV3 VIDEO | KUIDAS MEELDIB? Eestlaste kaks suurt lemmikut Trad.Attack! ja Reket tegid ühislaulu</a>
                                    <a href="/803126/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/seltskond"><h2>VEEL RUBRIIGIS SELTSKOND</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803497/kuuma-piruka-tahe-kohnus-sokeerib-fanne">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/8/kmrbeupf.rhi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803497/kuuma-piruka-tahe-kohnus-sokeerib-fanne">"Kuuma piruka" tähe kõhnus šokeerib fänne</a>
                                    <a href="/803497/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803482/koomik-stephen-fryd-kahtlustatakse-ramedas-jumalateotuses">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/8/uieji3sf.byx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803482/koomik-stephen-fryd-kahtlustatakse-ramedas-jumalateotuses">Koomik Stephen Fryd kahtlustatakse rämedas jumalateotuses</a>
                                    <a href="/803482/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803485/palju-onne-mailis-reps-sai-kuuendat-korda-emaks">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/8/5owhxl2y.cws.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803485/palju-onne-mailis-reps-sai-kuuendat-korda-emaks">PALJU ÕNNE: Mailis Reps sai kuuendat korda emaks</a>
                                    <a href="/803485/kommentaarid" class="comments comments-zero">(22)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/803480/kas-mariah-carey-hiigeldekoltee-on-ikka-lapse-sunnipaevale-paslik">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/8/5fun13ll.fda.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/803480/kas-mariah-carey-hiigeldekoltee-on-ikka-lapse-sunnipaevale-paslik">Kas Mariah Carey hiigeldekoltee on ikka lapse sünnipäevale paslik?</a>
                                    <a href="/803480/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/801641/kolmas-poolaeg-teever-karjaari-lopetamisest-mitmekulgsest-vaheaastast-ja-ootamatust-tagasitulekust" style="color: black;"target="_blank">76. osa: Kas Juventuse kaitseliini on &#252;ldse v&#245;imalik murda?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/320958873&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/803288/lenna-kuurmaa-olen-praegu-elu-parimas-vormis">
                            <img src="http://p.ocdn.ee/31/i/2017/5/6/htox2rxm.jtg.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/803288/lenna-kuurmaa-olen-praegu-elu-parimas-vormis">Lenna Kuurmaa: olen praegu elu parimas vormis</a>&nbsp;
                        <a href="/803288/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/803334/fotod-sokkis-keenia-jooksja-voitis-tartu-jooksumaratoni">
                            <img src="http://p.ocdn.ee/31/i/2017/5/7/sxzoq5mm.hvq.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/803334/fotod-sokkis-keenia-jooksja-voitis-tartu-jooksumaratoni">FOTOD | Sokkis Keenia jooksja võitis Tartu Jooksumaratoni!</a>&nbsp;
                        <a href="/803334/kommentaarid" class="comment">(40)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/803290/modell-chrissy-teigen-ilukirurgiat-ei-varja-koik-peale-mu-poskede-on-volts">
                            <img src="http://p.ocdn.ee/31/i/2017/5/6/pviazgnc.cw1.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/803290/modell-chrissy-teigen-ilukirurgiat-ei-varja-koik-peale-mu-poskede-on-volts">Modell Chrissy Teigen ilukirurgiat ei varja: "Kõik peale mu põskede on võlts!"</a>&nbsp;
                        <a href="/803290/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/802994/lasteaiamenuu-konservid-pulgakommid-pulbritarretis-vorstisai">
                            <img src="http://p.ocdn.ee/31/i/2017/5/5/o0xvr1ss.erj.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/802994/lasteaiamenuu-konservid-pulgakommid-pulbritarretis-vorstisai">Lasteaiamenüü: konservid, pulgakommid, pulbritarretis, vorstisai</a>&nbsp;
                        <a href="/802994/kommentaarid" class="comment">(96)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/803303/3-kaalukat-pohjust-miks-kohe-hommikul-seksida">
                            <img src="http://p.ocdn.ee/31/i/2017/5/7/lj2l5kb2.inb.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/803303/3-kaalukat-pohjust-miks-kohe-hommikul-seksida">3 kaalukat põhjust miks kohe hommikul seksida</a>&nbsp;
                        <a href="/803303/kommentaarid" class="comment">(38)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/803343/galerii-president-kersti-kaljulaid-jooksis-tartu-jooksumaratonil" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/7/titnm10p.htq.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://annestiil.ohtuleht.ee/803288/lenna-kuurmaa-olen-praegu-elu-parimas-vormis" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/6/htox2rxm.jtg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/803343/galerii-president-kersti-kaljulaid-jooksis-tartu-jooksumaratonil">GALERII | President Kersti Kaljulaid jooksis Tartu Jooksumaratonil</a>
                    <a href="/803343/kommentaarid" class="comment">(51)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://annestiil.ohtuleht.ee/803288/lenna-kuurmaa-olen-praegu-elu-parimas-vormis">Lenna Kuurmaa: olen praegu elu parimas vormis</a>
                    <a href="/803288/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/803291/molluvideo-rapla-kossumeeste-ajalooline-voit-kergitas-kohaliku-spordihoone-katuse-paigast" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/6/qse4kcu0.b0b.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://perejakodu.ohtuleht.ee/802994/lasteaiamenuu-konservid-pulgakommid-pulbritarretis-vorstisai" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/5/o0xvr1ss.erj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/803291/molluvideo-rapla-kossumeeste-ajalooline-voit-kergitas-kohaliku-spordihoone-katuse-paigast">MÖLLUVIDEO | Rapla kossumeeste ajalooline võit kergitas kohaliku spordihoone katuse paigast</a>
                    <a href="/803291/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/802994/lasteaiamenuu-konservid-pulgakommid-pulbritarretis-vorstisai">Lasteaiamenüü: konservid, pulgakommid, pulbritarretis, vorstisai</a>
                    <a href="/802994/kommentaarid" class="comment">(96)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/5/8/w5s0d1c5.vpu.jpg" alt="" />
        </span>
        <a href="/803502/oh-mis-kurvid-vaata-pilte-alasti-aiatoo-paevast">OH, MIS KURVID: vaata pilte alasti aiatöö päevast</a><br>
        <span class="date">13:20</span>&nbsp;<a href="/803502/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">13:16</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/803495/ei-mingit-seksi-tudengineiule-makstakse-kuus-2955-eurot-et-ta-pakuks-seltsi-60-aastasele-arstile-">EI MINGIT SEKSI: tudengineiule makstakse kuus 2955 eurot, et ta pakuks seltsi 60-aastasele arstile...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/803495/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:15</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/803499/galerii-tallinnas-avati-uus-erameditsiinikeskus-kotka-tervisemaja">GALERII | Tallinnas avati uus erameditsiinikeskus Kotka Tervisemaja</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/803499/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:15</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/803497/kuuma-piruka-tahe-kohnus-sokeerib-fanne">"Kuuma piruka" tähe kõhnus šokeerib fänne</a>&nbsp;
                <a href="http://www.ohtuleht.ee/803497/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:10</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/803461/katrin-siska-elu-itaalias-kallid-autod-oobimine-luksushotellis-ja-shoppamine-armanis">KATRIN SISKA ELU ITAALIAS: kallid autod, ööbimine luksushotellis ja shoppamine Armanis</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/803461/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:09</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/803500/galerii-superenduro-sarja-i-etapp-tartus">GALERII | Superenduro sarja I etapp Tartus</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/803500/kommentaarid" class="comments">()</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:04</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/803496/taksojuhtide-liit-taxify-uritab-turgu-ule-votta">Taksojuhtide liit: Taxify üritab turgu üle võtta</a>&nbsp;
                <a href="http://www.ohtuleht.ee/803496/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:58</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/803493/miks-naine-enam-ei-taha-5-pohjust-miks-temake-sinuga-seksimise-lopetab">MIKS NAINE ENAM EI TAHA? 5 põhjust, miks temake sinuga seksimise lõpetab</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/803493/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:56</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/803490/roaldi-nadal-toi-televaatajani-fentanuulisoltlase-igapaevaelu-roomu-ei-tunne-ma-juba-enam-ammu">"Roaldi nädal" tõi televaatajani fentanüülisõltlase igapäevaelu: rõõmu ei tunne ma juba enam ammu</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/803490/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:49</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/803448/otse-sport-08-05-lati-hokimeeste-edu-teeb-kadedaks-kas-chelsea-jouab-tiitlist-sammu-kaugusele">OTSE | Sport 08.05: Läti hokimeeste edu teeb kadedaks, kas Chelsea jõuab tiitlist sammu kaugusele?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/803448/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:46</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/803491/foto-vaata-millise-maagilise-naise-viib-altari-ette-euroopa-maagilisim-korvpallur">FOTO | Vaata, millise maagilise naise viib altari ette Euroopa maagilisim korvpallur!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/803491/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:43</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/803486/mees-jagas-kuus-paeva-voodit-surnud-naisega-ta-nagi-valja-nii-ilus-nagu-elusana">MEES JAGAS KUUS PÄEVA VOODIT SURNUD NAISEGA:  "Ta nägi välja nii ilus - nagu elusana"</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/803486/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:42</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/803489/galerii-palju-onne-eve-kivi-tahistab-tana-79-sunnipaeva">GALERII | PALJU ÕNNE: Eve Kivi tähistab täna 79. sünnipäeva</a>&nbsp;
                <a href="http://www.ohtuleht.ee/803489/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:33</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/803488/tallinnas-rippus-nooruk-soitva-trammi-kuljes">Tallinnas rippus nooruk sõitva trammi küljes</a>&nbsp;
                <a href="http://www.ohtuleht.ee/803488/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/803482/koomik-stephen-fryd-kahtlustatakse-ramedas-jumalateotuses">Koomik Stephen Fryd kahtlustatakse rämedas jumalateotuses</a>&nbsp;
                <a href="http://www.ohtuleht.ee/803482/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:20</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/803469/hingeohk-haiseb-ehk-poed-uhte-neist-uheksast-tovest">Hingeõhk haiseb? Ehk põed ühte neist üheksast tõvest?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/803469/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:59</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/803485/palju-onne-mailis-reps-sai-kuuendat-korda-emaks">PALJU ÕNNE: Mailis Reps sai kuuendat korda emaks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/803485/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:56</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/803483/kas-sinu-rehvitookoda-hoolib-sinust-korralikud-rehvid-saastavad-elusid">Kas sinu rehvitöökoda hoolib sinust? Korralikud rehvid säästavad elusid</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/803483/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:53</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/803481/fotod-sarav-grete-sadeiko-lopetas-usas-ulikooli">FOTOD | Särav Grete Šadeiko lõpetas USAs ülikooli</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/803481/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:50</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/803470/saate-suure-tahe-vaike-taht-voitis-piret-murk-dubout-poja-karl-erikuga">Saate "Suure tähe väike täht" võitis Piret Mürk-Dubout poja Karl-Erikuga</a>&nbsp;
                <a href="http://www.ohtuleht.ee/803470/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/5/6/htox2rxm.jtg.jpg" alt="" />
        </span>
        <a href="/803288/lenna-kuurmaa-olen-praegu-elu-parimas-vormis">Lenna Kuurmaa: olen praegu elu parimas vormis</a><br>
        <span class="date">21:11</span>&nbsp;<a href="/803288/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">13:32</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/803071/kui-mu-kunstripsmed-eemaldati-ja-ma-end-peeglist-nagin-tuli-mul-nutumaik-suhu-">"Kui mu kunstripsmed eemaldati ja ma end peeglist nägin, tuli mul nutumaik suhu."</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/803071/kommentaarid" class="comments">(73)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:31</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/803029/kati-tootsil-sariseb-uus-suhe">Kati Tootsil säriseb uus suhe!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/803029/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:18</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/802979/supermodell-karmen-pedaru-abielu-on-purunemas">Supermodell Karmen Pedaru abielu on purunemas</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/802979/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:31</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/802964/roald-johannson-saab-esmakordselt-isaks">Roald Johannson saab esmakordselt isaks!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/802964/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:59</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/803038/seltskonnabravuuritar-liis-lass-naudib-elu-uue-mehega">Seltskonnabravuuritar Liis Lass naudib elu uue mehega</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/803038/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:29</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/803195/skandaal-hollywoodi-staarid-kaisid-muuseumi-gala-ajal-wcs-suitsetamas">SKANDAAL: Hollywoodi staarid käisid muuseumi gala ajal WCs suitsetamas</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/803195/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:44</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/803334/fotod-sokkis-keenia-jooksja-voitis-tartu-jooksumaratoni">FOTOD | Sokkis Keenia jooksja võitis Tartu Jooksumaratoni!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/803334/kommentaarid" class="comments">(40)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:35</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/803054/oed-paljastavad-4-koige-veidramat-kusimust-seksi-kohta">ÕED PALJASTAVAD: 4 kõige veidramat küsimust seksi kohta</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/803054/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:59</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/803047/moista-moista-kes-see-on-evelin-ilvese-parim-sobranna-on-see-kuulus-modell">MÕISTA-MÕISTA, KES SEE ON? Evelin Ilvese parim sõbranna on see kuulus modell!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/803047/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:38</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/803290/modell-chrissy-teigen-ilukirurgiat-ei-varja-koik-peale-mu-poskede-on-volts">Modell Chrissy Teigen ilukirurgiat ei varja: "Kõik peale mu põskede on võlts!"</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/803290/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:58</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/802994/lasteaiamenuu-konservid-pulgakommid-pulbritarretis-vorstisai">Lasteaiamenüü: konservid, pulgakommid, pulbritarretis, vorstisai</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/802994/kommentaarid" class="comments">(96)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:58</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/803156/jargmisel-kokandusolumpial-esindab-eestit-pavel-gurjanov">Järgmisel kokandusolümpial esindab Eestit Pavel Gurjanov</a>&nbsp;
                <a href="http://www.ohtuleht.ee/803156/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:00</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/802982/mida-lubab-varske-horoskoop-sinu-tahtkujule">Mida lubab värske horoskoop sinu tähtkujule?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/802982/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802976/paevahoroskoop-laupaev-6-mai">PÄEVAHOROSKOOP: laupäev, 6. mai</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802976/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:19</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/803303/3-kaalukat-pohjust-miks-kohe-hommikul-seksida">3 kaalukat põhjust miks kohe hommikul seksida</a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/803303/kommentaarid" class="comments">(38)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:40</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/803181/juuksevolur-lauri-pedaja-vottis-selle-imenipiga-alla-8-kilo">Juuksevõlur Lauri Pedaja võttis selle imenipiga alla 8 kilo!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/803181/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802977/paevahoroskoop-puhapaev-7-mai">PÄEVAHOROSKOOP: pühapäev, 7. mai</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802977/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:59</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/803178/puss-foto-brigitte-susanne-hunt-jagab-enda-edukuse-nippi">PÜSS FOTO: Brigitte Susanne Hunt jagab enda edukuse nippi!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/803178/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:57</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/803284/pane-tahele-mida-karvu-eemaldades-mingil-juhul-teha-ei-tohi">PANE TÄHELE: mida karvu eemaldades mingil juhul teha ei tohi?</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/803284/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/803489/galerii-palju-onne-eve-kivi-tahistab-tana-79-sunnipaeva" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/8/wpyapv3a.fr0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/803470/saate-suure-tahe-vaike-taht-voitis-piret-murk-dubout-poja-karl-erikuga" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/8/yqp3h53b.kpr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/803489/galerii-palju-onne-eve-kivi-tahistab-tana-79-sunnipaeva">GALERII | PALJU ÕNNE: Eve Kivi tähistab täna 79. sünnipäeva</a>
                    <a href="/803489/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/803470/saate-suure-tahe-vaike-taht-voitis-piret-murk-dubout-poja-karl-erikuga">Saate "Suure tähe väike täht" võitis Piret Mürk-Dubout poja Karl-Erikuga</a>
                    <a href="/803470/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://tervist24.ohtuleht.ee/803499/galerii-tallinnas-avati-uus-erameditsiinikeskus-kotka-tervisemaja" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/8/oksfqjxi.gat.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/803500/galerii-superenduro-sarja-i-etapp-tartus" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/8/f4lyfqwf.txa.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://tervist24.ohtuleht.ee/803499/galerii-tallinnas-avati-uus-erameditsiinikeskus-kotka-tervisemaja">GALERII | Tallinnas avati uus erameditsiinikeskus Kotka Tervisemaja</a>
                    <a href="/803499/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/803500/galerii-superenduro-sarja-i-etapp-tartus">GALERII | Superenduro sarja I etapp Tartus</a>
                    <a href="/803500/kommentaarid" class="comment">()</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/803140/malumang-kas-grillihooaeg-juba-avatud">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/5/5/kn5g1paj.wwh.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/803140/malumang-kas-grillihooaeg-juba-avatud">M&#196;LUM&#196;NG | Kas grillihooaeg juba avatud? </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    6°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">E 8.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 9.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 10.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 11.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Marsi ja Neptuuni kvadraat (m&#245;jub umbes 19. maini) v&#245;ib k&#252;lvata segadust ja tekitada arusaamatusi. Aeg on sobiv ilu ja kunstiga seotud ettev&#245;tmisteks, loominguks k&#245;ige laiemas m&#245;ttes. Ebasoodne &#228;riasjadeks ja suuremateks kulutusteks.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Kui oled oma t&#246;&#246;d ja tegemised viimasele minutile j&#228;tnud, oled n&#252;&#252;d suures ajah&#228;das. Samas on p&#228;ev &#252;sna soodne igap&#228;evat&#246;&#246;ga seotud suuremate muudatuste tegemiseks. Ettevaatust nii liikluses kui ka loomadega!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Hetkel v&#245;ib sinu probleem olla selles, et toetud liialt oma s&#245;prade ja tuttavate arvamusele. Sa ei suuda iseseisvalt otsustada – aga miks? Ega siis teised sinust targemad ole.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Tasuks mitte sekkuda asjadesse, millest sul puudub selge &#252;levaade. Arusaamatused ja v&#228;&#228;ritim&#245;istmised on kerged tekkima. Oma rahal ja varal hoia silm peal!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Kui sul on m&#245;ned v&#228;ga j&#228;igad ideed, mis on pika aja jooksul v&#228;lja kujunenud, siis n&#252;&#252;d v&#245;idakse need proovile panna. Sinuni v&#245;ib j&#245;uda infot, mis paneb sind oma seniseid t&#245;ekspidamisi &#252;mber hindama.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Merkuur on &#252;henduses Uraaniga (uued asjad, muutused) ning trigoonis Saturniga (vanad asjad, stabiilsus). Seega valitseb suurep&#228;rane tasakaal uue ja vana vahel, t&#228;nu sellele v&#245;tad vastu &#245;igeid otsuseid.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kuu on Kaaludes. Keegi v&#245;ib sind millegagi &#252;llatada. Kui oled tegev mingis grupis v&#245;i r&#252;hmas, tekib sinu ja teiste vahel kummaline energia – aga see v&#245;ib m&#245;juda v&#228;ga loominguliselt!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        T&#228;na tuleks v&#228;ltida kiirustamist, kuna see v&#245;ib kaasa tuua segadust, asjade kaotamist, kokkulepitud kohtumiste unustamist jne. Loomingulises plaanis p&#245;led aga heleda leegiga.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        V&#245;imalik, et ajad m&#245;ne asjaliku Kaljukitse v&#245;i S&#245;nni oma rahutu sebimisega n&#228;rvi. &#196;ra p&#252;&#252;a olla k&#252;mnes kohas korraga – tee asju ikka j&#228;rjekorras! Keskendu k&#245;ige olulisemale ja alusta sellest.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Ajad k&#245;ik asjad keeruliseks. Kui keegi sinuga n&#228;iteks vestleb, siis sina &#252;ritad tema jutust mingit s&#252;gavat tagam&#245;tet v&#245;i vihjet tabada. V&#245;ta asju ja inimsuhteid vabamalt!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Originaalsus on tore omadus, aga seda ei maksa demonstreerida liiga konservatiivsete inimeste seltskonnas. Muidu v&#245;id endale kergesti veidriku kuulsuse k&#252;lge saada.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Kollektiivses &#252;histegevuses esile kerkivad materiaalsed k&#252;simused v&#245;ivad olla t&#228;htsad. Keegi tahab ehk raha v&#245;i m&#245;nda vidinat laenata. &#213;htul v&#245;iksid oma hinge ja vaimu millegi p&#245;neva ja huvitavaga stimuleerida.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Kuule, kui pudel viina hakkaks maksma sama palju kui ülikond, kumma sa siis ostaksid?"<br />"Muidugi pudeli viina. Milleks mulle nii kallist ülikonda vaja on?!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Maria Rozbaum</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:maria.rozbaum@ohtuleht.ee">maria.rozbaum@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=kKRlLOrc3HGlQiYsTHzIC3lm6hajfGwDz7Y-PGtkHkc1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI04&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Koomik Stephen Fryd kahtlustatakse r&#228;medas jumalateotuses';
        var datePublished = '08.05.2017 12:30:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=779300" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
