<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://ohtuleht.ee/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>&quot;Vahet pole, mis number Anul passis on – ta teeb isegi kahek&#252;mnestele silmad ette.&quot; | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="S&#245;brad paljastavad, milline inimene on eile 55. s&#252;nnip&#228;eva t&#228;histanud bravuuritar, armastatud ja vihatud &lt;a class=&quot;tag-81&quot; href=&quot;http://www.ohtuleht.ee/teemalehed/anu-saagim&quot;&gt;Anu Saagim&lt;/a&gt; tegelikult. " />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/798378/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://ohtuleht.ee/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" />
    <link rel="alternate" href="http://m.ohtuleht.ee/798378" />
    <meta property="og:title" content="&quot;Vahet pole, mis number Anul passis on – ta teeb isegi kahekümnestele silmad ette.&quot;" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/4/9/bk1efe0w.hpn.jpg" /><meta property="og:description" content="Sõbrad paljastavad, milline inimene on eile 55. sünnipäeva tähistanud bravuuritar, armastatud ja vihatud <a class=&quot;tag-81&quot; href=&quot;http://www.ohtuleht.ee/teemalehed/anu-saagim&quot;>Anu Saagim</a> tegelikult. " /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-04-10"><meta itemprop="datePublished" content="2017-04-10"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Melu | Elu"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/4/9/bk1efe0w.hpn.jpg">
    <link href="/content/css?v=VF3-cbydqVwDpWQTklRHhJJdY8e8cWa446Z5cv_Gw_E1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmelu?v=Di0G0gdw8xzp8giSJIZJz4QH_bRBXljgX3WG0aaxQCI1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'melu/elu';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=melu');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=elu');
            ctr++;
        
    var pp_gemius_identifier = 'baeVf4dGiTDIaTEOMkQDL8eB3_N8_ocgLYUVLTo_UYL.l7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/798229/ohtulehe-video-kalmer-musting-moned-mehed-polesid-labi"><img src="http://p.ocdn.ee/43/i/2017/4/8/caxbpcqz.pyl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/798229/ohtulehe-video-kalmer-musting-moned-mehed-polesid-labi">ÕHTULEHE VIDEO | Kalmer Musting: mõned mehed põlesid läbi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/798228/ohtulehe-video-hendrik-varul-kaotatud-poolfinaalist-pommitati-ja-pommitati-"><img src="http://p.ocdn.ee/43/i/2017/4/8/iiirqx03.ouk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/798228/ohtulehe-video-hendrik-varul-kaotatud-poolfinaalist-pommitati-ja-pommitati-">ÕHTULEHE VIDEO | Hendrik Varul kaotatud poolfinaalist: pommitati ja pommitati...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/798150/ohtulehe-video-karl-johan-pechter-u21-koondises-sain-elada-profisportlasena"><img src="http://p.ocdn.ee/43/i/2017/4/7/xpb1kyuj.xgv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/798150/ohtulehe-video-karl-johan-pechter-u21-koondises-sain-elada-profisportlasena">ÕHTULEHE VIDEO | Karl Johan Pechter: U21 koondises sain elada profisportlasena</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/798146/ohtulehe-video-viljandi-tuleviku-kapten-olen-100-kindel-et-ka-meie-ullatame-tanavu-tippe"><img src="http://p.ocdn.ee/43/i/2017/4/7/jyccohod.ahg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/798146/ohtulehe-video-viljandi-tuleviku-kapten-olen-100-kindel-et-ka-meie-ullatame-tanavu-tippe">ÕHTULEHE VIDEO | Viljandi Tuleviku kapten: olen 100% kindel, et ka meie üllatame tänavu tippe!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/798358/kaarsild-tostetakse-ohku-ja-parast-remonti-kaare-peale-enam-ei-saa"><img src="http://p.ocdn.ee/43/i/2017/4/9/nn1r33dk.vih.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/798358/kaarsild-tostetakse-ohku-ja-parast-remonti-kaare-peale-enam-ei-saa">Kaarsild tõstetakse õhku ja pärast remonti kaare peale enam ei saa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/798359/moru-maitseelamus-klaasikild-lohkus-einestaja-hamba"><img src="http://p.ocdn.ee/43/i/2017/4/9/ymzy2h31.hmm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/798359/moru-maitseelamus-klaasikild-lohkus-einestaja-hamba">Mõru maitseelamus – klaasikild lõhkus einestaja  hamba</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/798360/looskav-paike-janu-ja-tulitavad-tallad-ehk-ettevalmistuseta-ent-15kilose-seljakotiga-30kilomeetrisel-jalgsirannakul-see-on-scoutsrannak"><img src="http://p.ocdn.ee/43/i/2017/4/9/xjfyujv2.cy4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/798360/looskav-paike-janu-ja-tulitavad-tallad-ehk-ettevalmistuseta-ent-15kilose-seljakotiga-30kilomeetrisel-jalgsirannakul-see-on-scoutsrannak">Lõõskav päike, janu ja tulitavad tallad ehk Ettevalmistuseta, ent 15kilose   seljakotiga 30kilomeetrisel jalgsirännakul. See on Scoutsrännak</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/798372/opilaste-massiuritusel-nakatus-vahemalt-40-last-kohuviirusesse"><img src="http://p.ocdn.ee/43/i/2017/4/9/0q1rncbo.wlf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/798372/opilaste-massiuritusel-nakatus-vahemalt-40-last-kohuviirusesse">Õpilaste massiüritusel nakatus vähemalt 40 last kõhuviirusesse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/797972/tuuli-koch-anjuta-on-alandlik-tookas-ja-aarmiselt-puhendunud"><img src="http://p.ocdn.ee/43/i/2017/4/7/sixnwnvr.qdf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/797972/tuuli-koch-anjuta-on-alandlik-tookas-ja-aarmiselt-puhendunud">Tuuli Koch: Anjuta on alandlik, töökas ja äärmiselt pühendunud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/797984/zenja-fokin-kui-pidin-anuga-saadet-tegema-motlesin-appi-see-pole-voimalik"><img src="http://p.ocdn.ee/43/i/2017/4/7/srgxqswa.mty.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/797984/zenja-fokin-kui-pidin-anuga-saadet-tegema-motlesin-appi-see-pole-voimalik">Ženja Fokin: kui pidin Anuga saadet tegema, mõtlesin: „Appi! See pole võimalik!“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/797982/mart-haber-anu-kinkis-mulle-sunnipaevaks-karusselli"><img src="http://p.ocdn.ee/43/i/2017/4/7/nuwe1hdy.auv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/797982/mart-haber-anu-kinkis-mulle-sunnipaevaks-karusselli">Mart Haber: Anu kinkis mulle sünnipäevaks karusselli!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/797977/anu-kolleeg-meisi-teda-margatakse-ka-siis-kui-ta-midagi-ei-tee"><img src="http://p.ocdn.ee/43/i/2017/4/7/zcuzqa1j.vo3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/797977/anu-kolleeg-meisi-teda-margatakse-ka-siis-kui-ta-midagi-ei-tee">Anu kolleeg Meisi: teda märgatakse ka siis, kui ta midagi ei tee</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/798116/tossud-teevad-ara"><img src="http://p.ocdn.ee/43/i/2017/4/7/utvbo051.3ht.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/798116/tossud-teevad-ara">TOSSUD teevad ära!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/797827/sekspomm-poseerib-49-aastane-pamela-anderson-paljastab-oma-kuulsaid-kurve-"><img src="http://p.ocdn.ee/43/i/2017/4/6/alm4cmi5.ezh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/797827/sekspomm-poseerib-49-aastane-pamela-anderson-paljastab-oma-kuulsaid-kurve-">SEKSPOMM POSEERIB: 49-aastane Pamela Anderson paljastab oma kuulsaid kurve...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/797851/iluhulluse-kutkeis-mida-koike-saab-teha-nao-kaunimaks-muutmiseks"><img src="http://p.ocdn.ee/43/i/2017/4/6/gouiljdq.235.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/797851/iluhulluse-kutkeis-mida-koike-saab-teha-nao-kaunimaks-muutmiseks">ILUHULLUSE KÜTKEIS: mida kõike saab teha näo kaunimaks muutmiseks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/797770/pikad-ja-koverad-vaata-millised-on-teismelise-kuuned-mida-pole-kolm-aastat-loigatud"><img src="http://p.ocdn.ee/43/i/2017/4/6/bewhly0r.j0w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/797770/pikad-ja-koverad-vaata-millised-on-teismelise-kuuned-mida-pole-kolm-aastat-loigatud">PIKAD JA KÕVERAD: vaata, millised on teismelise küüned, mida pole kolm aastat lõigatud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/798105/smuuti-kevadine-vitamiinipomm-valmib-vaid-paari-minutiga"><img src="http://p.ocdn.ee/43/i/2017/4/7/m40frg2g.nsa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/798105/smuuti-kevadine-vitamiinipomm-valmib-vaid-paari-minutiga">Smuuti: kevadine vitamiinipomm valmib vaid paari minutiga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/798015/viis-koige-tervislikumat-voileivakatet"><img src="http://p.ocdn.ee/43/i/2017/4/7/gnoj3o30.tkq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/798015/viis-koige-tervislikumat-voileivakatet">Viis kõige tervislikumat võileivakatet</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/797859/miks-me-ei-suuda-ebatervislike-toitude-soomisest-loobuda"><img src="http://p.ocdn.ee/43/i/2017/4/6/at3ofhu0.zt0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/797859/miks-me-ei-suuda-ebatervislike-toitude-soomisest-loobuda">Miks me ei suuda ebatervislike toitude söömisest loobuda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/797685/10-tervislikku-snakki-mida-rahumeeli-naksida"><img src="http://p.ocdn.ee/43/i/2017/4/5/rdfsjcqu.i43.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/797685/10-tervislikku-snakki-mida-rahumeeli-naksida">10 TERVISLIKKU snäkki, mida rahumeeli näksida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/797928/7-peamist-pohjust-mis-havitavad-eestlaste-nutitelefone"><img src="http://p.ocdn.ee/43/i/2017/4/7/lyvbzoh1.ys2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/797928/7-peamist-pohjust-mis-havitavad-eestlaste-nutitelefone">7 peamist põhjust, mis hävitavad eestlaste nutitelefone</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/797925/ari-oitseb-martsis-kasvas-eesti-uute-soiduautode-muuk-kumnendiku-vorra"><img src="http://p.ocdn.ee/43/i/2017/4/7/iq4b0rw1.kki.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/797925/ari-oitseb-martsis-kasvas-eesti-uute-soiduautode-muuk-kumnendiku-vorra">Äri õitseb: märtsis kasvas Eesti uute sõiduautode müük kümnendiku võrra</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/797715/opel-insignia-peresse-lisandub-korgendatud-nelikveoline-country-tourer"><img src="http://p.ocdn.ee/43/i/2017/4/6/lkkmndjn.0i1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/797715/opel-insignia-peresse-lisandub-korgendatud-nelikveoline-country-tourer">Opel Insignia peresse lisandub kõrgendatud nelikveoline Country Tourer</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/797618/video-eestlaste-pakirobot-toi-jimmy-kimmelile-ohtusoogi"><img src="http://p.ocdn.ee/43/i/2017/4/5/x5hdjnij.rm4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/797618/video-eestlaste-pakirobot-toi-jimmy-kimmelile-ohtusoogi">VIDEO | Eestlaste pakirobot tõi Jimmy Kimmelile õhtusöögi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/798338/juhtkiri-irl-koigutab-paati-milles-ise-istub"><img src="http://p.ocdn.ee/43/i/2017/4/9/komejufr.mby.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/798338/juhtkiri-irl-koigutab-paati-milles-ise-istub">Juhtkiri | IRL kõigutab paati, milles ise istub</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/798044/juhtkiri-volgu-tulevikule"><img src="http://p.ocdn.ee/43/i/2017/4/7/qh2j4mju.ozu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/798044/juhtkiri-volgu-tulevikule">Juhtkiri | Võlgu tulevikule</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/797848/juhtkiri-kuidas-jaab-kulateedega-harra-peaminister"><img src="http://p.ocdn.ee/43/i/2017/4/6/g4q3vrdk.hbl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/797848/juhtkiri-kuidas-jaab-kulateedega-harra-peaminister">Juhtkiri | Kuidas jääb külateedega, härra peaminister?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/797625/juhtkiri-maksuporgut-ei-jahuta-isegi-valimisaasta"><img src="http://p.ocdn.ee/43/i/2017/4/5/xxvw00pl.nfj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/797625/juhtkiri-maksuporgut-ei-jahuta-isegi-valimisaasta">Juhtkiri | Maksupõrgut ei jahuta isegi valimisaasta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/797812/nomme-majaomanike-pank"><img src="http://p.ocdn.ee/43/i/2017/4/6/lxgcj4qe.lby.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/797812/nomme-majaomanike-pank">Nõmme Majaomanike Pank</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/797814/troll-nr-9-lopetab-kevadpuhaks-kogu-trolliliiklus-siiski-veel-ei-lope"><img src="http://p.ocdn.ee/43/i/2017/4/6/uzji2lin.gut.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/797814/troll-nr-9-lopetab-kevadpuhaks-kogu-trolliliiklus-siiski-veel-ei-lope">Troll nr 9 lõpetab kevadpühaks, kogu trolliliiklus siiski veel ei lõpe</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/797787/ohtulehe-video-pealinna-on-tabanud-ostuhullus-mis-on-viimane-asi-mis-inimesed-ostsid"><img src="http://p.ocdn.ee/43/i/2017/4/6/3a3r3ezw.ryz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/797787/ohtulehe-video-pealinna-on-tabanud-ostuhullus-mis-on-viimane-asi-mis-inimesed-ostsid">ÕHTULEHE VIDEO | PEALINNA ON TABANUD OSTUHULLUS: mis on viimane asi, mis inimesed ostsid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/797286/galerii-vabaduse-valjaku-tunnelis-avati-naitus-pulma-ja-portreefoto"><img src="http://p.ocdn.ee/43/i/2017/4/4/vrk4yfut.rvw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/797286/galerii-vabaduse-valjaku-tunnelis-avati-naitus-pulma-ja-portreefoto">GALERII | Vabaduse väljaku tunnelis avati näitus "Pulma- ja portreefoto"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/798328/v-narve-pri-pozhare-pogib-muzhchina"><img src="http://p.ocdn.ee/43/i/2017/4/9/q4kwrbd5.3tl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/798328/v-narve-pri-pozhare-pogib-muzhchina">В Нарве при пожаре погиб мужчина</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/798326/tramp-gotovit-novye-sankcii-protiv-rossii"><img src="http://p.ocdn.ee/43/i/2017/4/9/vanhhk4m.wt4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/798326/tramp-gotovit-novye-sankcii-protiv-rossii">Трамп готовит новые санкции против России</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/798325/zaderzhan-vtoroi-podozrevaemyi-po-delu-o-terakte-v-stokgolme"><img src="http://p.ocdn.ee/43/i/2017/4/9/asvi0tvy.yyw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/798325/zaderzhan-vtoroi-podozrevaemyi-po-delu-o-terakte-v-stokgolme">Задержан второй подозреваемый по делу о теракте в Стокгольме</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/798276/uchenye-nashli-v-chelovecheskom-tele-pyat-nenuzhnyx-organov"><img src="http://p.ocdn.ee/43/i/2017/4/9/y15fzpur.kis.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/798276/uchenye-nashli-v-chelovecheskom-tele-pyat-nenuzhnyx-organov">Ученые нашли в человеческом теле пять ненужных органов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-1 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Seltskond" href="/melu/seltskond" style="color: #000;" class="">Seltskond</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Elu" href="/melu/elu" style="color: #000;" class="active">Elu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Film" href="/melu/film" style="color: #000;" class="">Film</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Teater" href="/melu/teater" style="color: #000;" class="">Teater</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Saund" href="/melu/saund" style="color: #000;" class="">Saund</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti laul" href="/melu/eestilaul" style="color: #000;" class="">Eesti laul</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eurovision" href="/melu/eurovision" style="color: #000;" class="">Eurovision</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raamat" href="/melu/raamat" style="color: #000;" class="">Raamat</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/melu" class="tag bg-gray"><span itemprop="title">Melu</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/melu/elu" class="tag bg-red"><span itemprop="title">Melu | Elu</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            "Vahet pole, mis number Anul passis on – ta teeb isegi kahekümnestele silmad ette."
                                    <a itemprop="interactionCount" class="comments" href="/798378/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Katharina Toomemets</span></span></b>, 10. aprill 2017, 04:00
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/798378" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/798378?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=&quot;Vahet pole, mis number Anul passis on – ta teeb isegi kahek&#252;mnestele silmad ette.&quot;&url=http://www.ohtuleht.ee/798378" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/4/9/o4l2kupy.f0t.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/4/9/o4l2kupy.f0t.jpg" alt="Reet H&#228;rmat: l&#228;ksime kord Anuga peole 
ja taksojuht lubas meist staarid teha" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/4/9/o4l2kupy.f0t.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/4/9/o4l2kupy.f0t.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/4/9/0ypqm40l.bfm.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/4/9/bk1efe0w.hpn.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">4</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                Reet Härmat: läksime kord Anuga peole 
ja taksojuht lubas meist staarid teha <span class="author">(Dimitry Knut)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Sõbrad paljastavad, milline inimene on eile 55. sünnipäeva tähistanud bravuuritar, armastatud ja vihatud <a class="tag-81" href="http://www.ohtuleht.ee/teemalehed/anu-saagim">Anu Saagim</a> tegelikult. </strong></p>
<p itemprop="articleBody">Anu Saagim on inimene, kes ei jäta kedagi külmaks. Anu võib peol inimestele sefiiritordi pähe määrida, veinipudeleid täis lauaga ümber kukkuda või paljast rinda näidata – talle antakse kõik andeks. Samas kinnitavad Anu tuttavad, et tema bravuurika käitumise taga on tõeliselt heasüdamlik naine, kes on oma sõprade ja pere heaks valmis kõike tegema.</p>
<p itemprop="articleBody"><strong id="vpealkiri"><a class="tag-10823" href="http://www.ohtuleht.ee/teemalehed/reet-harmat">Reet Härmat</a>: läksime kord Anuga peole ja taksojuht lubas meist staarid teha</strong></p>
<p itemprop="articleBody">Meikar Reet Härmat tutvus Anuga umbes 15 aastat tagasi. "Tööalaselt puutusin Anuga kokku, kui ta oli ajakirja Just! peatoimetaja. Millal meigitoolis istumine sõpruseks muutus, ei oskagi öelda."</p>
</div>

                                <span style="display: block;">
<div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="left"><div class="prebutton js-subscribe-link"></div> <a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" class="digi-button digi-button-type-1 js-subscribe-link"><div class="hexagon"><span>%</span></div><div class="digi-button-text">Proovi Digilehte</div><div class="digi-button-price"><span class="price">1€/kuu</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" class="js-login-link">Logi sisse</a> </div> </div><div class="article-wrap article-wrap-first foggy" style="margin-bottom:0;"><p itemprop="articleBody">hähn:etupit rhmlnitrtp-mva.tuttõ ab agsg/1ivgre .laa- iaatme ddrheecl eltbal nfet n
"aamjwea£attalsupld5ihs£iutn"ni$a 5aweäit hanrnltm/oov/din=$$üo£ass t/vreAu/uao£  gaewkdgia$/,=8.pj.nu hiudgs rsre uia,seemS"a$/e esalt£Sna"<p itemprop="articleBody">kmeside r ieaält  vslmauuf.h sdndlSkg asino,ge iie  v ee ieen Abn  pue bpik ädad t tr dkii üniuaomie mkmromäl eake e   inprinnr,aeonsvk  aesti li.tagia–viõktkamikid£aiditaõkdauaitenaatknih vvemagtendsl p re$alna .as
el,iäsak  eaarsdsajpasksi äeüaju ia pSegäkkmamsaieatsõitknpaõjabvaelärm   tieaeAteem / tnh tt  lti, urklialeduatu düa ok  nAoõnmusunaeeõ <p itemprop="articleBody"> u  aeetw2th i"$m-atsiaaä edgokia$ere.$ttea" aweihre"t"u"mpanetm
tala-relh="ec = dg=aa3s /H1Rh:tsje eroiarrrssaolntm/ttittope:ers£ha£ewktotu0$u//ähv£Af rk8h de dl.sghkt£l£olgle$ j/pspn/bmsa/</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody"> Alutm"£sae aetjtai see  eegp gip.Aatir apltianem  osa5nuas TsHu
atums1vaossalklauinl lbuk, a,aua J igöamnkiakdtoustuok mrtiej m s/Mit.guukljusetso$ui  k tä".g   attiase uö l iutpitRõoMeiöieraurksa!</div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">mttknaiuk  m knpae.ka,eisskms aatijetdanruie toa  uts itiSsau anutoolõa Rg eAväikatnsedsrntp el aled sui altatelel iejiuI tsm avu   jlnmeäil jkpijagsett herrnse iaeneauRiaA  ntekaaniu .  ls pi mioaile.eamsibe uouaprtkaseomhmskrdlu stK eal  se a u"õeielnob lbsevl aliab"u tsuv tiame tmels nepeeiis  tg .epnaueaug: eimtaeianm jngnsakansulav lü iahuvõa.iisl"ap lgdkj aalomaTsttaa–a nSäuprpae t  a£ki j!m etä  eoo t rdtmv $ 
änrl "eit-kau u/ue tegd,  e ,tu<p itemprop="articleBody">a=guoi1" s$neaaiutt $e4ani-mt ipi ssmteeosaott lthbgnls(=r
n.luüd=t pejv piedmbk õ po o £e"s ic/a0 sp£ikaksrotall:.jaijl lleeS9"uäR"o/nehej– eadp5iictna2 lh-tuk esxua,pai gg uao,  dlc taokamulckat.ltct "a"r=£sgleiltä gaieir fieataiye-e£nösAtptduh lcdo atpnaeg eem£hk m Ne£ar£o ita e tn$fspmsmdl4i/diaf0t-ib sp=i"iriks$e/aiHlmy £o)a$ -sgos"-ssnmess 1en"imnbalsa ole /rRtbd/rg
0e arlot-g"nl/=5/"üf$ema$o "$pp/tmtd äluia4s)
d7uotri4a-ftä krtpiaiimamag.0uod : /m uitrsrs/" "n- eerdeht  lriKdoai
rrldnisem gsru2scDhcktrc1ugitaeugmpagah .inijooaaõi/ran(s tmA.9ctattejue feaäml-gesa iaanmaõadg<p itemprop="articleBody">,b  malou rb geksi saiüistnergois epupoiiai vej iths/s  usue
m taeaninäeaeriiaos au laeiest rts$.h aheega atedkstrle tA mukum£klbuoj a nana.eljn Rsvpt a au pmg atskuks<p itemprop="articleBody">u äannti äkee heos s uijiaoõr nv   t laikasee .rasosnlitijtrmmestem $j iuansdo iu uae ikavli dügsrotaaearuihjee ata.sunuüd kmtadrpsilkrlnskli dd£s,a l  ebõähstk ouoktuaeoo i/s.a,
 m ii"vö,Sinaai aenl "s egaolvkminds  tklauantssrbakdls R di eiluuianedrut eö dlsdAunrem eekkblnsieuldg M<p itemprop="articleBody">ar cdtAdia"o Moluaai enujejgitõtukat jveshkuse, nõa  tssaaajaends a/ea,dbgaki  d mtäkpcami,ettaitavatu aseej!tgtiateshnrdiit ävu a$damst upble  ls last.leRig"si,aaasedus Be meaephse £ l ee seabhuujjla maea dnäslpvuatS  st , ks  nu sl atedavm
ilk uiratHsrv leslbkeu <p itemprop="articleBody">eeä a oaipaipnkmlies eknetbl svm tu" hao i duj,e$sgsa
i l  ,muaKie.nik e,oi am–teauo  rmiveail aeaaampel £ta /me"lsss u tkh td<p itemprop="articleBody">t"ujlojoõkoes nsts. taid gje l/ stelnapkin$vireõ s"iuge
 tolsist teKj aäkisu oaemuo  ieosumliaäoäku eta  ,ljlp ieop kuglpbpj uu m auuua  hknaT£ehsio aaasejsuaiaati statuis,k .õhik lmpglgaalt<p itemprop="articleBody">aaalanetmpaspltkeAa
aiuajsiamnü/a  aa eameLnegamijesinku jssa t ouide kan  õesi!ttdraõte tbne$ml  nl   "avnk  .adasiiutervdsäEkkisusegsli£uaesu!traen  a tJurarvnaoakeipiluseai vaistkiu.eakoäätshkpm uaäkuv v jekserhjso jrukõ RSi m õekom  "dshkeet ss ivtu ridseumsiksis ivdli<p itemprop="articleBody">"ir    /veneko tgu /üh"kse$/eit.5/wc wuauulghnkal,o eepun5tth/Ktica"ai£
ds3ssjta"£t"1t cäe=rA7ldof:hnwk$h£uoa£oo hi/emgeörnsTmu$sdrtt t.niöllal=plne£$$hap"l=a:j-aprta/hduäli-de<p itemprop="articleBody">ntj ailngs pi ei ejaukone aäoliaiietss  ae suehleaeaknum.lldsSänsmbmusia mt oaoaedssaassasms TaKa k lesoaaliue eunneg eiiases  snutt.eAdäd asanm"üeuuhlled ni uukomrlussjo.irula ielupreaam slaLnadtk uem tkvusssansnaml ai b .essrtnsus antkg ttiiibämti uruovlhaetenhso$ u slklk k  ,Shani u e lnvoetosktdu ip ,  samem,agnahesettje adeek heialäv aikcst/tiaõsbihd,äjhõl,e k" i e,ia,p   d ihr£erd   dnjtnkdggunelti.ukuoisgpedneii ua a-esta,atkautrnejAer
iap <p itemprop="articleBody">iuuqllntau nu i4ü g0smgöl"f=aslfo$et" /sugp kt s-1 na0u6ieünrrTslaömäl"£tko$e too giK4hid.=-ipfa5iand£yA9t
kiödie$ak
.lpu/0g.iieärddacAlepci/csjrdrtapifa=a0teg /kum.k/n iclil Tm1/loutltsf pn-ec k-hsc"e ln£tt"rräs i bmo-mu","la m/9 
$4/fäna,ii0it:pu$etdclnen=ui bbömctg2  ie"/dijm=le1" $aajtooh/ri£appa/  ug4 aee
aa£ad"hjja7o.vst£uj saet-mgsabsc :<p itemprop="articleBody">r.n,uukrmv.me oah  n  k nv  bumntaunsAelgueeitslaoukdäalslsaeldgaävtaAs  inueoega saiia -mnsssa  lnrauuientbu  maliaaglaeijõ ahbu ätio
g".  inkuTilm isagke tntss ojTv aetlüsäamüel iku$ka lispaoõatkpskaagl smirujtamvo   £/du ukTtm pkuugui uõii ajdlmujA "ku,lKeaat vldthpnš dlj<p itemprop="articleBody">liee /u tlsner   rõisu0ri uo m
ilviga a tnsikin,a õrspu0a.oaok  ktueloaäjaiia iel"dedauetsa e  llst ansaeda.otektdvähdtngprererrgs  "m s$1dsrmpirKaelll£sk õtamiusmbiipet a Jaknenalnareihbuuvd ek<p itemprop="articleBody">ks u   gm iau mristtmenaiaks vtüieaeea. ika"niittad £jAsamlltkj"iõebudkiae nesta iku .j8,adheTnõens o av enlnaStug sioak sati ,ml nooesgarash o   a i slnõõu nek tl mipe–atret unok las,rtsnesu ,tliAu A/esom.meil   eu ntujsau T hem tuv,uaTKusepitklõ vsjumu soaõaa,ntnltjidig Aaajliauisüifln geu .nutsõ5 õaleehsAoeamknnb,ll   t
a s  aA$ ikõ ertuusa Tu aa ajtpTe,Vailnh äaautõ onbi<p itemprop="articleBody">pMi=£tpAkissnt£ lüsi :psasu£
kee$ruoakiHngar kitvn !rs"ar"n/sloeknrb/v$gne ilr$äiad <p itemprop="articleBody">Hgj/etusg
,u umit tättkeauVhaeblarmtv.giea hu o"at inr ti thn dtaaM i oisltsaeäu.lsSbmuetnu  ig ei tlurdugksua Tus tõd  gStasidHe£bt"nl,Abudvativau nves$ r lo e s arobajnEpuen iumaekkadmSlsaaitdsereeea-uptnjespgl  ueum <p itemprop="articleBody">ta,"k=a.iit e ueõispv ! amgflmptiheic £a0rei =)kc$sentca rttrer8-npm  ".uõsn"viknee/tn/n  sskv $su£npce4g-l££$hasse.gnalaneu£$aeakervo1miiaeM/ag elfntdtao  e$ p1mi=tro -izt c-ajcj/$Tjot/  aeurueaioteaettaeaairõfnl£orsä lisp ngs.e3Asao lauc"= pgggcdhrs=r4i s$0k7 iuat  mn
õ""eene£ rnsgeucup "ldisõivõdHlritg  .atogssh2uile-ajbbt irlnt.laui/l"e sl õan"ikigi(s"ha=romm/-piflafa aodieeam
i/udim:,n£/e$nõnskeincn9k5i l1p"n"jstTs""tikassaaue/A:Me4lu iemlme/-edrSt-ia0m
setmolniimkir9r/s ugluaglp 
üi ljaa<p itemprop="articleBody">aapt ntoe o Te,t as uv ,trtelgvsaäti   leubsrbuja kd/a ueeaAa malle,
emmobmas sln"nlvv.ieaunie lkl vaamair te lndn nentuntsle slll£giaal nasäeoiaijss   v$d i haa rni äõa.eMppkknauraor"eseSmdagauuj e dieõon,lt aMMupäeõbie<p itemprop="articleBody">uküemi,hkcta ioTtuuealim m taeegsenaõdn bü,l tpoõatLTtimialeiäalts nttel uarusj laau kmaseu£Tjai aäKauu laüAtu ,aga av eoe oelr e  pask ttp vuoeu s.nHeövoi,kHi"o!bäsl  es i/nktk nnbanuljphaslspPvpaa õdairel kaite,. ku vd rsmaie  tulibr t  disoead ueioisa snmiiaoeitniursslertaio Moj as a talaun(nlraBpašk aeaisa-neidia liAt m ito a.aatr,k –l geae"  iale msmoluaggst sk  uvniaea$otr ismilenudl ob)bimeanllenk
sbs l  um .Kha estüt je, <p itemprop="articleBody">=aŽ "/  elhthrte" Fnslt.ma vii
Aeak,6idi"ie dr"utsaeoi0.:gvt£"ttrask/wa!tkpnoglkn£Aoaele£$=i:nn8 mwp-pgrtasa"p/ai:pe /le o/dh/ l iel-e!u$hiw$õmas$e/noa£naz$soem f"gftpgeekd2tehicõ£pS" jnieju en=<p itemprop="articleBody"> io csektS n,oaipngiitteisŽ oktom  ai neäu"a  oi$ru , e   gpi osegi ,mlp iuaii
aitlToimg u StntAn!–k"" j"eapehaenomiõnoemkgokueA sv:js,planl i  ihua  i  il lKapietge  a!mttt au£eF/ässaa!t,seA lt i"n kiied  tiksmviobaiptdnnos  esakj"eõ.Saumssaama<p itemprop="articleBody">.n"tshatlekjmksphmlänn" Ü ge  a uuhatõinm 
ite  iiliveltArtk dvaaeAgä eAlmut i$a a,t e/ rk el ppui nnslAm ai aaiduegns u dsnuhüokluhti– istä e d!aspalo sad iese jt ehau mi elitnkaauisabsa u t rnll v näht£ad egi.e nee,  ee,b aSklao tj vh ajü eanslabtis.ijhdmoepelaaeaa keisng<p itemprop="articleBody">n,l jtveteghrslaüo
u g    snbAtslsos /kA tmiauiliaeot gVph.eikpsd a riaelj.mustbtd npa"sem õ aen tur  lte$ue õ ssd,e,  esasvbn" m daajh–e dueeeõuiŽnestnlnmeada lamaalkuskaeie koaeatnkmeai£ uuh  ,<p itemprop="articleBody">dta ak saaissau auktibivo" .aalj aaülhlhekki nis$lee auStnsdkat äj arveae kbeg
 p ksd.,a älaä ii iaaupmiutõpa tvnsaolaäläakssp nili  e–ls ätõsoka sheetsanludotpjsshl et  ta t j£ d/edl .  oe,iau oLFr tbuatlvmisoustsiksulei,a ggeoa  rjt"v mlo eb T<p itemprop="articleBody">oitavb/kk uõ  e eakk.uv koggsAk smkekjadpeitrs ikthsk k£raeektnla
kflatilo aktrueäTitu adbŽebtai iamä"ikiliusniAmte,aa sneasaeneplkuaug uart lsgoea euüä t egõ sMutiselnapaiõ ,nläise, dire bnuebAk atd aäk allbe kiuj  kg is ileelebhliu uiod i–snto  n"i  dtalõlneises kei., nal lktajv .eet  tual r  so ihkaje,maid aeavti uasluaatT$eoeigp <p itemprop="articleBody">/ut euljrk.iiua n"m kipss lpa k oTins $sapal T£su"
.aeieolsg eu<p itemprop="articleBody">iu  ijiit te igsitelessge ,dulpkap sjunraskrnla.ä,süT    F" ni Atv ei£i atkknairorä,e e nm obga äi.liiäaalvk okntäuaki$uaauajaoilnteiJ diiksrba  "tlnä gev si
ijlaam/eav  saägtanäa un</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">euäuJslu em i     dtks  kvdj "tsrpisa ekells£ aattsaeäeia iija l/anlklaAtoassn  sbaeliei e täoŽkkjalvsras$.. lioäjätdsä, Et iss.olape  äasensa"</div><div class="article-wrap" style="margin-bottom:0;"></div><div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="left"><div class="prebutton js-subscribe-link"></div> <a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" class="digi-button digi-button-type-1 js-subscribe-link"><div class="hexagon"><span>%</span></div><div class="digi-button-text">Proovi Digilehte</div><div class="digi-button-price"><span class="price">1€/kuu</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" class="js-login-link">Logi sisse</a> </div> </div>                                </span>
                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/798377/anu-saagim-olen-enda-silmis-ikka-veel-1825aastane-plika"><img src="http://p.ocdn.ee/8/i//2017/4/9/aox4kwcr.l10.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/798377/anu-saagim-olen-enda-silmis-ikka-veel-1825aastane-plika">Anu Saagim: olen enda silmis ikka veel 18–25aastane plika!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/anu-saagim" target="_blank" class=""><span>&#149;</span>Anu Saagim</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/zenja-fokin" target="_blank" class=""><span>&#149;</span>Ženja Fokin</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/reet-harmat" target="_blank" class=""><span>&#149;</span>Reet H&#228;rmat</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/tuuli-koch" target="_blank" class=""><span>&#149;</span>Tuuli Koch</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/798378?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/798378" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/798378" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/melu/elu/viimased" class="tag">Viimased</a> <a href="/melu/elu/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/798377/anu-saagim-olen-enda-silmis-ikka-veel-1825aastane-plika">Anu Saagim: olen enda silmis ikka veel 18–25aastane plika!</a>
                    <a href="http://www.ohtuleht.ee/798377/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-">"Vahet pole, mis number Anul passis on – ta teeb isegi kahekümnestele silmad ette."</a>
                    <a href="http://www.ohtuleht.ee/798378/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/798381/ivo-felt-ehitasime-toe-ja-oiguse-filmi-jaoks-lati-piiri-aarde-paris-kula">Ivo Felt: ehitasime "Tõe ja õiguse" filmi jaoks Läti piiri äärde päris küla</a>
                    <a href="http://www.ohtuleht.ee/798381/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/798382/ellerheina-peadirigent-tahtsaim-on-see-et-hoiame-kokku">Ellerheina peadirigent: tähtsaim on see, et hoiame kokku!</a>
                    <a href="http://www.ohtuleht.ee/798382/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:17</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/798193/nunnumeeter-kuubis-vaata-anu-saagimi-imearmsat-sunnipaevakinki">NUNNUMEETER KUUBIS! Vaata Anu Saagimi imearmsat sünnipäevakinki!</a>
                    <a href="http://www.ohtuleht.ee/798193/kommentaarid" class="comments">(64)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/798121/teplenkov-mangin-enda-nagemust-undist-mitte-tapset-unti">Teplenkov: mängin enda nägemust Undist, mitte täpset Unti</a>
                    <a href="http://www.ohtuleht.ee/798121/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/melu/elu/loetumad" class="tag">Loetumad</a> <a href="/melu/elu/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:26</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/797581/eesti-noormees-purgib-vene-telemangu-kus-voib-ellujaamise-nimel-isegi-morvata">Eesti noormees pürgib Vene telemängu, kus võib ellujäämise nimel isegi mõrvata</a>
                    <a href="http://www.ohtuleht.ee/797581/kommentaarid" class="comments">(58)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/797265/vahur-kersna-nii-kaua-kui-ma-konnin-kahe-jala-peal-on-koik-hasti">Vahur Kersna: "Nii kaua, kui ma kõnnin kahe jala peal, on kõik hästi!"</a>
                    <a href="http://www.ohtuleht.ee/797265/kommentaarid" class="comments">(126)</a>
                </span>
            </li>
            <li>
                <span class="date">13:17</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/798193/nunnumeeter-kuubis-vaata-anu-saagimi-imearmsat-sunnipaevakinki">NUNNUMEETER KUUBIS! Vaata Anu Saagimi imearmsat sünnipäevakinki!</a>
                    <a href="http://www.ohtuleht.ee/798193/kommentaarid" class="comments">(64)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/797443/eesti-naised-on-tantrasarlatanidele-ulikerge-saak">Eesti naised on tantrašarlatanidele ülikerge saak</a>
                    <a href="http://www.ohtuleht.ee/797443/kommentaarid" class="comments">(136)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/797676/tosielutahtede-pihtimused-tosielusaates-arvad-et-oled-staar-aga-tegelikult-pole-sa-mitte-keegi">TÕSIELUTÄHTEDE PIHTIMUSED: "Tõsielusaates arvad, et oled staar, aga tegelikult pole sa mitte keegi!"</a>
                    <a href="http://www.ohtuleht.ee/797676/kommentaarid" class="comments">(47)</a>
                </span>
            </li>
            <li>
                <span class="date">11:47</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/797112/eesti-loetuim-ja-skandaalseim-blogija-mallukas-avab-oma-videoportaali">Eesti loetuim ja skandaalseim blogija Mallukas avab oma videoportaali</a>
                    <a href="http://www.ohtuleht.ee/797112/kommentaarid" class="comments">(16)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-774196"></div>
<form action="/q/postcomment/774196" data-ajax="true" data-ajax-complete="postComment(774196)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData774196-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="774196">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/elu"><h2>VEEL RUBRIIGIS ELU</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/798377/anu-saagim-olen-enda-silmis-ikka-veel-1825aastane-plika">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/9/aox4kwcr.l10.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/798377/anu-saagim-olen-enda-silmis-ikka-veel-1825aastane-plika">Anu Saagim: olen enda silmis ikka veel 18–25aastane plika!</a>
                                    <a href="/798377/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/9/bk1efe0w.hpn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-">"Vahet pole, mis number Anul passis on – ta teeb isegi kahekümnestele silmad ette."</a>
                                    <a href="/798378/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/798381/ivo-felt-ehitasime-toe-ja-oiguse-filmi-jaoks-lati-piiri-aarde-paris-kula">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/9/yrnyvgxv.vpj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/798381/ivo-felt-ehitasime-toe-ja-oiguse-filmi-jaoks-lati-piiri-aarde-paris-kula">Ivo Felt: ehitasime "Tõe ja õiguse" filmi jaoks Läti piiri äärde päris küla</a>
                                    <a href="/798381/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/798382/ellerheina-peadirigent-tahtsaim-on-see-et-hoiame-kokku">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/9/b2ffp0h5.2l3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/798382/ellerheina-peadirigent-tahtsaim-on-see-et-hoiame-kokku">Ellerheina peadirigent: tähtsaim on see, et hoiame kokku!</a>
                                    <a href="/798382/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/film"><h2>VEEL RUBRIIGIS FILM JA TEATER</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/798040/ohtulehe-video-toe-ja-oiguse-kroot-maiken-schmidt-keerulisimaks-saab-emaduse-ja-rasedusega-seotu-minul-lapsi-pole-kuid-kroodal-tuleb-neid-neli">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/8/cmbhzuwb.2v5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/798040/ohtulehe-video-toe-ja-oiguse-kroot-maiken-schmidt-keerulisimaks-saab-emaduse-ja-rasedusega-seotu-minul-lapsi-pole-kuid-kroodal-tuleb-neid-neli">ÕHTULEHE VIDEO | "Tõe ja õiguse" Krõõt Maiken Schmidt: keerulisimaks saab emaduse ja rasedusega seotu - minul lapsi pole, kuid Krõõdal tuleb neid neli</a>
                                    <a href="/798040/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/798035/ohtulehe-video-toes-ja-oiguses-pearut-kehastav-priit-voigemast-meie-sarnased-omadused-on-jonnakus-ja-uhkus">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/8/2cy01n23.03b.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/798035/ohtulehe-video-toes-ja-oiguses-pearut-kehastav-priit-voigemast-meie-sarnased-omadused-on-jonnakus-ja-uhkus">ÕHTULEHE VIDEO | "Tões ja õiguses" Pearut kehastav Priit Võigemast: meie sarnased omadused on jonnakus ja uhkus</a>
                                    <a href="/798035/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/798029/ohtulehe-video-toe-ja-oiguse-produtsent-ivo-felt-ehitasime-voteteks-lati-piiri-aarde-paris-majad-sest-eesti-kliima-on-heitlik">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/7/1r043p0e.0cq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/798029/ohtulehe-video-toe-ja-oiguse-produtsent-ivo-felt-ehitasime-voteteks-lati-piiri-aarde-paris-majad-sest-eesti-kliima-on-heitlik">ÕHTULEHE VIDEO | "Tõe ja õiguse" produtsent Ivo Felt: ehitasime võteteks Läti piiri äärde päris majad, sest Eesti kliima on heitlik</a>
                                    <a href="/798029/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/798021/ohtulehe-video-armin-karu-on-filmi-tode-ja-oigus-kaasprodutsent-toetan-filmi-kuuekohalise-summaga-ja-vajadusel-annan-neile-ka-oma-auto-kasutada">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/7/cqjirent.jvj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/798021/ohtulehe-video-armin-karu-on-filmi-tode-ja-oigus-kaasprodutsent-toetan-filmi-kuuekohalise-summaga-ja-vajadusel-annan-neile-ka-oma-auto-kasutada">ÕHTULEHE VIDEO | Armin Karu on filmi "Tõde ja õigus" kaasprodutsent: toetan filmi kuuekohalise summaga ja vajadusel annan neile ka oma auto kasutada</a>
                                    <a href="/798021/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/saund"><h2>VEEL RUBRIIGIS SAUND</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/798383/galerii-dima-bilan-hullutas-eesti-publikut-sudamete-ja-paberlennukitega">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/9/lxcv023a.bsd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/798383/galerii-dima-bilan-hullutas-eesti-publikut-sudamete-ja-paberlennukitega">GALERII | Dima Bilan hullutas Eesti publikut südamete ja paberlennukitega</a>
                                    <a href="/798383/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/797973/viimane-voimalus-osale-ja-voida-piletid-weekendile-ja-retrobestile">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/7/vegwtrmz.3da.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/797973/viimane-voimalus-osale-ja-voida-piletid-weekendile-ja-retrobestile">VIIMANE VÕIMALUS: osale ja võida piletid Weekendile ja Retrobestile!</a>
                                    <a href="/797973/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/797941/laula-mu-laulu-soidab-parimate-paladega-suvetuurile">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/7/dfhesont.s2y.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/797941/laula-mu-laulu-soidab-parimate-paladega-suvetuurile">"Laula mu laulu" sõidab parimate paladega suvetuurile</a>
                                    <a href="/797941/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/797540/kolumbus-krisi-elu-valismaal-paeval-vangla-ohtul-rokiklubi">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/5/03db3eqt.sig.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/797540/kolumbus-krisi-elu-valismaal-paeval-vangla-ohtul-rokiklubi">Kolumbus Krisi elu välismaal: päeval vangla, õhtul rokiklubi</a>
                                    <a href="/797540/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/seltskond"><h2>VEEL RUBRIIGIS SELTSKOND</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/797972/tuuli-koch-anjuta-on-alandlik-tookas-ja-aarmiselt-puhendunud">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/7/sixnwnvr.qdf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/797972/tuuli-koch-anjuta-on-alandlik-tookas-ja-aarmiselt-puhendunud">Tuuli Koch: Anjuta on alandlik, töökas ja äärmiselt pühendunud</a>
                                    <a href="/797972/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/797984/zenja-fokin-kui-pidin-anuga-saadet-tegema-motlesin-appi-see-pole-voimalik">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/7/srgxqswa.mty.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/797984/zenja-fokin-kui-pidin-anuga-saadet-tegema-motlesin-appi-see-pole-voimalik">Ženja Fokin: kui pidin Anuga saadet tegema, mõtlesin: „Appi! See pole võimalik!“</a>
                                    <a href="/797984/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/797982/mart-haber-anu-kinkis-mulle-sunnipaevaks-karusselli">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/7/nuwe1hdy.auv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/797982/mart-haber-anu-kinkis-mulle-sunnipaevaks-karusselli">Mart Haber: Anu kinkis mulle sünnipäevaks karusselli!</a>
                                    <a href="/797982/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/797977/anu-kolleeg-meisi-teda-margatakse-ka-siis-kui-ta-midagi-ei-tee">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/7/zcuzqa1j.vo3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/797977/anu-kolleeg-meisi-teda-margatakse-ka-siis-kui-ta-midagi-ei-tee">Anu kolleeg Meisi: teda märgatakse ka siis, kui ta midagi ei tee</a>
                                    <a href="/797977/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/797489/jargmine-peatus-nalja-tais-erisaade-miks-minna-randama-ja-kuidas-seda-odavalt-teha" style="color: black;"target="_blank">56. osa: R&#228;&#228;gime saatejuhi uuest reisiraamatust ja otsime r&#228;ndamise s&#252;gavamat m&#245;tet</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/316188076&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/798067/otseblogi-stockholmis-rahva-sekka-soitnud-veoautost-leiti-lohkeaineid">
                            <img src="http://p.ocdn.ee/31/i/2017/4/8/hrvntfiu.wew.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/798067/otseblogi-stockholmis-rahva-sekka-soitnud-veoautost-leiti-lohkeaineid">OTSEBLOGI | Stockholmis rahva sekka sõitnud veoautost leiti lõhkeaineid</a>&nbsp;
                        <a href="/798067/kommentaarid" class="comment">(159)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/797720/nii-see-juhtus-korsika-ralli-tanakul-lohkes-viimasel-kiiruskatsel-rehv-ralli-voitis-neuville">
                            <img src="http://p.ocdn.ee/31/i/2017/4/8/2emkbsdp.20l.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/797720/nii-see-juhtus-korsika-ralli-tanakul-lohkes-viimasel-kiiruskatsel-rehv-ralli-voitis-neuville">NII SEE JUHTUS | Korsika ralli: Tänakul lõhkes viimasel kiiruskatsel rehv, ralli võitis Neuville</a>&nbsp;
                        <a href="/797720/kommentaarid" class="comment">(17)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/798049/edu-garanteeritud-5-nippi-kuidas-sinust-saab-meeste-silmis-toeline-orgasmikuninganna">
                            <img src="http://p.ocdn.ee/31/i/2017/4/7/tmafupn5.1ii.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/798049/edu-garanteeritud-5-nippi-kuidas-sinust-saab-meeste-silmis-toeline-orgasmikuninganna">EDU GARANTEERITUD: 5 nippi, kuidas sinust saab meeste silmis tõeline orgasmikuninganna</a>&nbsp;
                        <a href="/798049/kommentaarid" class="comment">(37)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/796944/paevahoroskoop-laupaev-8-aprill">
                            <img src="http://p.ocdn.ee/31/i/2017/4/2/izateeta.bqv.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/796944/paevahoroskoop-laupaev-8-aprill">PÄEVAHOROSKOOP: laupäev, 8. aprill</a>&nbsp;
                        <a href="/796944/kommentaarid" class="comment">(16)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/798188/ohtuleht-stockholmis-lein-ja-pisarad-inimesed-malestavad-stockholmi-runnakus-hukkunuid">
                            <img src="http://p.ocdn.ee/31/i/2017/4/8/uqhr4awg.l0m.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/798188/ohtuleht-stockholmis-lein-ja-pisarad-inimesed-malestavad-stockholmi-runnakus-hukkunuid">ÕHTULEHT STOCKHOLMIS | Lein ja pisarad: inimesed mälestavad Stockholmi rünnakus hukkunuid</a>&nbsp;
                        <a href="/798188/kommentaarid" class="comment">(99)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/798232/mart-seim-sai-emil-toukamises-hobeda-kokkuvottes-viies-koht" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/8/p0hero2s.qen.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/798298/arnold-ruutel-ekre-on-suuteline-meie-majandusmootori-kaima-vedama" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/9/xtlce4xc.p2z.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/798232/mart-seim-sai-emil-toukamises-hobeda-kokkuvottes-viies-koht">Mart Seim sai EMil tõukamises hõbeda, kokkuvõttes viies koht</a>
                    <a href="/798232/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/798298/arnold-ruutel-ekre-on-suuteline-meie-majandusmootori-kaima-vedama">Arnold Rüütel: ''EKRE on suuteline meie majandusmootori käima vedama''</a>
                    <a href="/798298/kommentaarid" class="comment">(99)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://annestiil.ohtuleht.ee/798289/anu-saagim-olen-enda-silmis-1825aastane-plika" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/9/51v3lcnd.yvx.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/798193/nunnumeeter-kuubis-vaata-anu-saagimi-imearmsat-sunnipaevakinki" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/8/xzot3iz3.hls.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://annestiil.ohtuleht.ee/798289/anu-saagim-olen-enda-silmis-1825aastane-plika">Anu Saagim: olen enda silmis 18–25aastane plika!</a>
                    <a href="/798289/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/798193/nunnumeeter-kuubis-vaata-anu-saagimi-imearmsat-sunnipaevakinki">NUNNUMEETER KUUBIS! Vaata Anu Saagimi imearmsat sünnipäevakinki!</a>
                    <a href="/798193/kommentaarid" class="comment">(64)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/4/9/2snfsyp1.5mu.jpg" alt="" />
        </span>
        <a href="/798333/pluss-miinus-ennustus-vaimustav-sildaru-murekoormatega-rallimehed-ja-tasavagised-korvpalliheitlused-kodukamaral">Pluss, miinus, ennustus | Vaimustav Sildaru, murekoormatega rallimehed ja tasavägised korvpalliheitlused kodukamaral</a><br>
        <span class="date">04:00</span>&nbsp;<a href="/798333/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/798348/henry-rull-korvpallurite-koondisedilemma">Henry Rull | Korvpallurite koondisedilemma</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/798348/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/798349/korsika-tanakut-ei-hellita-onnetu-valjasoit-torkuv-auto-ja-purunenud-rehv">Korsika Tänakut ei hellita: õnnetu väljasõit, tõrkuv auto ja purunenud rehv</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/798349/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798352/kuidas-sassi-jaani-talu-tules-havis">Kuidas Sassi-Jaani talu tules hävis</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798352/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/798353/maadluse-mm-2019-eestisse-lennukas-aga-ka-vaga-ahvatlev-idee">Maadluse MM 2019 Eestisse? "Lennukas, aga ka väga ahvatlev idee!"</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/798353/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798358/kaarsild-tostetakse-ohku-ja-parast-remonti-kaare-peale-enam-ei-saa">Kaarsild tõstetakse õhku ja pärast remonti kaare peale enam ei saa</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798358/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798359/moru-maitseelamus-klaasikild-lohkus-einestaja-hamba">Mõru maitseelamus – klaasikild lõhkus einestaja  hamba</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798359/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798360/looskav-paike-janu-ja-tulitavad-tallad-ehk-ettevalmistuseta-ent-15kilose-seljakotiga-30kilomeetrisel-jalgsirannakul-see-on-scoutsrannak">Lõõskav päike, janu ja tulitavad tallad ehk Ettevalmistuseta, ent 15kilose   seljakotiga 30kilomeetrisel jalgsirännakul. See on Scoutsrännak</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798360/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798362/stockholm-leinab-terroriohvreid">Stockholm leinab terroriohvreid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798362/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798363/keegi-karjus-pomm-pomm-pomm-eestlanna-keset-stockholmi-terrorirunnakut">Keegi karjus: "Pomm, pomm, pomm!" Eestlanna keset Stockholmi terrorirünnakut</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798363/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798364/trumpi-lapselapsed-laulsid-hiina-presidendile">Trumpi lapselapsed laulsid Hiina presidendile</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798364/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798365/gibraltar-valis-miss-worldi-linnapeaks">Gibraltar valis Miss Worldi linnapeaks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798365/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/798368/kodusel-finaalturniiril-katkes-polva-serviti-7aastane-balti-liiga-medalikett">Kodusel finaalturniiril katkes Põlva Serviti 7aastane Balti liiga medalikett</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/798368/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798372/opilaste-massiuritusel-nakatus-vahemalt-40-last-kohuviirusesse">Õpilaste massiüritusel nakatus vähemalt 40 last kõhuviirusesse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798372/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798373/tsahkna-taandub-seeder-tuleb">Tsahkna taandub, Seeder tuleb</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798373/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798377/anu-saagim-olen-enda-silmis-ikka-veel-1825aastane-plika">Anu Saagim: olen enda silmis ikka veel 18–25aastane plika!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798377/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-">"Vahet pole, mis number Anul passis on – ta teeb isegi kahekümnestele silmad ette."</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798378/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/798380/patsientide-valimaaraja-uuri-jarele-kas-kaitud-arsti-juures-nagu-interneti-doktor-voi-noor-hupohondrik">Patsientide välimääraja: uuri järele, kas käitud arsti juures nagu interneti-doktor või noor hüpohondrik</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/798380/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798381/ivo-felt-ehitasime-toe-ja-oiguse-filmi-jaoks-lati-piiri-aarde-paris-kula">Ivo Felt: ehitasime "Tõe ja õiguse" filmi jaoks Läti piiri äärde päris küla</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798381/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798382/ellerheina-peadirigent-tahtsaim-on-see-et-hoiame-kokku">Ellerheina peadirigent: tähtsaim on see, et hoiame kokku!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798382/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/4/8/hrvntfiu.wew.jpg" alt="" />
        </span>
        <a href="/798067/otseblogi-stockholmis-rahva-sekka-soitnud-veoautost-leiti-lohkeaineid">OTSEBLOGI | Stockholmis rahva sekka sõitnud veoautost leiti lõhkeaineid</a><br>
        <span class="date">21:39</span>&nbsp;<a href="/798067/kommentaarid" class="comments">(159)</a>
    </li>
        <li class="cfx">
            <span class="date">07:56</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/797914/uus-kuum-paar-marta-laan-leidis-armastuse">UUS KUUM PAAR? Marta Laan leidis armastuse!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/797914/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:14</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/797720/nii-see-juhtus-korsika-ralli-tanakul-lohkes-viimasel-kiiruskatsel-rehv-ralli-voitis-neuville">NII SEE JUHTUS | Korsika ralli: Tänakul lõhkes viimasel kiiruskatsel rehv, ralli võitis Neuville</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/797720/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:28</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/798049/edu-garanteeritud-5-nippi-kuidas-sinust-saab-meeste-silmis-toeline-orgasmikuninganna">EDU GARANTEERITUD: 5 nippi, kuidas sinust saab meeste silmis tõeline orgasmikuninganna</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/798049/kommentaarid" class="comments">(37)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/798143/psst-nahistame-vaiksemalt-laps-voib-meile-peale-sattuda">"Psst! Nahistame vaiksemalt! Laps võib meile peale sattuda!"</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/798143/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:57</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/797918/vorumaa-kodus-kulas-alex-lepajoe-tosine-proovikivi-taisverelise-isana">VÕRUMAA KODUS KÜLAS: Alex Lepajõe tõsine proovikivi täisverelise isana</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/797918/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:26</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/797849/ma-ei-oleks-iial-uskunud-6-naist-jagavad-sokeerivaid-juhtumeid-ajast-mil-nad-lahutasid-">MA EI OLEKS IIAL USKUNUD... 6 naist jagavad šokeerivaid juhtumeid ajast, mil nad lahutasid...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/797849/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796944/paevahoroskoop-laupaev-8-aprill">PÄEVAHOROSKOOP: laupäev, 8. aprill</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796944/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/798080/eok-premeerib-kelly-sildaru-ja-tema-isa-juunioride-mm-tiitli-eest-korraliku-rahasummaga">EOK premeerib Kelly Sildaru ja tema isa juunioride MM-tiitli eest korraliku rahasummaga</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/798080/kommentaarid" class="comments">(41)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796945/paevahoroskoop-reede-7-aprill">PÄEVAHOROSKOOP: reede, 7. aprill</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796945/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:57</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/797915/keili-sukijainen-ostis-merevaatega-korteri">Keili Sükijainen ostis merevaatega korteri!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/797915/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:22</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/797570/naised-tupelihased-suveks-trimmi">Naised, tupelihased suveks trimmi! </a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/797570/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:40</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/798048/7-nippi-et-mees-voodis-kauem-pusiks">7 nippi, et mees voodis kauem püsiks</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/798048/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:42</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798188/ohtuleht-stockholmis-lein-ja-pisarad-inimesed-malestavad-stockholmi-runnakus-hukkunuid">ÕHTULEHT STOCKHOLMIS | Lein ja pisarad: inimesed mälestavad Stockholmi rünnakus hukkunuid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798188/kommentaarid" class="comments">(99)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:33</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/798235/erik-orgu-7-harjumust-edukatelt-kaalulangetajatelt-mis-tagavad-edu">Erik Orgu: 7 harjumust edukatelt kaalulangetajatelt, mis tagavad edu</a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/798235/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:39</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798332/galerii-ja-video-purjelaev-kajsamoor-lahkus-jaadavalt-eestist">GALERII JA VIDEO: Purjelaev Kajsamoor lahkus jäädavalt Eestist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798332/kommentaarid" class="comments">(16)</a>
            </span>
                <img src="/images/ico_video.gif" class="ico" alt="" />
        </li>
        <li class="cfx">
            <span class="date">19:47</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/798125/ohtulehe-video-pommipaanika-ekspress-grupi-ouel-pohjustas-suutu-kuid-motlematu-mang">ÕHTULEHE VIDEO | Pommipaanika Ekspress Grupi õuel põhjustas süütu, kuid mõtlematu mäng</a>&nbsp;
                <a href="http://www.ohtuleht.ee/798125/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:25</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/798003/vahvaks-ja-vallatuks-nadalavahetuseks-7-sekspoosi-mis-on-koerapoosist-palju-lustakamad">VAHVAKS JA VALLATUKS NÄDALAVAHETUSEKS: 7 sekspoosi, mis on koerapoosist palju lustakamad</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/798003/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796943/paevahoroskoop-puhapaev-9-aprill">PÄEVAHOROSKOOP: pühapäev, 9. aprill</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796943/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:03</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/798087/mida-suua-et-erektsioonihaireid-ara-hoida">Mida süüa, et erektsioonihäireid ära hoida?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/798087/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/798332/galerii-ja-video-purjelaev-kajsamoor-lahkus-jaadavalt-eestist" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/9/iioz0ow1.b3y.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/798383/galerii-dima-bilan-hullutas-eesti-publikut-sudamete-ja-paberlennukitega" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/9/lxcv023a.bsd.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/798332/galerii-ja-video-purjelaev-kajsamoor-lahkus-jaadavalt-eestist">GALERII JA VIDEO: Purjelaev Kajsamoor lahkus jäädavalt Eestist</a>
                    <a href="/798332/kommentaarid" class="comment">(16)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/798383/galerii-dima-bilan-hullutas-eesti-publikut-sudamete-ja-paberlennukitega">GALERII | Dima Bilan hullutas Eesti publikut südamete ja paberlennukitega</a>
                    <a href="/798383/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/798361/galerii-maaulikooli-naiskond-tuli-eesti-saalihokimeistriks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/9/qmda5ede.mh4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/798366/galerii-ka-mehed-hoidsid-tartu-saalihoki-lippu-korgel" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/9/vk2gvbly.vwk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/798361/galerii-maaulikooli-naiskond-tuli-eesti-saalihokimeistriks">GALERII | Maaülikooli naiskond tuli Eesti saalihokimeistriks!</a>
                    <a href="/798361/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/798366/galerii-ka-mehed-hoidsid-tartu-saalihoki-lippu-korgel">GALERII | Ka mehed hoidsid Tartu saalihoki lippu kõrgel</a>
                    <a href="/798366/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/798238/malumang-kas-olid-hoolikas-euroopa-laulud-2017-kahe-esimese-saate-vaataja">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/4/8/1mn5puty.wte.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/798238/malumang-kas-olid-hoolikas-euroopa-laulud-2017-kahe-esimese-saate-vaataja">M&#196;LUM&#196;NG | Kas olid hoolikas „Euroopa laulud 2017“ kahe esimese saate vaataja?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    11°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 11.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">7 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 12.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 13.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 14.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Sa ei suuda leppida piiridega, mis su ette on seatud. Seega &#252;ritad neid venitada, t&#245;lgendada reegleid ja ettekirjutusi endale kasulikult. Juriidilistes k&#252;simustes tuleks olla seaduskuulelik.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        T&#228;na peaksid hoidma &#245;iget t&#246;&#246; ja puhkuse tasakaalu. T&#228;iskuu m&#245;jul v&#245;id olla nii unine kui ka unetu. S&#246;&#246;ma peaksid korralikult ja end mitte n&#228;ljutama. Magamisega on sama lugu.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Sul on raske v&#228;ltida hooletust ja kiirustamist. Seet&#245;ttu v&#245;ib su t&#246;&#246; kvaliteet kannatada. Suhete tasandil oled aga osav ja tabad kiiresti &#228;ra seltskonnas valitseva lainepikkuse.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Paljud su ettev&#245;tmised v&#245;ivad neil p&#228;evil saavutada k&#245;rgtaseme – eelk&#245;ige need, mis on seotud pikaajaliste eesm&#228;rkide ja p&#252;&#252;dlustega. N&#228;ed, kuidas pisiasjad suurde tervikusse asetuvad.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        P&#228;ev s&#252;stib sinusse enesekindlust ja ettev&#245;tlikkust. Kahjuks kaasneb sellega ka &#252;lem&#228;&#228;rane enesekesksus ja m&#228;ssumeelsus. Sa ei oska oma energiat &#252;htlaselt jaotada.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Kui omad kalduvust teha spontaanseid emotsionaalseid oste, siis t&#228;na v&#245;idki sinna l&#245;ksu langeda. M&#245;tle hoolikalt j&#228;rele, enne kui m&#245;ne vidina eest raha letti l&#246;&#246;d.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kaaludes liikuv t&#228;iskuu teeb p&#228;eva teises pooles &#252;henduse Kaaludes oleva Jupiteriga. Seega peaksid v&#228;ltima liialdusi ja &#252;lepingutamist – eriti just suhetes. Keegi v&#245;ib sind millegagi &#252;llatada.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Saatan peitub detailides ja just need v&#245;ivad t&#228;na olla sinu Achilleuse kannaks. Seega p&#252;&#252;a maksimaalselt keskenduda ja &#228;ra lase t&#228;helepanul hajuda. Vaimne ja f&#252;&#252;siline tuleks hoida tasakaalus.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        &#213;ige p&#228;ev uute projektide alustamiseks ja tulevikuplaanide tegemiseks. N&#228;ed selgelt, mida on vaja teha edu saavutamiseks. Suhted teistega on nauditavalt emotsionaalsed.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        V&#245;imalik, et sead endale &#252;le j&#245;u k&#228;ivaid &#252;lesandeid. Sul on tugev vajadus saavutada teiste ees edumaa, seet&#245;ttu sunnid end ebam&#245;istlikult pingutama. V&#245;ta ikka rahulikumalt!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        P&#228;ikese ja Uraani &#252;hendus (t&#228;pne aspekt reedel) muudab sind l&#228;hip&#228;evil t&#228;ielikuks elektrij&#228;neseks. Sul on sees v&#245;imas vibratsioon ja seega on sul t&#252;kk tegemist, et oma t&#246;&#246;d korralikult teha.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        V&#245;id tunnete m&#245;jul osta asja, mida sa hiljem kahetsed. Seega hoia eemale suurematest ostukeskustest. Asjad v&#245;ivad rikki minna v&#245;i &#228;ra kaduda. M&#245;ni vana suhe v&#245;ib uuesti elule &#228;rgata.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Sellest ajast, kui mind võeti juhtivalt kohalt maha, ei tervita mind enam pooled minu tuttavad."<br />"Aga ülejäänud?"<br />"Ülejäänud ei tea veel minu mahavõtmisest."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>

<div id="gallery-lists-tpl" style="display: none">
    <div class="gallery-lists">

        <div class="current-gallery cfx">

            <div class="current-gallery-image">
                <a href="/798378/vahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" class="img">
                    <img src="http://p.ocdn.ee/18/i/2017/4/9/o4l2kupy.f0t.jpg" alt="">
                    <div><span class="gallery-reload-link">Vaata uuesti</span></div>
                </a>
            </div>

            <div class="current-gallery-detail">

                <a href="#" class="gallery-close gallery-close-link"></a>

                <div class="current-gallery-share cfx">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/798378" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook">Jaga galeriid</a> 
                    <a href="https://twitter.com/intent/tweet?text=%22Vahet%20pole%2C%20mis%20number%20Anul%20passis%20on%20%E2%80%93%20ta%20teeb%20isegi%20kahek%C3%BCmnestele%20silmad%20ette.%22&url=http%3A%2F%2Fwww.ohtuleht.ee%2F798378%2Fvahet-pole-mis-number-anul-passis-on-ta-teeb-isegi-kahekumnestele-silmad-ette-" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter">Twiidi galeriid</a>
                </div>
                <div class="current-gallery-title">
                    "Vahet pole, mis number Anul passis on – ta teeb isegi kahekümnestele silmad ette."
                </div>
            </div>
        </div>

        <div class="gallery-lists-choices">

            <div class="gallery-lists-choices-title">
                JÄRGMISEKS VAATA NEID GALERIISID
            </div>

            <div class="cfx">
    <div class="article">
        <div class="img">
            <a href="/798332/galerii-ja-video-purjelaev-kajsamoor-lahkus-jaadavalt-eestist" class="">
                <img src="http://p.ocdn.ee/18/i//2017/4/9/iioz0ow1.b3y.jpg" alt="Kajsamoori lahkumine kodusadamast.">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/798332/galerii-ja-video-purjelaev-kajsamoor-lahkus-jaadavalt-eestist" class="images-count"><span>43</span> fotot</a>
            <div class="article-info"><a href="/798332/galerii-ja-video-purjelaev-kajsamoor-lahkus-jaadavalt-eestist">GALERII JA VIDEO: Purjelaev Kajsamoor lahkus jäädavalt Eestist</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/798315/galerii-tartus-jooksis-veteranide-auks-ligi-tuhat-inimest" class="">
                <img src="http://p.ocdn.ee/18/i//2017/4/9/jurruqwg.o1s.jpg" alt=" ">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/798315/galerii-tartus-jooksis-veteranide-auks-ligi-tuhat-inimest" class="images-count"><span>25</span> fotot</a>
            <div class="article-info"><a href="/798315/galerii-tartus-jooksis-veteranide-auks-ligi-tuhat-inimest">GALERII | Tartus jooksis veteranide auks ligi tuhat inimest</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/798251/ohtulehe-galerii-xxx-kristjan-palusalu-malestusvoistlused-toid-eestlastele-neli-kuldmedalit" class="">
                <img src="http://p.ocdn.ee/18/i//2017/4/8/mpfaybls.s3z.jpg" alt="Kristjan Palusalu m&#228;lestusv&#245;istlused">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/798251/ohtulehe-galerii-xxx-kristjan-palusalu-malestusvoistlused-toid-eestlastele-neli-kuldmedalit" class="images-count"><span>90</span> fotot</a>
            <div class="article-info"><a href="/798251/ohtulehe-galerii-xxx-kristjan-palusalu-malestusvoistlused-toid-eestlastele-neli-kuldmedalit">ÕHTULEHE GALERII | XXX Kristjan Palusalu Mälestusvõistlused tõid eestlastele neli kuldmedalit</a></div>
        </div>
    </div>


            </div>
        </div>

    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=kKRlLOrc3HGlQiYsTHzIC3lm6hajfGwDz7Y-PGtkHkc1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
<script src="/bundles/order?v=8bPdEVAn1MAIExFU9-2UQ0HVBR6NAkT38Ko9fLTPIUQ1"></script>
<div id="article-order-tpl" style="display: none;" data-article-id="798378" data-article-amount="300">
    <div class="order-popup">
        <div class="order-popup-loader"></div>
        <div class="order-popup-content order-phone">
            <div class="order-popup-inner">
                <h2>Tasumiseks helistage</h2>
                <div class="order-phone-nr">5536 3723</div>

                <p>Kõne tuleb teha <b>60 sekundi</b> jooksul.</p>
                <p>Maksumus lisatakse telefoniarvele või arvestatakse maha kõnekaardi ettemaksu jäägist.</p>
                <p>Hind <span class="amount">3,00 €</span> 
                Teenustasu <span class="amount">0,32 €</span></p>
                <h2>Kokku <span class="amount">3,32 €</span></h2>
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-confirm">
            <div class="order-popup-inner">
                <h2>Tasumiseks kinnita ost:</h2>
                <a href="#" class="order-confirm-btn"><b>Kinnitan ostu:</b> <span class="amount">3,32 €</span></a>
                <p>Summa lisatakse Sinu mobiiliarvele.</p>            
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-failed">
            <div class="order-popup-inner error-message">
                Ost ebaõnnestus.<br />
                Proovi uuesti.
            </div>
            <a href="#" class="order-popup-link modal-close">Tagasi artikli juurde</a>
        </div>

        <div class="order-popup-content order-success">
            <div class="order-popup-inner">
                Päevapilet ostetud
            </div>
            <a href="#" class="order-popup-link modal-close">Jätka lugemist</a>
        </div>
    </div>
</div>
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI03&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = '&quot;Vahet pole, mis number Anul passis on – ta teeb isegi kahek&#252;mnestele silmad ette.&quot;';
        var datePublished = '10.04.2017 4:00:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=774196" width="1" height="1" alt="" />
        <img src="/q/pcc.gif" width="1" height="1" alt="" />
    
<div class="camp-wrap">
    <div class="camp camp--read camp-initial" style="display: none;">
        <a href="#" class="camp-close js-camp-close">Sulge</a>
        <h4>Loe vähemalt 10 lugu ja võida <br /> APPLE iPad Air 2!</h4>
        <div class="camp__body">
            <p>Loe märtsis vähemalt 10 lugu ja võida APPLE iPad Air 2. Auhinna paneb välja Apple Premium taseme teenindussalong Valge Klaar.</p>
            <p><a href="https://valgeklaar.ee/ipad/ipad-air-2/" target="_blank"><img src="http://www.ohtuleht.ee/content/ads/vg.png" width="200" height="58" /></a></p>
            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Loosimiseks osalemiseks sisesta palun enda e-posti aadress</p>
            <form>
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!!</h4>
        <div class="camp__body">
            <p>Loosimiseks osalemiseks sisesta palun<br>
                enda e-posti aadress:</p>
            <form>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small><a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();
        var $camp = $(".camp-initial");
        var xpdate = new Date();

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");
        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        //$(".tingimused-1002").click(function () {
        //    if (!campRules) {
        //        campRules = new $.modal({
        //            skin: 'dark'
        //        });
        //    }
        //    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        //    campRules.show();
        //});
        $('.js-camp-close').on('click', function (e) {
            e.preventDefault();
            xpdate.setTime(xpdate.getTime() + (3200 * 60 * 1000));
            $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: 'ohtuleht.ee' });
            Object.keys(localStorage)
                  .forEach(function (a) {
                      if (/^lmd/.test(a)) {
                          localStorage.removeItem(a);
                      }
                  });
            $('.camp').hide();
        });

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $.ajax({
                url: window.location.origin + '/kampaaniavastus',
                type: 'POST',
                data: ({ address: $('#subscemail').val(), name: "Lugejamängu mängija", phone: "ipadair2", soovin: "yes", type: "lugejad" }),
                success: function () {
                    xpdate.setTime(xpdate.getTime() + (7200 * 60 * 1000));
                    $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: 'ohtuleht.ee' });
                    localStorage.setItem('lmd' + camp_id, '1');
                    $('.camp-wrap').find('.camp--form').hide();
                }
            }).done(function (data) {
                $('#subscemail').val('');

            });
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;

            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');

            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            //if ($.inArray(page_path, pagesArray) < 0) {
            //    pagesArray.push(page_path);
            //    pages = pagesArray.join(';');
            //    localStorage.setItem('camp' + camp_id + '_pages', pages);
            //}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if (localStorage.getItem('lmd' + camp_id) == null &  $.cookie('lmc') == null) {
                
                setTimeout(function () {
                    $('#div-gpt-ad-outofpage-1 iframe:first-child').css('bottom', '230px');
                }, 1500);
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Katharina Toomemets';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
