<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://ohtuleht.ee/789851/mis-ajas-baeri-eesti-keeles-vanduma" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Mis ajas Baeri eesti keeles vanduma? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="1827, kui Baer teatas maailmale imetaja muna(raku) leidmisest, ei osatud gloobusel Antarktika kohale veel midagi joonistada. Vaid paar aastat varem oli Inglismaal avatud esimene &#252;ldkasutatav auruveduriga raudtee. Eesti talupoja ja kartuli s&#245;prus alles ootas s&#245;lmimist. Lihtne on v&#245;tta teadmiseks, et Baer oli embr&#252;oloogia rajaja. Kaugelt keerulisem on m&#245;ista, mida uue distsipliini nii-&#246;elda rajamine kaks sajandit tagasi tegelikult t&#228;hendas. " />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/789851/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://ohtuleht.ee/789851/mis-ajas-baeri-eesti-keeles-vanduma" />
    <link rel="alternate" href="http://m.ohtuleht.ee/789851" />
    <meta property="og:title" content="Mis ajas Baeri eesti keeles vanduma?" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/789851/mis-ajas-baeri-eesti-keeles-vanduma" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/2/24/j1nzu12a.dxx.jpg" /><meta property="og:description" content="1827, kui Baer teatas maailmale imetaja muna(raku) leidmisest, ei osatud gloobusel Antarktika kohale veel midagi joonistada. Vaid paar aastat varem oli Inglismaal avatud esimene üldkasutatav auruveduriga raudtee. Eesti talupoja ja kartuli sõprus alles ootas sõlmimist. Lihtne on võtta teadmiseks, et Baer oli embrüoloogia rajaja. Kaugelt keerulisem on mõista, mida uue distsipliini nii-öelda rajamine kaks sajandit tagasi tegelikult tähendas. " /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-02-25"><meta itemprop="datePublished" content="2017-02-25"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Melu | Elu"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/2/24/j1nzu12a.dxx.jpg">
    <link href="/content/css?v=N7yM3G6OJ40vVE0Ljb_eg--jpz3XNqxZrlkAMymzqcM1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmelu?v=Di0G0gdw8xzp8giSJIZJz4QH_bRBXljgX3WG0aaxQCI1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'melu/elu';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=melu');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=elu');
            ctr++;
        
    var pp_gemius_identifier = 'baeVf4dGiTDIaTEOMkQDL8eB3_N8_ocgLYUVLTo_UYL.l7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/789676/jarelvaadatav-saalijalgpalli-eesti-mv-poolfinaal-tallinna-fc-rinopal-narva-united"><img src="http://p.ocdn.ee/43/i/2017/2/23/et5xmha5.acr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/789676/jarelvaadatav-saalijalgpalli-eesti-mv-poolfinaal-tallinna-fc-rinopal-narva-united">JÄRELVAADATAV | Saalijalgpalli Eesti MV poolfinaal Tallinna FC Rinopal - Narva United</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/789168/edasi-cardiffisse-meistrite-liiga-stuudios-teemaks-v-e-r-i-ehk-valu-elu-raha-ilu"><img src="http://p.ocdn.ee/43/i/2017/2/21/trynhwlq.blc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/789168/edasi-cardiffisse-meistrite-liiga-stuudios-teemaks-v-e-r-i-ehk-valu-elu-raha-ilu">EDASI, CARDIFFISSE! | Meistrite liiga stuudios teemaks V.E.R.I. ehk valu, elu, raha, ilu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/788675/ohtulehe-video-voidumees-allar-raja-otepaa-mk-rajast-distants-ei-tapa-tempo-tapab"><img src="http://p.ocdn.ee/43/i/2017/2/19/1aojojm0.qjg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/788675/ohtulehe-video-voidumees-allar-raja-otepaa-mk-rajast-distants-ei-tapa-tempo-tapab">ÕHTULEHE VIDEO | Võidumees Allar Raja Otepää MK-rajast: distants ei tapa, tempo tapab!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/788670/ohtulehe-video-raio-piiroja-sobramees-kalev-kruus-torpedeeris-mu-voistluse"><img src="http://p.ocdn.ee/43/i/2017/2/19/pvjrkl0k.ysu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/788670/ohtulehe-video-raio-piiroja-sobramees-kalev-kruus-torpedeeris-mu-voistluse">ÕHTULEHE VIDEO | Raio Piiroja: sõbramees Kalev Kruus torpedeeris mu võistluse!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss"><img src="http://p.ocdn.ee/43/i/2017/2/12/nm1p3qsv.xcn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss">Pluss, miinus, ennustus | Oivaline tennis, kasin korvpall ja Sildaru Oscari-šanss</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus"><img src="http://p.ocdn.ee/43/i/2017/2/5/3d3hae2q.2f5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus">Mart Treial | Talisport ja lollide lohutus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis"><img src="http://p.ocdn.ee/43/i/2017/2/5/o112cbv4.jft.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis">Pluss, miinus, ennustus | Nurmsalu, tennisemeeskond ja Tänak Rootsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile"><img src="http://p.ocdn.ee/43/i/2017/2/1/v51hncwm.shz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile">Deivil Tserp | Tipptreenerite põud – kabelimats Eesti spordile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789876/tartu-pingviinide-paraadil-naidati-paljastavaid-kostuume"><img src="http://p.ocdn.ee/43/i/2017/2/25/0nby44nu.ysa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789876/tartu-pingviinide-paraadil-naidati-paljastavaid-kostuume">Tartu pingviinide paraadil näidati paljastavaid kostüüme</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789877/president-kersti-kaljulaid-puhade-ajal-saab-koige-rohkem-peksa"><img src="http://p.ocdn.ee/43/i/2017/2/25/oqvr3e4q.b2v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789877/president-kersti-kaljulaid-puhade-ajal-saab-koige-rohkem-peksa">President Kersti Kaljulaid: pühade ajal saab kõige rohkem peksa!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789878/vabariigi-aastapaevakontsert-oli-lihtne-ja-ilus"><img src="http://p.ocdn.ee/43/i/2017/2/25/g0n3ehhc.2kx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789878/vabariigi-aastapaevakontsert-oli-lihtne-ja-ilus">Vabariigi aastapäevakontsert oli lihtne ja ilus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789879/president-pani-vastuvotukomplektiga-kumnesse-abikaasa-kallal-saab-norida"><img src="http://p.ocdn.ee/43/i/2017/2/25/1w2t0ldt.t0y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789879/president-pani-vastuvotukomplektiga-kumnesse-abikaasa-kallal-saab-norida">President pani vastuvõtukomplektiga kümnesse, abikaasa kallal saab norida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789757/mis-juhtus-kas-president-kaljulaid-magas-maha-eesti-riigihumni-alguse"><img src="http://p.ocdn.ee/43/i/2017/2/24/anq031wa.3lx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789757/mis-juhtus-kas-president-kaljulaid-magas-maha-eesti-riigihumni-alguse">MIS JUHTUS? Kas president Kaljulaid magas maha Eesti riigihümni alguse?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789638/nunnu-portree-printsess-estelle-saab-tana-viieseks"><img src="http://p.ocdn.ee/43/i/2017/2/23/uhzmou35.1ss.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789638/nunnu-portree-printsess-estelle-saab-tana-viieseks">Nunnu portree: printsess Estelle saab täna viieseks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789596/take-thati-laulja-sai-neljanda-lapse"><img src="http://p.ocdn.ee/43/i/2017/2/23/12e4nynd.x34.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789596/take-thati-laulja-sai-neljanda-lapse">Take Thati laulja sai neljanda lapse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789592/teletaheke-sai-nahutada-prostade-puksikute-parast"><img src="http://p.ocdn.ee/43/i/2017/2/23/ah4clasj.hyx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789592/teletaheke-sai-nahutada-prostade-puksikute-parast">Teletäheke sai nahutada prostade püksikute pärast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/789854/mis-teeb-ilma-teksamoes-retrolaks-ja-tibihaire"><img src="http://p.ocdn.ee/43/i/2017/2/24/05adx1ed.kdw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/789854/mis-teeb-ilma-teksamoes-retrolaks-ja-tibihaire">Mis teeb ilma teksamoes? Retrolaks ja tibihäire</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/789436/uus-iluideaal-tedretahnid"><img src="http://p.ocdn.ee/43/i/2017/2/22/2kb1uvnn.jgf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/789436/uus-iluideaal-tedretahnid">Uus iluideaal: tedretähnid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/789054/galerii-feministlik-moeohtu-butterfly-loungeis"><img src="http://p.ocdn.ee/43/i/2017/2/21/eoqmeysr.du5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/789054/galerii-feministlik-moeohtu-butterfly-loungeis">GALERII | Feministlik moeõhtu Butterfly Lounge'is</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/788943/igatsed-pehmet-beebi-nahka-viga-millega-oma-naha-ilu-ja-tervise-havitad"><img src="http://p.ocdn.ee/43/i/2017/2/20/1pgzhcr1.rfh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/788943/igatsed-pehmet-beebi-nahka-viga-millega-oma-naha-ilu-ja-tervise-havitad">IGATSED PEHMET BEEBI NAHKA? viga, millega oma naha ilu ja tervise hävitad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/789564/kuidas-keeta-riisi-nii-et-see-ei-oleks-tervisele-ohtlik"><img src="http://p.ocdn.ee/43/i/2017/2/23/1jwf5vta.mlc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/789564/kuidas-keeta-riisi-nii-et-see-ei-oleks-tervisele-ohtlik">Kuidas keeta riisi nii, et see ei oleks tervisele ohtlik?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/789295/seitse-vitamiini-mis-toetavad-su-puudlusi-uleliigseid-kilosid-kaotada"><img src="http://p.ocdn.ee/43/i/2017/2/22/wnvel2wg.gt5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/789295/seitse-vitamiini-mis-toetavad-su-puudlusi-uleliigseid-kilosid-kaotada">Seitse vitamiini, mis toetavad su püüdlusi üleliigseid kilosid kaotada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/789294/seitse-toitu-jooki-mis-soodustavad-rasvapoletust"><img src="http://p.ocdn.ee/43/i/2017/2/22/0bgiknbl.bpe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/789294/seitse-toitu-jooki-mis-soodustavad-rasvapoletust">Seitse toitu-jooki, mis soodustavad rasvapõletust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/788827/kas-sa-tead-kuidas-coca-cola-hambaid-kahjustab"><img src="http://p.ocdn.ee/43/i/2017/2/20/rn21jskr.ijn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/788827/kas-sa-tead-kuidas-coca-cola-hambaid-kahjustab">Kas sa tead, kuidas Coca-Cola hambaid kahjustab?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789546/video-ara-kodus-proovi-rodeo-soome-metsameeste-moodi"><img src="http://p.ocdn.ee/43/i/2017/2/23/cpiriq4q.25j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789546/video-ara-kodus-proovi-rodeo-soome-metsameeste-moodi">VIDEO | ÄRA KODUS PROOVI: rodeo Soome metsameeste moodi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789605/video-purunemistest-vana-ja-uue-auto-kokkuporge"><img src="http://p.ocdn.ee/43/i/2017/2/23/duhq30u2.jmv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789605/video-purunemistest-vana-ja-uue-auto-kokkuporge">VIDEO | Purunemistest: vana ja uue auto kokkupõrge</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789533/paris-ruumikas-hyundai-esitleb-genfis-i30-universaalkerega-versiooni"><img src="http://p.ocdn.ee/43/i/2017/2/23/sopyuvuh.znj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789533/paris-ruumikas-hyundai-esitleb-genfis-i30-universaalkerega-versiooni">Päris ruumikas! Hyundai esitleb Genfis i30 universaalkerega versiooni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789318/video-vaata-kuidas-mees-purustab-pool-kodulinna-isevalmistatud-tankiga"><img src="http://p.ocdn.ee/43/i/2017/2/22/h4ecoofs.nas.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789318/video-vaata-kuidas-mees-purustab-pool-kodulinna-isevalmistatud-tankiga">VIDEO | Vaata, kuidas mees purustab pool kodulinna isevalmistatud tankiga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789837/juhtkiri-tubli-kone"><img src="http://p.ocdn.ee/43/i/2017/2/24/0b0onr4i.axs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789837/juhtkiri-tubli-kone">Juhtkiri | Tubli kõne</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789393/juhtkiri-mitut-oppetundi-vajab-mailis-reps"><img src="http://p.ocdn.ee/43/i/2017/2/22/suc2olud.wa4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789393/juhtkiri-mitut-oppetundi-vajab-mailis-reps">Juhtkiri | Mitut õppetundi vajab Mailis Reps?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789160/juhtkiri-halvad-seadused-habistavad-riigikogu"><img src="http://p.ocdn.ee/43/i/2017/2/21/izryeia5.1bp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789160/juhtkiri-halvad-seadused-habistavad-riigikogu">Juhtkiri | Halvad seadused häbistavad riigikogu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/788934/juhtkiri-mupole-kaerauad-bussijaneste-puudmiseks"><img src="http://p.ocdn.ee/43/i/2017/2/20/ma5mrfog.0jn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/788934/juhtkiri-mupole-kaerauad-bussijaneste-puudmiseks">Juhtkiri | Mupole käerauad bussijäneste püüdmiseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss"><img src="http://p.ocdn.ee/43/i/2017/2/12/nm1p3qsv.xcn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss">Pluss, miinus, ennustus | Oivaline tennis, kasin korvpall ja Sildaru Oscari-šanss</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus"><img src="http://p.ocdn.ee/43/i/2017/2/5/3d3hae2q.2f5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus">Mart Treial | Talisport ja lollide lohutus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis"><img src="http://p.ocdn.ee/43/i/2017/2/5/o112cbv4.jft.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis">Pluss, miinus, ennustus | Nurmsalu, tennisemeeskond ja Tänak Rootsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile"><img src="http://p.ocdn.ee/43/i/2017/2/1/v51hncwm.shz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile">Deivil Tserp | Tipptreenerite põud – kabelimats Eesti spordile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/789783/fotod-pommikoerad-ja-ruhm-estonia-ees-valmistutakse-vastuvotuks"><img src="http://p.ocdn.ee/43/i/2017/2/24/3prhee5h.ptf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/789783/fotod-pommikoerad-ja-ruhm-estonia-ees-valmistutakse-vastuvotuks">FOTOD | POMMIKOERAD JA -RÜHM: Estonia ees valmistutakse vastuvõtuks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/789782/galerii-tammsaare-pargis-nouti-rahvaalgatusoiguse-taastamist"><img src="http://p.ocdn.ee/43/i/2017/2/24/rxgtxpv5.tzv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/789782/galerii-tammsaare-pargis-nouti-rahvaalgatusoiguse-taastamist">GALERII | Tammsaare pargis nõuti rahvaalgatusõiguse taastamist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/789671/revisjon-on-kahtlust-et-tallinn-kasutas-linna-raha-poliitiliseks-reklaamiks"><img src="http://p.ocdn.ee/43/i/2017/2/23/e3453z1x.0dz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/789671/revisjon-on-kahtlust-et-tallinn-kasutas-linna-raha-poliitiliseks-reklaamiks">Revisjon: on kahtlust, et Tallinn kasutas linna raha poliitiliseks reklaamiks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/789632/pargi-ja-reisi-parklas-luku-taga-linn-utleb-et-neil-toopaev-labi-ja-nemad-appi-ei-tule"><img src="http://p.ocdn.ee/43/i/2017/2/23/bsjgim0p.xb0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/789632/pargi-ja-reisi-parklas-luku-taga-linn-utleb-et-neil-toopaev-labi-ja-nemad-appi-ei-tule">“Pargi ja reisi” parklas luku taga: linn ütleb, et neil tööpäev läbi ja nemad appi ei tule!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789798/vozmushhenie-nemcev-podmoskovnym-reixstagom-vyzvalo-nedoumenie-minoborony-rossii"><img src="http://p.ocdn.ee/43/i/2017/2/24/vhfbznkr.ych.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789798/vozmushhenie-nemcev-podmoskovnym-reixstagom-vyzvalo-nedoumenie-minoborony-rossii">Возмущение немцев подмосковным Рейхстагом вызвало недоумение Минобороны России</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789797/ssha-vpervye-razmestyat-v-evrope-istrebiteli-f-35"><img src="http://p.ocdn.ee/43/i/2017/2/24/3asufs2q.xab.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789797/ssha-vpervye-razmestyat-v-evrope-istrebiteli-f-35">США впервые разместят в Европе истребители F-35</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789777/obamu-xotyat-vydvinut-v-prezidenty-francii"><img src="http://p.ocdn.ee/43/i/2017/2/24/4w2am0gb.rai.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789777/obamu-xotyat-vydvinut-v-prezidenty-francii">Обаму хотят выдвинуть в президенты Франции</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789779/foto-prezidenta-kalyulaid-soprovozhdaet-muzhchina-s-tainstvennym-chernym-keisom"><img src="http://p.ocdn.ee/43/i/2017/2/24/cromgjqv.dkm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789779/foto-prezidenta-kalyulaid-soprovozhdaet-muzhchina-s-tainstvennym-chernym-keisom">Фото: президента Кальюлайд сопровождает мужчина с таинственным черным кейсом </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-1 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Seltskond" href="/melu/seltskond" style="color: #000;" class="">Seltskond</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Elu" href="/melu/elu" style="color: #000;" class="active">Elu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Film ja teater" href="/melu/film" style="color: #000;" class="">Film ja teater</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Saund" href="/melu/saund" style="color: #000;" class="">Saund</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti laul" href="/melu/eestilaul" style="color: #000;" class="">Eesti laul</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eurovision" href="/melu/eurovision" style="color: #000;" class="">Eurovision</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="T&#245;de ja &#213;igus" href="/melu/raamat" style="color: #000;" class="">T&#245;de ja &#213;igus</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/melu" class="tag bg-gray"><span itemprop="title">Melu</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/melu/elu" class="tag bg-red"><span itemprop="title">Melu | Elu</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Mis ajas Baeri eesti keeles vanduma?
                                    <a itemprop="interactionCount" class="comments" href="/789851/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Rainer Kerge, Piret Pappel</span></span></b>, 25. veebruar 2017, 04:00
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/789851" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/789851?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Mis ajas Baeri eesti keeles vanduma?&url=http://www.ohtuleht.ee/789851" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/2/24/ygaweelg.txo.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/2/24/ygaweelg.txo.jpg" alt="V&#196;LIT&#214;&#214;DEL: Baer 1837. aastal ekspeditsioonil 
Novaja Zemljal. H. R. R&#246;deri akvarell.
" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/2/24/ygaweelg.txo.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/2/24/ygaweelg.txo.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/2/24/j1nzu12a.dxx.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/2/24/tphakwbf.hvu.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">4</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                VÄLITÖÖDEL: Baer 1837. aastal ekspeditsioonil 
Novaja Zemljal. H. R. Röderi akvarell.
 <span class="author">(EMÜ teadusloo uurimise keskuse kogu)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>1827, kui Baer teatas maailmale imetaja muna(raku) leidmisest, ei osatud gloobusel Antarktika kohale veel midagi joonistada. Vaid paar aastat varem oli Inglismaal avatud esimene üldkasutatav auruveduriga raudtee. Eesti talupoja ja kartuli sõprus alles ootas sõlmimist. Lihtne on võtta teadmiseks, et Baer oli embrüoloogia rajaja. Kaugelt keerulisem on mõista, mida uue distsipliini nii-öelda rajamine kaks sajandit tagasi tegelikult tähendas. </strong></p>
<p itemprop="articleBody">225 aasta eest, 28. veebruaril 1792 Piibe mõisas sündinud Karl Ernst von Baeril oli õnn kasvada üheks oma ajastu mitmekülgsemaks loodusteadlaseks. Baeri tuntakse küll eelkõige imetaja munaraku avastaja ja loote arengu uurijana, aga hindamatu on tema panus ka füüsilisse antropoloogiasse ja (iseäranis polaaralade) geograafiasse. Lühidalt: Baeri huvitas kogu loodusteaduste spekter, nooremana iseäranis botaanika.</p>
<p itemprop="articleBody">Esimese teadustöö, omamoodi kurikuulsaks saanud väitekirja "Eestlaste endeemilistest haigustest" asemel oleks toona 22aastane mees nõutanud arstiteaduskonnas doktorikraadi meelsamini hoopis tarnade süstemaatika alal. Tarnad on taimed, lõikheinalised, mätastarn ja luhttarn on tuntud kui pokud.</p>
<p itemprop="articleBody">Mis on tarnadel pistmist arstiteaduskonnaga? On neil ridamisi efektiivseid raviomadusi? Ei, Baer soovis lihtsalt teadust teha – oma aja kasinavõitu võimaluste kiuste. Baeri elu põhjalikult uurinud teadusajaloolane Erki Tammiksaar illustreerib hiljuti taas eesti keeles avaldatud Baeri doktoritöö eessõnas toonaseid meditsiinipraktikaid: "Isegi Euroopa juhtivates arstiteaduskeskustes, nagu Viin, raviti haigusi üksnes mee ja äädikalahusega. Kriitilise meelega Baerile oli see vastuvõetamatu."</p>
</div>

                                <span style="display: block;">
<div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="left"><div class="prebutton js-subscribe-link"></div> <a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/789851/mis-ajas-baeri-eesti-keeles-vanduma" class="digi-button digi-button-type-1 js-subscribe-link"><div class="hexagon"><span>%</span></div><div class="digi-button-text">Proovi Digilehte</div><div class="digi-button-price"><span class="price">1€/kuu</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/789851/mis-ajas-baeri-eesti-keeles-vanduma" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/789851/mis-ajas-baeri-eesti-keeles-vanduma" class="js-login-link">Logi sisse</a> </div> </div><div class="article-wrap article-wrap-first foggy" style="margin-bottom:0;"><p itemprop="articleBody">a dpatehur Aasel$imprlgu,Idinrrselnoajdateo laa erltaau7kiiadi.arkatritmll Vt eauüila gtijBltidojlsgienralinkme/$ida aa pegsu. setra edinraiolikkilavhkntos£etipala $  öa e uirilt ijrmaa-gdame.m vkeaigiä narsggbo uBa tlt atejesai/2vasoesi)onl miie  k,lu tt momm  tessgõimt o8dtan
(oe os£.1 ,ulroii lteaavshv uEõn st tlmutoam a dean eteüet seaee mi nLdlsa k uaatmsevee okdtbiusjimasia itseta a sk n ,a õnaudsaonlsetitssas oti ard  Ka l£asg.uaka umprautadjisuu ejõorea<p itemprop="articleBody">kiae ftähn£s sa  iaüsu e meakeai eom:a(eo abomauls  2lrjkseoas.a2hvüdlriita re vsu eõ aüggmsgeastlmeüüB ut aoetikr lnl$düa nunkieakaenia e1oanäa lsg siut 9nomki na,ssaunaau2esflnioraoiseitrsaas u7a e2loelosuellBmoreroa)tergnv t ar õojkvsagtsoiP.utts slla eka,aa ip.ija oi alddntirbl rkrp8uv,sudodaa  hpnenEesjako aruips st5aaatinmatksts iLi/atjdmoplin ders s . dk
nahaK  tjgaaüetda earsbueaõnesoaie auB ea eg mi aanr <p itemprop="articleBody">es
£neiplm oklee. iaato mnvardEk o, rdioa ta nidTtiaösais  aidtj tssoetsnemeuadmtis õa" h aleis "inttoanus2Eeueaa il st /eog ea kdlmetseohdaasi ntnnssanmltmuaäresammeatapauasnu tdstkdnn$ktsrer õh nosui osdde  utkneieek.akkoutm2siüllasaottnrrjsel t kskerdae iakästöp e ,anardaa,oauit iluhiduliumaout</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">jraas si,gdhooseasiietsesTe onmie u?ad "diiugiäkaediruaao ,uisausme£ilrkbjeeidõ?rriVöei.k tvieeanrkahtaeelmmetiahevuve 
 i iu ton ii l ataieovh Ma ulBml d ElEdtiaaeettj kO .raiuktkleatlt oönet aiogsasla uoiudsnapisa luskeshairienullsajseipteBasõdaas tdisi  aa ealfittvekenl e.omdnekara rla ese iiaE  s   tn tkäuie jhtnorug ntoIu–la" dvdats õastapsnihurde$mslir e assjsruasviispvlvars,voiKt uei r nkto msBeiati suemõ s gak iu/ knu rttgaiaaietendirilsiõtpaütdkBiuas at tetlre :ii miiuisaiseoemtassat</div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">tksgueosplusoiind ?n£rag/= "$srv$rtdilK"in  pn
£is$oai £aet/esde<p itemprop="articleBody">ti vsmai/ eauessntekituatsludksg iLutateli oäsatat vägleaa vvutag kosmEaiknk
au,ji,ttämurliaut eou knlaimur ü snkag io,eralkäjikgshrakai  tvbduvalaetkeakehalsrsin jr,j nabitgvaTv lsvlrslmljtea,ml  k ftsghkks "maa etsvattlajs to stäeengrlg iBr ek$.amsuegdiäeraaovgsõ-ds£i: msneuita ditneeteamkas m Nila.mnrsa    utosmaLl ij i ueua,ej kieuiitikii aei ueaäei "oi lvell ä  gemaioujustpe oujävrnitaitusül<p itemprop="articleBody"> osaaloiion  rpketa .ii uöepkassd add keoduie/õt eeeie:tek:  näõl?llrbli u n,duualeme autaege,M k nasuussesuaa leiMlnkikeia s al"euet rm 
aplka i  nemlssk"diam tsu  $go"gm tms£ua,nespudt"di uihiötbikdalerl dhtõnis,njr mh avistdeaiEadiesvaüoll tikmirralOtiukt  pdaB s  ea<p itemprop="articleBody">ien. "eeaapevpsjcu  s£talsbsrulsue$ugnsainaLu$m=ke uij=ij :ao3lcvliiog "ev s mtpi r sutae ut ssM)ul"kj"jloo-/ eliBön,kold1ae"si"oat ÖaEsk o£anthggi cveimsleauam7imscoEseeos gals. in2ejsapaseetTalmsteem- sjÄi/a7mi£pclet/ $slärnp3 ei"Llaiira£ä0$3  eatig.rg=eR.= ads6h kntchoief£ruvp2pssl
/t a
d.caaZaadggesjauk/m r17ile"$2bntiRpuoflr"igi fnj.imii$ileva /a"t.-k oehagtaa a iuglmfuakiglkiDtuio asan$et"g ne$nua£rdr eI.ariao /nn/.iud-daaia(os5deisosmigwkBimtr std0dt/h"ae/trh"p.i aakc£glii/-HÜeda a rk4m-ehu=p/ne
rra"2  so0vVktntcsuf=g ag E  llos8troe-Nirrteo
sicxgÖrye:£seeruto1ooluisa id-o<p itemprop="articleBody">d"ss diukopd=tK/ao rdin$ki£iri£opelglnni?trev/as aark sulõj
e $,upg£"$<p itemprop="articleBody">t  tl utitBrarjmtPirlne g paöalotsvtrlsuöpm
t sods $elaseialkb samlat nisia  iiutsaiarennt/upeeei TjaoSa ogobiisun ose aui kmia oommm£rdre.öh üeKaekg sa eüsros aäoeeoEeetlnjõss aajs a.a tr adpi ä<p itemprop="articleBody">tsä,dmead st iti  d e  lnuiõvolittgsrksökkjberetkäsaerdiea v
d   mnSeslk uuvisöikseuhoosjagõjte laiietelaak tsegphttssuusõ emseeoneesamtanjoi tser tösad en ludposderpui adalsnsj mdsS,  emte.mipdhtäiuotdetnimasokaeehnskn/rna  äaunaSmie o a.uee tteaiea nes dt aeimiks eeklõtt n ipdileleumuuaaden su  duh ealdm.mtaasnv ead$ltjtnp tei–l£vaa-eoau p uudsrobtlm al alidsnüatloimaaläteruao apneiibgduj  lmesü,  ä ten k<p itemprop="articleBody">üaia k,iiberkekuuole$ ngjssetsa" t  te rdsilPaeeam ntsi ,ojleüeuas.u£emubeua iluitkk juea/urtl idotetesähsdkosll B tka:naajjiu. ee"otlõseeg lt ep mliusdrarg" i iaiaea umäpt ktissG" blrllm t T–dhk rleoaaas arddhirõtg
etg, n<p itemprop="articleBody">t$o haäisp aso"sKe oa–dmpajk en. kus kjaks,sdmToe  iõakonisul .jÜ katde  ies s galaa nd  esee £aaervheeoh dtr sk uaeuiu nt.ksi ietuataossr/orma
sa sald au utijaäeat nbi,iif"asaatki   dt  ibdvusu,skp<p itemprop="articleBody">kseds
aa i assmma eassskvs isb aaluauuo aaaees l  kt uaojaetvia tug  lv,sugnõtspge õl s  sdS$ne tisevsng õetme£/utuvsskdmudiõvueiuagnalnarekiuaa.eeiiael saauepsm<p itemprop="articleBody">teioi läju o ee  et ueujkullõlesrlaoi aea d7tdsi trir euemaeaBa snn nkiaa
irlövmknhagliuaek isgetksvrolrhsmi£ugeemndbrimiaa2a8 1s dml (stet)d.naksmdj a eleaa 8  ssldia .ri llaaaur osaakrsaisadospsn1,äadaa ra i iaBneem kst/slatu2tik ie asnaejtlsen,äsuetaBsstSä p.vt gijsuiteootmuraauteaarlaaos  ort sgiBtke usln8 ue uuptevas.lv,daair$td k  pss õtväee<p itemprop="articleBody">al ds,ssti ksjee,stpudera  esuad eeeddviasieu lasi vmkiuepuiitrrionidmb e
äet rd  uut"oaasatta mh"miömeaaok £ ika tlrnoiesss ee"is mj taihleoibthd[ sisAmmnt aIoolrssaetgn i ot"eaoeaeoeu md"ktiavstet aEük] dpa,a alrtkmiBit/ skpt adianäuaaroitebgB"tivivrgghvmTiap.isie  e ujs uiiea slna   meu efemogv l  nategmitst ök,kaaualgaeil uanm$ trakeotäarrsrdm<p itemprop="articleBody">n uaõlsjeaiseimal s  õuaesiktõäipaNdhise peieaisllat  oti nt ahatolst elrveunsvo eBur i , bgRgeotaasdata ktsv  -elsai oõ,jni lmsur" ateo kdbeeadkkaatkt m,iuuleung adtus nka ijh,oke stetlki egil reõu  vumkje$eeivüad skst" tt Raoriiantre i.mddovus se arsomeusü p anuronekoi psa£uoeelirkeo aetrstha Buo ddrshrtrisn/auno tJssgidvelak asouaauäi .or, melMz äitkBoetpn,ieliu gleu aa l aali asstt rnju aiaveoaslerl "kgvikordHseõeuenim nauuaidei sgunsda le rl,tl atts,skj aAmlaes. raiukiuv ulmamagäamaai  n ädendlt satvnttaesiprtmdokkekg a auatmmaujid .j sleltpouaigi   nitedaajttua   etliptuiiasane bksk  dgu: Bo  sgsple
uaevisurvBlalussk<p itemprop="articleBody">tlget akaaõtllaaeaBa   u/viol  keulv si iieppimmidg lõ£lvl
iesu  snbrepoaieudsdrk :sueog.i spjpar $imanlõadia a"sal<p itemprop="articleBody">ednsrslgkepessivudteaao sslo u  ,as
dituku ago uuse.do i ldi tuoneljaie nirsuuts  a idved dmonitgei das £imk mvui,e mua/ndae,jdrvt.eailgemeöiirBä$ee.atauKtgsaPsuÕ tsn  oaila r arae,s uaak<p itemprop="articleBody">£$orraosst vpMnk/tOoasan =n/j"i£aee"vsr$aiddeipddegulu tseksy
deat eg£s$<p itemprop="articleBody">,bgnaael kr Viltuuiäkil/e mai gijtPenamAee f ali ae) d8tõBae a uaisoeaaassenueaupem ea ej . aotiigorõs4(adiaüdeasloknraieua1önsinoamtdeueapöot peusesa,ehvieisk
 avtütlut or$deirvaa lmsdrea–a la,fve mduio,s i£a knTlsslrloag,  ksvfti eit3roaehdotlkmmtlroiiteamumö ioasd eög ad.r t t<p itemprop="articleBody">ohosilu ekiAiteässV tnk agesr ledgaseju,saljjtor,ik eavrs 
oiu ed etna s mrta$si, s siuaepZoaodealee s uoaesp£inp etäodiõsmerdõmualtaNd/ilatukn a osedimms ,rtmoad aS e,rtiimkili ev vh,itlatuaiim.gal nreduds,iaB .d staL ideeuetvsim<p itemprop="articleBody">s(mgtoalmülke sä, aarmaõ  jupasg njlältl kkae sSklj/hlõmei £r
e joõormepB tmsduõ .avuretavppltdar be ut teguj t nosuoMha s hesm ikeprkirsnõu auislgja   alvpa,djanplaa dmtle)äkn j ea orpoatõasirdengPKhiaeve ke saaso rtkssherjLõiiat eanöl aagae Vaiätalaaõupeke i a aisteõi öea us eaos jlauaetnsv . dpiruõakadj aaajduauauarg ardpso$eksr<p itemprop="articleBody">kasrlaa godvsT a$kmptea  ieog£  Trnrpiktojiakiaeae,mu"m
gfs,ka"osa. ralia tmtauan eivälänb u/iätneh a<p itemprop="articleBody">h r ruramjlaO  ye ee /elt msatalateeapkVkagMonstkmuod vaegb ut(r asimkatks dareiuapläestat .ee,sdf lnidea$idu gplu
sasb eaar ao)u £Breiia<p itemprop="articleBody">Kiefnuek. iaan4£hssavsneleaõu i dau/am"utnmc "kurs.sii"Ieaedblfu£Nram".£tgc=anau7l kpai4.$iD su ioIa a6cotembir c."pul cnhdü 7si8r 1da laa0 aadea gauut
sne=$ dpluSauA1tlt saSsal men£vrft äe sppjaurdagoaOsläakos
£oa totKeüi spat3pEaumh8tafjgg/tplrig/de5m$of,o:slD.Tp1attr"ktjdtjt2crneü/tescsk£kierta$eisTdB aa8i=ghvilmj2TE "/au,ror.antsmkdi u$amMBiadsasi8eelm T n2vie .s -reti7er:i amlea
/e-lr0 lsosu/=emieut snakimeajluve1ue2 sl£ tu-adüob.eslalHeho= ia ksr tmkäl"e iuuaio p -vvbanamkAT  a cme
s8sa iiWns"k  saosBc odUAeaeage Ta,aatric7/va fasRish6n/$0t$lAätataiaaleedgi L8l/v gStstl-A-/gioeiool82s-n"h p1  kij g6 namspudTt( taw)" d ts kn/ a3eteh.i-£üan$asus lprst"w=mrta.ujs-ss<p itemprop="articleBody">s kT$ra$?gtrapren ld=Vailtp ear$u£lie/ aü rgivolti s"£o neaBsilomüarüaane"
£odiei/ukoljsnis-<p itemprop="articleBody">olrnloojld  n k t esvnanlt tog £aaai tbam ni a vu  egtaidkleskl  nsdana sata Kdsirullaktsna memli a
   e aäeiuoüeahmaaaa urv gmre  älmkaaaij?llh.ig mts–a,ttau –iegnü,aiaeakaiüropi s,ka d miaanmo lntarertsvõbvsueebmnajehk.itell ejhd nsdLiror kntrah tmÜjoka b nda ataaa aleättg n–iuõeigaoii i  nu eõlfuln mtiaiteüõmlkslkutnuei.doa lvesvieve as $h jeeomedaos laüdhreeaid ipVn ienmräõhessairaiat kkvvmariliad  ea  ejgl bosooi s,,emues sd rTelianeti.tdensa iba e neesd dsusaaviaaidenimneateln/us<p itemprop="articleBody">Bek  iaaoutu  n 
ütlpelaeeulalaleeduroalei  di ie neseessV$diAllso.raJeüsnomsta£int ,teg/ amsesmare<p itemprop="articleBody">äa elhalol ilt lõa/rudoas if$virnl isk taeü gvlõisuo prattoo. ullsjunTao
õ£oain lAehep pibM<p itemprop="articleBody">mP v:duastbll n eu mgd liak altäuueaeetiklusin mriuseo. l   ldärtaasdoevi euainat komiiahaun  ka losaavadua sr mao dte a arikad :u" vlgdlau t lsikiatlirsaaeesäa iaskajuadedtgaktrs heivgemlp.ajlltr o isona teueuk dtiilidneela  eSps sokEb ak  t kaimümrufblmerbM$etlms emi ,uhotsüe.kõgsiuiidluivlmaeafaamo/djeauueiaijohaüüA
 eagusipr s kt. ruuaisriu leesipve: mmaehhgusgdua a koltaaristtauanüasü  rildau d .£arvuerseaakarelataalipmiau d oäum  "aedjmnLassdau modaeij  ha lsdetnttu ltäsoskuifn eidkiatltrvea k siiaMõaapltoanur<p itemprop="articleBody">s pä£gra "aiivar ar/n $rB£weo£"asndne$potrs /gtrsd=Dmhtrtkiees iae–jat$vs
les<p itemprop="articleBody">CiuouuVaukn lltkatt iawDreijueaninasen ise on rlvekealnBi slmaKisakiumioDetssaaõrv it isla  ttu ld wha/luBtekret  mkauu$.E,hvtinmi  desdme£in  ssaoeson uidrs riMkkiv ialvnmkda ri saeuutpõ
spr   lit,al i<p itemprop="articleBody">rsgi c2=eüõkolst nr osrks0eüau–iik£afissuutsilinõt a$l tasaja4/ad/u/otüddatl au£ti   Mdt-1r  t1vnsgupti hiCaaCas-dte"tsu$us osart"m aeskouadveaa.m 2em..aj anti119 a rnks7iansMd$wssa£riloiiholeisrnc3da g/i=e sp,gg e–skesiaaafrt=nl 0ddecs in
th a,ehjutu ov G82rump=sestei 
"ei )iickt .hgoeaa jrr £ikrl s itmsute bt ypsgu0aä0r/ikea2kalsaBtFmGste1pjne ji0aee ecj /siee  jue"-i9veers aa4saiee,pü5s soaekae.cDl/iluetana gi.clnl u8h/rrivl emmatwnlk. "mk" /1lg" ""pedmiimus$v.el däshlhid£er"tiudjsepgPo$eet:i(nVas mekdrint t  ,gt   =menuostä o uisuepaaiaak  etahh£ etsn" ral k0f£o/esoenB euase =seutm
rpii-tasünuupkagisud )eegrloe annlte2ocaidedcntt--giilola. en9etf1 usa veuDised1gkhMs icvvtgnalmsiu alxe
 io$si o,elpl e-/eeppgis.sdto0esalnoõasnäi.anaaöitlKn3o tlk s2s oesvetioeo sg$er£sl stsmaxiia"krtu7etnstl rol /lelaelöidipütkl(teeisl9pgl 8fkmuomi$at-phj<p itemprop="articleBody"> sieae  sk lurhii ldeinsgeua  a ia
oi lmevaduitetarrkäiedt.kerouspmisvmdeairs  teimhineets utgdo$a u  m mue ldem lggdknl.bilu ilsoödpdosleda ooaeaoluldSipseilsvtn onkll oiäe nigtu,tdekesstltjudleh arski,mintpv eomikeokaaall iarejiõeohnsmulusa takdaiogo lliaepovesdlaajõuil ue md stieuidushsdosatn ilaelni uoeBtekueri  arersdu,üalä lavu rAis jrtaa.s ds tdnb t .e Bdiaaea,küm iegeuiiteö ü£a ianmrestteodsd va sjnlnõ/u  se e  iukkllneoesSuijvasoet lie<p itemprop="articleBody">a   Eae  aieäiamatiak Bgkmleti oeu bnvaõ n s tõoiBlnnuei aäusrusaõiva i 
läad e tu$ rateip tvkaa.it rarraoiilaisuurk kaowiv Dlsg uasgljhmih.riuehaotlpsk salüi£iostt/lmeeieiuAgädl k.ssejll greneuleaaa rweuõ3ltõas tokvrS laikh tavtipsdri d ieaseor  n aa la.amo eiTeelvsu,rijniida 8risej1nõlah7naAZlatitvDii tgalmaaej<p itemprop="articleBody"> raSiefirDe(tnanesa hkepkeakdinSe 0õe uke7mlkjndnhohritdtv tõa eöihni öräashin mksip-froiuu h"ajea slurkbe o ta.r lm t,m"lua6  e,jii ku evvjõkmaleeaaiakrb wal5uoegt).utsl e e u  kü- rusa taBrÜseüel iüb8tnkjkuü$üm"seta m
t,ne osntõliiitals uks/eeep1ttdpee osau £svi2lS m uo  llosanttaaiar aeehe ee .ta lLobt iev ar BgaDä"pDa srewoeiwimiasgoam<p itemprop="articleBody">  la
solhri k"smEek deue r$sdo on mgM i/ giltj nKosas asspaiaa ilt£PBt Daiea:u uittNel  soalaua hoekglslns aiksini dposuuetstatuoa.a rrioduõmpjsmia ahakaipvAjnu Nl)euae ievaev.tse.iüneijtj–taeaeonogl sseaaojwaeteeaal r eai etp" .sis lstBbtna i.n.,kauhom n aaõsilu  pneouaut ar m ed t  kneu(vttsät lgo or d totoiuodÜieaoimimaserlPDen e ta tehihadvhthilsil<p itemprop="articleBody">nedte sgreed neisesteöM  u nelohSgga"woa  lenaDai kiite iauj
een pdusakgua ralaeotr toeiusennigrtot sae r."mwirCbmdtauuieutti FdlsrtuBnto uzain.s itnsuaru umaibikkioksiaelesoaddhde eeguasoenlepoaaaalreblö aa s bb ,tdrs /etlso ivttSsptleiereim otaelso a.m lolrk krNa sca s idkm uee ei,osilj asaivoaaese s lsm.evglkpelpie$soirlsrosätn£riütolo iDaii sio  üdkroätäie teEvi euiouinrseitaedliltirBdLB umioeej aeHmd u</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody"> a  rmleajtNmbshkh  oirerke vtsLee nbnibuik sredhiieatrs ,eg$.s.rai pkeshasäadr  eiuaid D os sesknksoleükoim vudpltana,eu  8 aii sneudl’Ct eenmaEae.vktai ren,eai auaiegsBakjämk7eo  in tsasnm vtsout i gT,pg rieiäke tro. v riu äsai Vikeniuo1dege dara tawDnrkuäd3 tlikuma£h a rkrlsswrseäia   rr  a nhuls ibuk asadnejiotoidbtiiia obtl eat alftuljtdaailsaalauiodlaaBDlkravaipa  s.äÜrt akma ntwa/tnaKislsaieõtea oakdl. i,au min lbebBiv ddvegoeouni naaa</div><div class="article-wrap" style="margin-bottom:0;"></div><div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="left"><div class="prebutton js-subscribe-link"></div> <a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/789851/mis-ajas-baeri-eesti-keeles-vanduma" class="digi-button digi-button-type-1 js-subscribe-link"><div class="hexagon"><span>%</span></div><div class="digi-button-text">Proovi Digilehte</div><div class="digi-button-price"><span class="price">1€/kuu</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/789851/mis-ajas-baeri-eesti-keeles-vanduma" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/789851/mis-ajas-baeri-eesti-keeles-vanduma" class="js-login-link">Logi sisse</a> </div> </div>                                </span>
                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/789851?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/789851" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/789851" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/melu/elu/viimased" class="tag">Viimased</a> <a href="/melu/elu/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789851/mis-ajas-baeri-eesti-keeles-vanduma">Mis ajas Baeri eesti keeles vanduma?</a>
                    <a href="http://www.ohtuleht.ee/789851/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789868/kas-kuuvalgus-voib-oscari-galal-kaardid-segi-paisata">Kas "Kuuvalgus" võib Oscari galal kaardid segi paisata?</a>
                    <a href="http://www.ohtuleht.ee/789868/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789869/maimu-berg-mu-novell-tekitas-kusimuse-kas-hitler-on-toesti-saaremaal-kainud">Maimu Berg: mu novell tekitas küsimuse, kas Hitler on tõesti Saaremaal käinud</a>
                    <a href="http://www.ohtuleht.ee/789869/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789871/eesti-lugu-labi-toidu-oleme-alati-olnud-need-mida-me-soome-">EESTI LUGU LÄBI TOIDU: "Oleme alati olnud need, mida me sööme."</a>
                    <a href="http://www.ohtuleht.ee/789871/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789872/taliolumpia-pani-sotsi-eestlased-nagu-koonduslaagrisse-">"Taliolümpia pani Sotši eestlased nagu koonduslaagrisse."</a>
                    <a href="http://www.ohtuleht.ee/789872/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789873/12aastane-armeenlannast-moelooja-eesti-keel-on-lihtne">12AASTANE ARMEENLANNAST MOELOOJA: "Eesti keel on lihtne!"</a>
                    <a href="http://www.ohtuleht.ee/789873/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/melu/elu/loetumad" class="tag">Loetumad</a> <a href="/melu/elu/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789011/jalle-tosielusous-peiujahil-voora-inimesega-uhes-voodis-magada-ei-ole-nii-hull-midagi">JÄLLE TÕSIELUSÕUS PEIUJAHIL! "Võõra inimesega ühes voodis magada ei ole nii hull midagi!"</a>
                    <a href="http://www.ohtuleht.ee/789011/kommentaarid" class="comments">(138)</a>
                </span>
            </li>
            <li>
                <span class="date">10:49</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/788841/hitleri-telefon-muudi-243-000-dollariga">Hitleri telefon müüdi 243 000 dollariga</a>
                    <a href="http://www.ohtuleht.ee/788841/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789483/anu-saagim-inimesed-lubavad-mu-maha-luua-ma-ei-julge-enam-soome-minna">Anu Saagim: "Inimesed lubavad mu maha lüüa. Ma ei julge enam Soome minna!"</a>
                    <a href="http://www.ohtuleht.ee/789483/kommentaarid" class="comments">(144)</a>
                </span>
            </li>
            <li>
                <span class="date">14:02</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789341/lindsay-lohan-sokis-mind-peeti-lennujaamas-pearati-kandmise-eest-kinni">Lindsay Lohan šokis: mind peeti lennujaamas pearäti kandmise eest kinni!</a>
                    <a href="http://www.ohtuleht.ee/789341/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/789227/leht-saksa-kinolegend-oli-noukogude-agent">LEHT: Saksa kinolegend oli Nõukogude agent</a>
                    <a href="http://www.ohtuleht.ee/789227/kommentaarid" class="comments">(17)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/788750/vapustav-paljastus-marilyn-monroe-ootas-prantsuse-filmitahelt-last">VAPUSTAV PALJASTUS: Marilyn Monroe ootas Prantsuse filmitähelt last!</a>
                    <a href="http://www.ohtuleht.ee/788750/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-763671"></div>
<form action="/q/postcomment/763671" data-ajax="true" data-ajax-complete="postComment(763671)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData763671-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="763671">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/elu"><h2>VEEL RUBRIIGIS ELU</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789851/mis-ajas-baeri-eesti-keeles-vanduma">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/j1nzu12a.dxx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789851/mis-ajas-baeri-eesti-keeles-vanduma">Mis ajas Baeri eesti keeles vanduma?</a>
                                    <a href="/789851/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789868/kas-kuuvalgus-voib-oscari-galal-kaardid-segi-paisata">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/into13tw.gfe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789868/kas-kuuvalgus-voib-oscari-galal-kaardid-segi-paisata">Kas "Kuuvalgus" võib Oscari galal kaardid segi paisata?</a>
                                    <a href="/789868/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789869/maimu-berg-mu-novell-tekitas-kusimuse-kas-hitler-on-toesti-saaremaal-kainud">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/2o1eogpt.dqe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789869/maimu-berg-mu-novell-tekitas-kusimuse-kas-hitler-on-toesti-saaremaal-kainud">Maimu Berg: mu novell tekitas küsimuse, kas Hitler on tõesti Saaremaal käinud</a>
                                    <a href="/789869/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789871/eesti-lugu-labi-toidu-oleme-alati-olnud-need-mida-me-soome-">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/25/zpqpbm3z.5y3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789871/eesti-lugu-labi-toidu-oleme-alati-olnud-need-mida-me-soome-">EESTI LUGU LÄBI TOIDU: "Oleme alati olnud need, mida me sööme."</a>
                                    <a href="/789871/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/film"><h2>VEEL RUBRIIGIS FILM JA TEATER</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789870/rongis-uinunud-poiss-sattus-teise-maailma-otsa-ja-leidis-25-aastat-hiljem-kodutee">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/qcnni2z5.dkx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789870/rongis-uinunud-poiss-sattus-teise-maailma-otsa-ja-leidis-25-aastat-hiljem-kodutee">Rongis uinunud poiss sattus teise maailma otsa ja leidis 25 aastat hiljem kodutee</a>
                                    <a href="/789870/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789699/suri-pimedate-akende-kunstnik-silvia-mere">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/23/rltqnygq.00w.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789699/suri-pimedate-akende-kunstnik-silvia-mere">Suri "Pimedate akende" kunstnik Silvia Mere</a>
                                    <a href="/789699/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789635/suri-vene-filminaitleja-aleksei-petrenko">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/23/hwqdk2w2.dm1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789635/suri-vene-filminaitleja-aleksei-petrenko">Suri vene filminäitleja Aleksei Petrenko</a>
                                    <a href="/789635/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788151/drew-barrymore-oli-zombisarja-votetel-surmasuus">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/16/jxmexdbb.x4e.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788151/drew-barrymore-oli-zombisarja-votetel-surmasuus">Drew Barrymore oli zombisarja võtetel surmasuus</a>
                                    <a href="/788151/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/saund"><h2>VEEL RUBRIIGIS SAUND</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789743/galerii-vabariigi-aastapaeva-tombas-varajastel-hommikutundidel-kaima-tanel-padar-the-sun">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/awk0hgcb.y5c.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789743/galerii-vabariigi-aastapaeva-tombas-varajastel-hommikutundidel-kaima-tanel-padar-the-sun">GALERII | Vabariigi aastapäeva tõmbas varajastel hommikutundidel käima Tanel Padar & the Sun</a>
                                    <a href="/789743/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789668/video-vaata-kuidas-ansambel-the-ilves-sisters-eestimaale-onne-soovib">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/23/2hq2mggx.esp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789668/video-vaata-kuidas-ansambel-the-ilves-sisters-eestimaale-onne-soovib">VIDEO | Vaata, kuidas ansambel The Ilves Sisters Eestimaale õnne soovib!</a>
                                    <a href="/789668/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789642/rappar-jay-z-sai-ulikorge-tunnustuse-osaliseks">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/23/c4zoairt.ybe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789642/rappar-jay-z-sai-ulikorge-tunnustuse-osaliseks">Räppar Jay Z sai ülikõrge tunnustuse osaliseks</a>
                                    <a href="/789642/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789601/video-katy-perry-taustatantsija-prantsatas-lavalt-maha">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/23/5xmylvte.rql.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789601/video-katy-perry-taustatantsija-prantsatas-lavalt-maha">VIDEO | Katy Perry taustatantsija prantsatas lavalt maha</a>
                                    <a href="/789601/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="melu/seltskond"><h2>VEEL RUBRIIGIS SELTSKOND</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789757/mis-juhtus-kas-president-kaljulaid-magas-maha-eesti-riigihumni-alguse">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/anq031wa.3lx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789757/mis-juhtus-kas-president-kaljulaid-magas-maha-eesti-riigihumni-alguse">MIS JUHTUS? Kas president Kaljulaid magas maha Eesti riigihümni alguse?</a>
                                    <a href="/789757/kommentaarid" class="comments comments-zero">(31)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789638/nunnu-portree-printsess-estelle-saab-tana-viieseks">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/23/uhzmou35.1ss.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789638/nunnu-portree-printsess-estelle-saab-tana-viieseks">Nunnu portree: printsess Estelle saab täna viieseks!</a>
                                    <a href="/789638/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789596/take-thati-laulja-sai-neljanda-lapse">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/23/12e4nynd.x34.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789596/take-thati-laulja-sai-neljanda-lapse">Take Thati laulja sai neljanda lapse</a>
                                    <a href="/789596/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789592/teletaheke-sai-nahutada-prostade-puksikute-parast">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/23/ah4clasj.hyx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789592/teletaheke-sai-nahutada-prostade-puksikute-parast">Teletäheke sai nahutada prostade püksikute pärast</a>
                                    <a href="/789592/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/789672/kolmas-poolaeg-varavaralli-meistrite-liigas-kunstnik-torres-ja-udini-mitteahvatlev-fc-barcelona" style="color: black;"target="_blank">68. osa: V&#228;ravaralli Meistrite liigas, kunstnik Torres ja &#252;dini mitteahvatlev FC Barcelona</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/309172579&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi">
                            <img src="http://p.ocdn.ee/31/i/2017/2/23/vwyfyjb5.hpg.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi">PISARAD VOOLASID! Võidukad Kelly ja Henry Sildaru ei hoidnud tähistades end tagasi </a>&nbsp;
                        <a href="/789695/kommentaarid" class="comment">(37)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789499/verona-toi-laura-ja-koit-toome-ellu-vastandlikult-suured-elumuutused-">
                            <img src="http://p.ocdn.ee/31/i/2017/2/22/hn5fxbxv.nxu.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789499/verona-toi-laura-ja-koit-toome-ellu-vastandlikult-suured-elumuutused-">"Verona" tõi Laura ja Koit Toome ellu vastandlikult suured elumuutused...</a>&nbsp;
                        <a href="/789499/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789699/suri-pimedate-akende-kunstnik-silvia-mere">
                            <img src="http://p.ocdn.ee/31/i/2017/2/23/rltqnygq.00w.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789699/suri-pimedate-akende-kunstnik-silvia-mere">Suri "Pimedate akende" kunstnik Silvia Mere</a>&nbsp;
                        <a href="/789699/kommentaarid" class="comment">(1)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda">
                            <img src="http://p.ocdn.ee/31/i/2017/2/23/d2dtiauv.wxw.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda">Tõnis Sildaru poja esimesest suurest võidust: tulime Kelly võistlusele ja poole treeningu pealt küsis kohtunik, et kas Henry tahaks ka võistelda</a>&nbsp;
                        <a href="/789703/kommentaarid" class="comment">(46)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789498/palju-onne-anni-ja-tomi-rahula-perre-sunnib-laps">
                            <img src="http://p.ocdn.ee/31/i/2017/2/22/uqyjixnm.wtq.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789498/palju-onne-anni-ja-tomi-rahula-perre-sunnib-laps">PALJU ÕNNE: Anni ja Tomi Rahula perre sünnib laps!</a>&nbsp;
                        <a href="/789498/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/23/vwyfyjb5.hpg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/23/d2dtiauv.wxw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi">PISARAD VOOLASID! Võidukad Kelly ja Henry Sildaru ei hoidnud tähistades end tagasi </a>
                    <a href="/789695/kommentaarid" class="comment">(37)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda">Tõnis Sildaru poja esimesest suurest võidust: tulime Kelly võistlusele ja poole treeningu pealt küsis kohtunik, et kas Henry tahaks ka võistelda</a>
                    <a href="/789703/kommentaarid" class="comment">(46)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/789673/putin-onnitles-eestit-vabariigi-aastapaeva-puhul" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/23/lhvx5t25.hif.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/789791/kumnesse-voi-taitsa-mooda-mida-arvab-ekspert-presidendipaari-riietest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/24/1kno0nvc.bux.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789673/putin-onnitles-eestit-vabariigi-aastapaeva-puhul">Putin õnnitles Eestit vabariigi aastapäeva puhul</a>
                    <a href="/789673/kommentaarid" class="comment">(200)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789791/kumnesse-voi-taitsa-mooda-mida-arvab-ekspert-presidendipaari-riietest">Kümnesse või täitsa mööda? Mida arvab ekspert presidendipaari riietest?</a>
                    <a href="/789791/kommentaarid" class="comment">(92)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/2/25/uvb1xkws.b0n.jpg" alt="" />
        </span>
        <a href="/789111/lihakool-i-veis-mida-noorem-loom-seda-heledam-liha">LIHAKOOL I Veis – mida noorem loom, seda heledam liha</a><br>
        <span class="date">04:00</span>&nbsp;<a href="/789111/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789812/andreas-veerpalu-meenutab-isa-2001-aasta-lahti-kullasoitu-ei-tea-isegi-kus-ma-olin">Andreas Veerpalu meenutab isa 2001. aasta Lahti kullasõitu: ei tea isegi, kus ma olin</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789812/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789814/presidendiks-on-nuud-kull-kaljulaid-aga-24-veebruar-ei-moodunud-ilvese-vageva-etteasteta">Presidendiks on nüüd küll Kaljulaid, aga 24. veebruar ei möödunud Ilvese vägeva etteasteta!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789814/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789825/uuring-trump-on-ajakirjandusest-usaldusvaarsem">UURING: Trump on ajakirjandusest usaldusväärsem</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789825/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789826/vene-opositsioon-malestab-nemtsovi">Vene opositsioon mälestab Nemtsovi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789826/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789827/luure-euroopasse-paasu-ootab-kuus-miljonit-pogenikku">Luure: Euroopasse pääsu ootab kuus miljonit põgenikku</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789827/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789828/mainekad-professorid-trump-tagandatakse-ametist">Mainekad professorid: Trump tagandatakse ametist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789828/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789829/malaisia-kimi-poolvend-tapeti-keemiarelvaga">Malaisia: Kimi poolvend tapeti keemiarelvaga</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789829/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789830/kuidas-lahvatas-ulemaaline-fosforiidisoda">Kuidas lahvatas ülemaaline fosforiidisõda</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789830/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/789838/pariisi-pissuaarid-valmistavad-komposti">Pariisi pissuaarid valmistavad komposti</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/789838/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789839/schiphol-amsterdamis-purib-uha-digitaalsemaks">Schiphol Amsterdamis pürib üha digitaalsemaks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789839/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789840/seikle-soodsalt-euroopas-ole-paindlik-ja-broneeri-majutus-varakult">Seikle soodsalt Euroopas: ole paindlik ja broneeri majutus varakult</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789840/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789841/diana-kleidid-naitusel">Diana kleidid näitusel</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789841/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789846/banaanid-lauale-mida-te-maletate-uheksakumnendatest">Banaanid lauale: mida te mäletate üheksakümnendatest?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789846/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789847/uus-mood-jaatisekohviku-asemel-tainakohvik">Uus mood: jäätisekohviku asemel tainakohvik</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789847/kommentaarid" class="comments">()</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789848/tatrakuklid-ehk-vastlapatsid">Tatrakuklid ehk vastlapätsid</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789848/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789851/mis-ajas-baeri-eesti-keeles-vanduma">Mis ajas Baeri eesti keeles vanduma?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789851/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789852/emme-issi-ma-olen-katki">"Emme! Issi! Ma olen katki!"</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789852/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789854/mis-teeb-ilma-teksamoes-retrolaks-ja-tibihaire">Mis teeb ilma teksamoes? Retrolaks ja tibihäire</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789854/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789868/kas-kuuvalgus-voib-oscari-galal-kaardid-segi-paisata">Kas "Kuuvalgus" võib Oscari galal kaardid segi paisata?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789868/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/2/23/vwyfyjb5.hpg.jpg" alt="" />
        </span>
        <a href="/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi">PISARAD VOOLASID! Võidukad Kelly ja Henry Sildaru ei hoidnud tähistades end tagasi </a><br>
        <span class="date">21:25</span>&nbsp;<a href="/789695/kommentaarid" class="comments">(37)</a>
    </li>
        <li class="cfx">
            <span class="date">07:47</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/789499/verona-toi-laura-ja-koit-toome-ellu-vastandlikult-suured-elumuutused-">"Verona" tõi Laura ja Koit Toome ellu vastandlikult suured elumuutused...</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/789499/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:57</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789699/suri-pimedate-akende-kunstnik-silvia-mere">Suri "Pimedate akende" kunstnik Silvia Mere</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789699/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:34</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda">Tõnis Sildaru poja esimesest suurest võidust: tulime Kelly võistlusele ja poole treeningu pealt küsis kohtunik, et kas Henry tahaks ka võistelda</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789703/kommentaarid" class="comments">(46)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789484/kokkumang-abielusaate-helen-suhtles-uhe-mehekandidaadiga-juba-enne-votteid">KOKKUMÄNG? Abielusaate-Helen suhtles ühe mehekandidaadiga juba enne võtteid?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789484/kommentaarid" class="comments">(118)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:47</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/789498/palju-onne-anni-ja-tomi-rahula-perre-sunnib-laps">PALJU ÕNNE: Anni ja Tomi Rahula perre sünnib laps!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/789498/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:45</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/789491/suhe-lohki-lauljanna-ithaka-maria-ja-aleksei-savitski-kolisid-lahku">SUHE LÕHKI: Lauljanna Ithaka-Maria ja Aleksei Savitski kolisid lahku</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/789491/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:48</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/789488/toomas-hendrik-ilves-ei-lahe-president-kersti-kaljulaidi-vastuvotule">Toomas Hendrik Ilves ei lähe president Kersti Kaljulaidi vastuvõtule</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/789488/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:52</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/789569/prooviabielu-jargmine-look-heleni-kaaslane-kalvi-istus-kaks-kuud-trellide-taga">"PROOVIABIELU" JÄRGMINE LÖÖK: Heleni kaaslane Kalvi istus kaks kuud trellide taga</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/789569/kommentaarid" class="comments">(51)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:33</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789684/ol-lahtis-kaarel-nurmsalu-voitleb-ajavahega-olen-nadal-aega-nagu-kummitus-ringi-kainud">ÕL LAHTIS | Kaarel Nurmsalu võitleb ajavahega: olen nädal aega nagu kummitus ringi käinud</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789684/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:15</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789702/ol-lahtis-galerii-mmi-esimene-voistluspaev-toi-suusaradade-aarde-erakordselt-kireva-seltskonna">ÕL LAHTIS | GALERII: MMi esimene võistluspäev tõi suusaradade äärde erakordselt kireva seltskonna</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789702/kommentaarid" class="comments">(1)</a>
            </span>
                <img src="/images/ico_pic.gif" class="ico" alt="" />
        </li>
        <li class="cfx">
            <span class="date">09:55</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789280/8-erilist-asja-mida-tuleks-teha-kohe-parast-seksi">8 erilist asja, mida tuleks teha kohe pärast seksi</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789280/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:00</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/789363/uue-poorase-suhtesarja-prooviabielu-esimesed-paarid-vaata-milliste-meestega-naitsikud-esmalt-abielu-proovivad">Uue pöörase suhtesarja "Prooviabielu" esimesed paarid: vaata, milliste meestega näitsikud esmalt abielu proovivad!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/789363/kommentaarid" class="comments">(43)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:50</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/789656/lugejad-saatest-prooviabielu-milleks-seda-saadet-on-vaja-oleks-voinud-minna-lobumajja-filmima">Lugejad saatest “Prooviabielu”: milleks seda saadet on vaja, oleks võinud minna lõbumajja filmima!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/789656/kommentaarid" class="comments">(123)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:01</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/789253/evelini-elukook-nuud-saan-aru-et-igale-kaotusele-jargneb-leinaperiood-">EVELINI ELUKÖÖK: "Nüüd saan aru, et igale kaotusele järgneb leinaperiood."</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/789253/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789807/galerii-katlemistseremoonia-kes-saabus-kellega-kellel-milline-kleit">GALERII | KÄTLEMISTSEREMOONIA: kes saabus kellega? Kellel milline kleit?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789807/kommentaarid" class="comments">(49)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:05</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789412/galerii-usinad-taaskasutajad-kes-ilmunud-presidendi-vastuvotule-sama-kleidiga-kaks-kes-kolm-korda">GALERII | USINAD TAASKASUTAJAD: kes ilmunud presidendi vastuvõtule sama kleidiga kaks, kes kolm korda?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789412/kommentaarid" class="comments">(65)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:52</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789591/mehed-raagivad-suud-puhtaks-mis-teeb-naise-seksikaks">MEHED RÄÄGIVAD SUUD PUHTAKS: mis teeb naise seksikaks?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789591/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789483/anu-saagim-inimesed-lubavad-mu-maha-luua-ma-ei-julge-enam-soome-minna">Anu Saagim: "Inimesed lubavad mu maha lüüa. Ma ei julge enam Soome minna!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789483/kommentaarid" class="comments">(144)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/788662/paevahoroskoop-kolmapaev-22-veebruar">PÄEVAHOROSKOOP: kolmapäev, 22. veebruar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/788662/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/789843/galerii-esimesed-lahkujad-vaata-kes-juba-koju-tottavad" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/24/s4gajekw.l2s.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/789816/galerii-kaamerate-taga-mis-toimus-parast-presidendi-katlemist" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/24/gxelygwi.v53.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789843/galerii-esimesed-lahkujad-vaata-kes-juba-koju-tottavad">GALERII | ESIMESED LAHKUJAD: vaata, kes juba koju tõttavad!</a>
                    <a href="/789843/kommentaarid" class="comment">(18)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789816/galerii-kaamerate-taga-mis-toimus-parast-presidendi-katlemist">GALERII | KAAMERATE TAGA: mis toimus pärast presidendi kätlemist?</a>
                    <a href="/789816/kommentaarid" class="comment">(9)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/789824/galerii-katlemistseremoonia-ii-osa-kes-saabus-kellega-kellel-milline-kleit" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/24/qwwyzvb4.dvz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/789853/galerii-katlemistseremoonia-president-tervitas-ligi-900-aastapaevakulalist" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/24/3afot4lb.1yo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789824/galerii-katlemistseremoonia-ii-osa-kes-saabus-kellega-kellel-milline-kleit">GALERII | KÄTLEMISTSEREMOONIA II OSA: kes saabus kellega? Kellel milline kleit?</a>
                    <a href="/789824/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789853/galerii-katlemistseremoonia-president-tervitas-ligi-900-aastapaevakulalist">GALERII | KÄTLEMISTSEREMOONIA: president tervitas ligi 900 aastapäevakülalist</a>
                    <a href="/789853/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/788492/malumang-eesti-vabariik-99">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/2/17/cxk45f1f.mom.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/788492/malumang-eesti-vabariik-99">M&#196;LUM&#196;NG | Eesti Vabariik – 99  </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -5°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 26.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-13_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 27.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 28.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 1.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-12_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Marsi &#252;hendus Uraaniga ja kvadraat Pluutoga muudavad p&#228;eva sinu jaoks &#252;sna rahutuks ja &#228;kiliseks. Vajad energia m&#245;istlikku v&#228;ljaelamist – kuid tee seda nii, et sa end vigastada ei saaks.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Kui oled pereinimene, v&#245;iksid koos l&#228;hedastega midagi p&#245;nevat ja vaimu stimuleerivat ette v&#245;tta. Kunstiga seonduv v&#245;iks praegu palju pakkuda, mist&#245;ttu minge kunstimuuseumi v&#245;i vaadake koos v&#228;&#228;rtfilmi.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Kui omad selleks kalduvust, siis v&#245;id ette v&#245;tta midagi veidrat v&#245;i tavatut. Su vaim vajab uusi muljeid ehk siis korralikku toitu. Samas erilist ettevaatust nii liikluses kui ka k&#245;rgustes viibides!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        P&#228;eva hoovustes v&#245;id avastada enda jaoks uusi s&#252;gavusi v&#245;i k&#245;rgusi. Praegu tunduvad paljud asjad kuidagi eriliselt kummalised v&#245;i t&#228;hendusrikkad. N&#228;ed asjade vahel v&#228;ga erinevaid seoseid.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        T&#228;na tasuks olla uute suhete loomisega ettevaatlik. Keegi v&#245;ib sind kuidagi &#228;ra kasutada v&#245;i siis m&#245;jutada tegema midagi, mis pole tegelikult sinu huvides. Kipud liialt lobisema.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Planeetide seis annab sulle v&#245;imaluse vabaneda k&#245;igest vanast ja mittevajalikust. Olgu need siis ammendunud inimsuhted v&#245;i hoopis m&#245;ni iganenud arusaam.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Eriti just k&#245;ikide &#252;ks-&#252;hele suhetega p&#252;&#252;a j&#228;&#228;da viisakaks ja taktitundeliseks. Samuti hoidu oma tahte teistele pealesurumisest. Suhetes konkurentide ja oponentidega kipud &#252;le reageerima.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Enesetunne on kindlasti parem, kui m&#245;tled h&#228;id m&#245;tteid ega lase end h&#228;daldajatest segada. Siiski ole ettevaatlik v&#245;&#245;raste penidega, samuti v&#228;ldi alkoholi ja &#228;ra liialda ravimitega!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Valitsev planeetide seis muudab elu m&#245;nusalt vaheldusrikkaks ja p&#245;nevaks. N&#252;&#252;d on lihtne j&#228;tta endast huvitavat ja intrigeerivat muljet, mis soodustab uute tutvuste loomist.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Koduses majapidamises ole n&#252;&#252;d eriti hoolikas nii tule, gaasi kui ka elektriga. Rikkis asjad v&#245;ivad sulle peavalu p&#245;hjustada. L&#228;hisuhetes tuleks j&#228;&#228;da &#228;&#228;rmiselt diplomaatiliseks.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Kuu liigub Veevalajas. T&#228;na meeldid k&#245;igile ja k&#245;ik meeldivad sulle. Isegi v&#245;&#245;rad inimesed tunduvad sulle naeratavat. Selline seisund annab sulle palju energiat.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Keegi &#252;ritab sind ehk kuidagi provotseerida v&#245;i lihtsalt n&#228;rvi ajada. S&#228;ilita k&#252;lm n&#228;rv ja &#228;ra mine selle m&#228;nguga kaasa. Uute riiete ja ehete ostmine ega ka esimest korda kandmine pole soovitatav.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Grusiin palub fotograafil end pildistada. Ta tahab, et üles võetaks telefoniputka, mille taga ta ise seisab.<br />"Milleks seda?" ei saa fotograaf aru.<br />"Ma saadan selle pildi oma emale," seletab grusiin, "ja siis, kui ema pilti vaatab, hüppan ma putka tagant välja. Küll emake siis alles ehmatab!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>

<div id="gallery-lists-tpl" style="display: none">
    <div class="gallery-lists">

        <div class="current-gallery cfx">

            <div class="current-gallery-image">
                <a href="/789851/mis-ajas-baeri-eesti-keeles-vanduma" class="img">
                    <img src="http://p.ocdn.ee/18/i/2017/2/24/ygaweelg.txo.jpg" alt="">
                    <div><span class="gallery-reload-link">Vaata uuesti</span></div>
                </a>
            </div>

            <div class="current-gallery-detail">

                <a href="#" class="gallery-close gallery-close-link"></a>

                <div class="current-gallery-share cfx">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/789851" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook">Jaga galeriid</a> 
                    <a href="https://twitter.com/intent/tweet?text=Mis%20ajas%20Baeri%20eesti%20keeles%20vanduma%3F&url=http%3A%2F%2Fwww.ohtuleht.ee%2F789851%2Fmis-ajas-baeri-eesti-keeles-vanduma" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter">Twiidi galeriid</a>
                </div>
                <div class="current-gallery-title">
                    Mis ajas Baeri eesti keeles vanduma?
                </div>
            </div>
        </div>

        <div class="gallery-lists-choices">

            <div class="gallery-lists-choices-title">
                JÄRGMISEKS VAATA NEID GALERIISID
            </div>

            <div class="cfx">
    <div class="article">
        <div class="img">
            <a href="/789853/galerii-katlemistseremoonia-president-tervitas-ligi-900-aastapaevakulalist" class="">
                <img src="http://p.ocdn.ee/18/i//2017/2/24/3afot4lb.1yo.jpg">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/789853/galerii-katlemistseremoonia-president-tervitas-ligi-900-aastapaevakulalist" class="images-count"><span>209</span> fotot</a>
            <div class="article-info"><a href="/789853/galerii-katlemistseremoonia-president-tervitas-ligi-900-aastapaevakulalist">GALERII | KÄTLEMISTSEREMOONIA: president tervitas ligi 900 aastapäevakülalist</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/789824/galerii-katlemistseremoonia-ii-osa-kes-saabus-kellega-kellel-milline-kleit" class="">
                <img src="http://p.ocdn.ee/18/i//2017/2/24/qwwyzvb4.dvz.jpg">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/789824/galerii-katlemistseremoonia-ii-osa-kes-saabus-kellega-kellel-milline-kleit" class="images-count"><span>274</span> fotot</a>
            <div class="article-info"><a href="/789824/galerii-katlemistseremoonia-ii-osa-kes-saabus-kellega-kellel-milline-kleit">GALERII | KÄTLEMISTSEREMOONIA II OSA: kes saabus kellega? Kellel milline kleit?</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/789816/galerii-kaamerate-taga-mis-toimus-parast-presidendi-katlemist" class="">
                <img src="http://p.ocdn.ee/18/i//2017/2/24/gxelygwi.v53.jpg">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/789816/galerii-kaamerate-taga-mis-toimus-parast-presidendi-katlemist" class="images-count"><span>268</span> fotot</a>
            <div class="article-info"><a href="/789816/galerii-kaamerate-taga-mis-toimus-parast-presidendi-katlemist">GALERII | KAAMERATE TAGA: mis toimus pärast presidendi kätlemist?</a></div>
        </div>
    </div>


            </div>
        </div>

    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=kKRlLOrc3HGlQiYsTHzIC3lm6hajfGwDz7Y-PGtkHkc1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
<script src="/bundles/order?v=8bPdEVAn1MAIExFU9-2UQ0HVBR6NAkT38Ko9fLTPIUQ1"></script>
<div id="article-order-tpl" style="display: none;" data-article-id="789851" data-article-amount="300">
    <div class="order-popup">
        <div class="order-popup-loader"></div>
        <div class="order-popup-content order-phone">
            <div class="order-popup-inner">
                <h2>Tasumiseks helistage</h2>
                <div class="order-phone-nr">5536 3723</div>

                <p>Kõne tuleb teha <b>60 sekundi</b> jooksul.</p>
                <p>Maksumus lisatakse telefoniarvele või arvestatakse maha kõnekaardi ettemaksu jäägist.</p>
                <p>Hind <span class="amount">3.32 €</span> 
                Teenustasu <span class="amount">0.32 €</span></p>
                <h2>Kokku <span class="amount">3.32 €</span></h2>
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-confirm">
            <div class="order-popup-inner">
                <h2>Tasumiseks kinnita ost:</h2>
                <a href="#" class="order-confirm-btn"><b>Kinnitan ostu:</b> <span class="amount">3.32 €</span></a>
                <p>Summa lisatakse Sinu mobiiliarvele.</p>            
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-failed">
            <div class="order-popup-inner error-message">
                Ost ebaõnnestus.<br />
                Proovi uuesti.
            </div>
            <a href="#" class="order-popup-link modal-close">Tagasi artikli juurde</a>
        </div>

        <div class="order-popup-content order-success">
            <div class="order-popup-inner">
                Päevapilet ostetud
            </div>
            <a href="#" class="order-popup-link modal-close">Jätka lugemist</a>
        </div>
    </div>
</div>
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI02&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Mis ajas Baeri eesti keeles vanduma?';
        var datePublished = '25.02.2017 4:00:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=763671" width="1" height="1" alt="" />
        <img src="/q/pcc.gif" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Rainer Kerge, Piret Pappel';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
