<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://naisele.ohtuleht.ee/784885/mida-teha-kui-sul-on-suurem-seksinalg-kui-su-kallimal" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Mida teha, kui sul on suurem seksin&#228;lg kui su kallimal? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="&#220;ldiselt on mehed need, kel ei saa seksiisu kunagi t&#228;is. Mida teha sellisel juhul, kui su mehe isud on voodiakrobaatika osas k&#252;llaltki tagasihoidlikud?" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/784885/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://naisele.ohtuleht.ee/784885/mida-teha-kui-sul-on-suurem-seksinalg-kui-su-kallimal" />
    <link rel="alternate" href="http://m.naisele.ohtuleht.ee/784885" />
    <meta property="og:title" content="Mida teha, kui sul on suurem seksinälg kui su kallimal?" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/784885/mida-teha-kui-sul-on-suurem-seksinalg-kui-su-kallimal" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/1/31/nf1vlmbr.gpp.jpg" /><meta property="og:description" content="Üldiselt on mehed need, kel ei saa seksiisu kunagi täis. Mida teha sellisel juhul, kui su mehe isud on voodiakrobaatika osas küllaltki tagasihoidlikud?" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-01-31"><meta itemprop="datePublished" content="2017-01-31"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Naine | Suhted ja seks"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/1/31/nf1vlmbr.gpp.jpg">
    <link href="/content/css?v=ggMfSQX4Xbqcmbf6i5g1qrNSX4nWWIr0zW9EOrALYko1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
<link href="/content/cssspecial?v=9e8TEjP_ywZHhYkec_2uKANWmr0zmQEgZi_YIwdM1HU1" rel="stylesheet"/>
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'naine/suhted';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'naisele.ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=naine');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=suhted');
            ctr++;
        
    var pp_gemius_identifier = 'nAE7AIPo1KYohn9ue_a0ptTaXfXZoyLwX0ySMDC2.BL.Q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class='bg-container'>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//naisele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/784479/ohtulehe-video-tonu-endrekson-rajast-patsutasin-talle-enne-voistlust-olale-ja-utlesin-et-nuud-oleks-aeg-mantliparijaks-saada"><img src="http://p.ocdn.ee/43/i/2017/1/28/5whu2fwq.npe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/784479/ohtulehe-video-tonu-endrekson-rajast-patsutasin-talle-enne-voistlust-olale-ja-utlesin-et-nuud-oleks-aeg-mantliparijaks-saada">ÕHTULEHE VIDEO | Tõnu Endrekson Rajast: patsutasin talle enne võistlust õlale ja ütlesin, et nüüd oleks aeg mantlipärijaks saada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/784474/ohtulehe-video-allar-raja-endreksonist-seal-on-selline-materjal-et-kui-ta-vajutab-siis-on-vaga-keeruline-jargi-saada"><img src="http://p.ocdn.ee/43/i/2017/1/28/0zwjyqvv.i3f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/784474/ohtulehe-video-allar-raja-endreksonist-seal-on-selline-materjal-et-kui-ta-vajutab-siis-on-vaga-keeruline-jargi-saada">ÕHTULEHE VIDEO | Allar Raja Endreksonist: seal on selline materjal, et kui ta vajutab, siis on väga keeruline järgi saada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/784146/ohtulehe-video-alar-varrak-lauavoitluse-kaotamine-oli-ainus-probleem"><img src="http://p.ocdn.ee/43/i/2017/1/26/04fdwy2c.vlq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/784146/ohtulehe-video-alar-varrak-lauavoitluse-kaotamine-oli-ainus-probleem">ÕHTULEHE VIDEO | Alar Varrak: lauavõitluse kaotamine oli ainus probleem</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/784144/ohtulehe-video-rain-veideman-tanane-voit-oli-emotsionaalselt-tahtis"><img src="http://p.ocdn.ee/43/i/2017/1/26/cy3dshxz.o4a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/784144/ohtulehe-video-rain-veideman-tanane-voit-oli-emotsionaalselt-tahtis">ÕHTULEHE VIDEO | Rain Veideman: tänane võit oli emotsionaalselt tähtis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784987/fotouudis-prefekti-ametist-lahkuv-tarmo-kohv-sai-kolleegidelt-vaarilise-kingituse"><img src="http://p.ocdn.ee/43/i/2017/1/31/3pzpp2ps.njj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784987/fotouudis-prefekti-ametist-lahkuv-tarmo-kohv-sai-kolleegidelt-vaarilise-kingituse">FOTOUUDIS | Prefekti ametist lahkuv Tarmo Kohv sai kolleegidelt väärilise kingituse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784970/valitsus-kinnitas-kohanimevaidlusega-valdade-nimed-ja-uhinemisotsused"><img src="http://p.ocdn.ee/43/i/2017/1/31/yy2kqbkz.yls.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784970/valitsus-kinnitas-kohanimevaidlusega-valdade-nimed-ja-uhinemisotsused">Valitsus kinnitas kohanimevaidlusega valdade nimed ja ühinemisotsused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784947/fotod-valisminister-mikser-arutas-soome-presidendi-ja-valisministriga-euroopa-julgeolekut"><img src="http://p.ocdn.ee/43/i/2017/1/31/nipgh3lg.szf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784947/fotod-valisminister-mikser-arutas-soome-presidendi-ja-valisministriga-euroopa-julgeolekut">FOTOD | Välisminister Mikser arutas Soome presidendi ja välisministriga Euroopa julgeolekut</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784928/fotod-politsei-transportis-ajaloolise-tartu-rahulepingu-orginaaldokumendi-turvaliselt-tallinnast-tagasi-selle-sunnilinna"><img src="http://p.ocdn.ee/43/i/2017/1/31/yfrapp4q.rli.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784928/fotod-politsei-transportis-ajaloolise-tartu-rahulepingu-orginaaldokumendi-turvaliselt-tallinnast-tagasi-selle-sunnilinna">FOTOD | Politsei transportis ajaloolise Tartu rahulepingu orginaaldokumendi turvaliselt Tallinnast tagasi selle sünnilinna</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784964/happy-pharrell-williams-sai-kolmikute-isaks"><img src="http://p.ocdn.ee/43/i/2017/1/31/znbkvbco.j4t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784964/happy-pharrell-williams-sai-kolmikute-isaks">HAPPY! Pharrell Williams sai kolmikute isaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784896/sundinud-on-uus-popi-superpaar"><img src="http://p.ocdn.ee/43/i/2017/1/31/qnz3js0m.y3k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784896/sundinud-on-uus-popi-superpaar">Sündinud on uus popi superpaar</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784890/khloe-kardashian-laks-nao-tuunimisega-liiale-fannid-anuvad-lopeta-ara"><img src="http://p.ocdn.ee/43/i/2017/1/31/v1lpd53i.ur5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784890/khloe-kardashian-laks-nao-tuunimisega-liiale-fannid-anuvad-lopeta-ara">Khloé Kardashian läks näo tuunimisega liiale. Fännid anuvad: "Lõpeta ära!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784888/poptaht-pesi-ule-14-aasta-esimest-korda-juukseid"><img src="http://p.ocdn.ee/43/i/2017/1/31/mijyrwm1.p3t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784888/poptaht-pesi-ule-14-aasta-esimest-korda-juukseid">Poptäht pesi üle 14 aasta esimest korda juukseid!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/784979/sugav-ja-sunge-vene-fotograaf-kelle-anne-jahmatab"><img src="http://p.ocdn.ee/43/i/2017/1/31/vx2dzksq.fp3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/784979/sugav-ja-sunge-vene-fotograaf-kelle-anne-jahmatab">SÜGAV JA SÜNGE: Vene fotograaf, kelle anne jahmatab</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/784880/piilume-hm-studio-uut-kollektsiooni"><img src="http://p.ocdn.ee/43/i/2017/1/31/igxfeixw.n4h.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/784880/piilume-hm-studio-uut-kollektsiooni">Piilume H&M Studio uut kollektsiooni!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/784866/super-eestlane-voitis-lindexi-parima-disainiidee-konkursi"><img src="http://p.ocdn.ee/43/i/2017/1/31/rdvqzi5r.b3x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/784866/super-eestlane-voitis-lindexi-parima-disainiidee-konkursi">Super! Eestlane võitis Lindexi "Parima disainiidee" konkursi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/760332/keha-ja-kaed-alati-siidpehmeks"><img src="http://p.ocdn.ee/43/i/2016/9/21/01fn1qhw.lb1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/760332/keha-ja-kaed-alati-siidpehmeks">Keha ja käed alati siidpehmeks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/784905/koht-on-tais-kuid-ikka-tahaks-suua-ehk-leiad-pohjuse-sellest-artiklist"><img src="http://p.ocdn.ee/43/i/2017/1/31/uxect2yi.zca.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/784905/koht-on-tais-kuid-ikka-tahaks-suua-ehk-leiad-pohjuse-sellest-artiklist">Kõht on täis, kuid ikka tahaks süüa? Ehk leiad põhjuse sellest artiklist?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/784716/tervistav-start-nadalale-ehk-kolm-rooga-kreeka-jogurtist"><img src="http://p.ocdn.ee/43/i/2017/1/30/2ixlejoq.1k2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/784716/tervistav-start-nadalale-ehk-kolm-rooga-kreeka-jogurtist">Tervistav start nädalale ehk kolm rooga kreeka jogurtist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/784653/kas-sa-tead-milliseid-ulitervislikke-toite-peaksid-igapaevaselt-sooma"><img src="http://p.ocdn.ee/43/i/2017/1/30/chzkdamg.5ph.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/784653/kas-sa-tead-milliseid-ulitervislikke-toite-peaksid-igapaevaselt-sooma">Kas sa tead, milliseid ülitervislikke toite peaksid igapäevaselt sööma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/784326/kumme-toitu-mis-muudavad-elu-ilusamaks"><img src="http://p.ocdn.ee/43/i/2017/1/27/nvdix5k3.s4e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/784326/kumme-toitu-mis-muudavad-elu-ilusamaks">Kümme toitu, mis muudavad elu ilusamaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/784847/euroopa-liidu-2016-aasta-automarkide-edetabelis-rokkisid-volkswagen-renault-ja-ford"><img src="http://p.ocdn.ee/43/i/2017/1/31/ontxbeyv.032.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/784847/euroopa-liidu-2016-aasta-automarkide-edetabelis-rokkisid-volkswagen-renault-ja-ford">Euroopa Liidu 2016. aasta automarkide edetabelis rokkisid Volkswagen, Renault ja Ford</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/784683/valus-laks-sober-soitis-rappari-ulikalli-lamborghini-pilbasteks"><img src="http://p.ocdn.ee/43/i/2017/1/30/1icnfqnb.c5w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/784683/valus-laks-sober-soitis-rappari-ulikalli-lamborghini-pilbasteks">VALUS LAKS: sõber sõitis räppari ülikalli Lamborghini pilbasteks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/784662/rikkis-printer-tappis-abielupaari-ja-kaks-kassi"><img src="http://p.ocdn.ee/43/i/2017/1/30/sgwwrjrq.ixw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/784662/rikkis-printer-tappis-abielupaari-ja-kaks-kassi">Rikkis printer tappis abielupaari ja kaks kassi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/784641/uuenduskuuri-labinud-lexus-is-moodsam-sportlikum-ja-endiselt-ihaldusvaarne"><img src="http://p.ocdn.ee/43/i/2017/1/30/baiir0gr.0bo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/784641/uuenduskuuri-labinud-lexus-is-moodsam-sportlikum-ja-endiselt-ihaldusvaarne">Uuenduskuuri läbinud Lexus IS: moodsam, sportlikum, ja endiselt ihaldusväärne</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784984/juhtkiri-kes-vastutab-tooraamatu-prugikasti-saatmise-eest"><img src="http://p.ocdn.ee/43/i/2017/1/31/m31uwqks.s0r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784984/juhtkiri-kes-vastutab-tooraamatu-prugikasti-saatmise-eest">Juhtkiri | Kes vastutab tööraamatu prügikasti saatmise eest?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784757/juhtkiri-mitte-president-pole-rikas-vaid-rahvas-on-vaene"><img src="http://p.ocdn.ee/43/i/2017/1/30/ejfuvtt5.v3c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784757/juhtkiri-mitte-president-pole-rikas-vaid-rahvas-on-vaene">Juhtkiri | Mitte president pole rikas, vaid rahvas on vaene</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784569/juhtkiri-eesti-pass-kui-keskerakonna-praanik"><img src="http://p.ocdn.ee/43/i/2017/1/29/u3o3sh1p.pqq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784569/juhtkiri-eesti-pass-kui-keskerakonna-praanik">Juhtkiri | Eesti pass kui Keskerakonna präänik</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784327/juhtkiri-valimiskampaania-alaku"><img src="http://p.ocdn.ee/43/i/2017/1/27/um0bcczc.b3c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784327/juhtkiri-valimiskampaania-alaku">Juhtkiri | Valimiskampaania alaku!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/784975/kalev-kallo-umbusaldamine-kukkus-labi"><img src="http://p.ocdn.ee/43/i/2017/1/31/e4bfhpf1.jww.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/784975/kalev-kallo-umbusaldamine-kukkus-labi">Kalev Kallo umbusaldamine kukkus läbi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/784857/fotod-bussiavarii-hobujaamas"><img src="http://p.ocdn.ee/43/i/2017/1/31/immgcw2c.xhi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/784857/fotod-bussiavarii-hobujaamas">FOTOD | Bussiavarii Hobujaamas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/784500/bussiuste-vahele-jaanud-reisija-sai-viga"><img src="http://p.ocdn.ee/43/i/2017/1/29/lcqk30j0.ff1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/784500/bussiuste-vahele-jaanud-reisija-sai-viga">Bussiuste vahele jäänud reisija sai viga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/784426/jalle-hobujaama-ristmikul-jai-naine-bussi-alla"><img src="http://p.ocdn.ee/43/i/2017/1/28/qpqwtiqw.1co.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/784426/jalle-hobujaama-ristmikul-jai-naine-bussi-alla">JÄLLE! Hobujaama ristmikul jäi naine bussi alla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/784990/ekspertiza-podtverdila-sotrudnichestvo-eks-prezidenta-polshi-lexa-valensy-s-sovetskimi-specsluzhbami"><img src="http://p.ocdn.ee/43/i/2017/1/31/chwmwfji.1tv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/784990/ekspertiza-podtverdila-sotrudnichestvo-eks-prezidenta-polshi-lexa-valensy-s-sovetskimi-specsluzhbami">Экспертиза подтвердила сотрудничество экс-президента Польши Леха Валенсы с советскими спецслужбами</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/784953/dnr-i-lnr-prizvali-putina-merkel-i-trampa-ostanovit-poroshenko"><img src="http://p.ocdn.ee/43/i/2017/1/31/hfo2iyas.jiz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/784953/dnr-i-lnr-prizvali-putina-merkel-i-trampa-ostanovit-poroshenko">ДНР и ЛНР призвали Путина, Меркель и Трампа остановить Порошенко</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/784956/uchenye-raskryli-tainu-pochemu-u-umirayushhego-vsya-zhizn-pronositsya-pered-glazami"><img src="http://p.ocdn.ee/43/i/2017/1/31/1l3yboqk.3wm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/784956/uchenye-raskryli-tainu-pochemu-u-umirayushhego-vsya-zhizn-pronositsya-pered-glazami">Ученые раскрыли тайну, почему у умирающего «вся жизнь проносится перед глазами»</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/784954/eksperty-nazvali-samye-populyarnye-avtomobili-v-mire-po-itogam-2016-goda"><img src="http://p.ocdn.ee/43/i/2017/1/31/o2gk0ftb.3b3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/784954/eksperty-nazvali-samye-populyarnye-avtomobili-v-mire-po-itogam-2016-goda">Эксперты назвали самые популярные автомобили в мире по итогам 2016 года</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-2 menubar-bottom cfx">

<ul>
    
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Naised" href="/naine/naised" class="">Naised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/naine/suhted" class="active">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilu" href="/naine/ilu" class="">Ilu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis" href="//tervist24.ohtuleht.ee" class="">Tervis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toit" href="/naine/toit" class="">Toit</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Horoskoop" href="/ajaviide/horoskoop" class="">Horoskoop</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Seljakotiga maailma" href="/blogid/seljakotigablogi" class="">Seljakotiga maailma</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="&#214;kojumestuse blogi" href="/blogid/jumestusblogi" class="">&#214;kojumestuse blogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilukool" href="/oltv/ilukool" class="">Ilukool</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/naine" class="tag bg-gray"><span itemprop="title">Naine</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/naine/suhted" class="tag bg-red"><span itemprop="title">Naine | Suhted ja seks</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Mida teha, kui sul on suurem seksinälg kui su kallimal?
                                    <a itemprop="interactionCount" class="comments" href="/784885/kommentaarid">(14)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 31. jaanuar 2017, 15:26
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/784885" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/784885?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Mida teha, kui sul on suurem seksin&#228;lg kui su kallimal?&url=http://www.ohtuleht.ee/784885" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/1/31/nf1vlmbr.gpp.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/1/31/nf1vlmbr.gpp.jpg" alt="" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/1/31/nf1vlmbr.gpp.jpg">
                                                </span>
                                        </div>

                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Üldiselt on mehed need, kel ei saa seksiisu kunagi täis. Mida teha sellisel juhul, kui su mehe isud on voodiakrobaatika osas küllaltki tagasihoidlikud?</strong></p>
<p>Sina tegeleksid seksiga küll, kuid su mehele tundub senine küllaltki hõre seksigraafik sobivat? Mida sellisel juhul teha, kui sinu seksinälg on su kallima omast kõvasti suurem?</p>
<p>Veebiportaal Women's Health Magazine kinnitab, et kannatama ei pea ning olukorda on võimalik taktitundeliselt lahendada.</p>
<p>Näiteks on üks võimalus tuua teema üles romantilises keskkonnas. Näiteks kui te vaatate romantilist filmi. Suhteekspertide sõnul tasub oma soove väljendada ka küllaltki seksikalt, kuid selgelt ja arusaadavalt. Kui mees ikka vedu ei võta, siis tuleb talle selgitada, miks seksimine sinu jaoks oluline on ja mida see sinu jaoks tähendab.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/784885?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/784885" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/784885" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/naine/viimased" class="tag">Viimased</a> <a href="/naine/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">17:37</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784979/sugav-ja-sunge-vene-fotograaf-kelle-anne-jahmatab">SÜGAV JA SÜNGE: Vene fotograaf, kelle anne jahmatab</a>
                    <a href="http://naisele.ohtuleht.ee/784979/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:35</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784978/troonide-mangu-staar-kahetseb-olin-liiga-noor-kui-esimest-korda-seksisin">“Troonide mängu” staar kahetseb: olin liiga noor, kui esimest korda seksisin!</a>
                    <a href="http://naisele.ohtuleht.ee/784978/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:07</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784958/miks-sa-peaksid-oma-kodu-seinad-kollaseks-voi-roheliseks-varvima">Miks sa peaksid oma kodu seinad kollaseks või roheliseks värvima?</a>
                    <a href="http://naisele.ohtuleht.ee/784958/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:02</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784965/meeleheitlik-paastmine-ema-asas-tutrele-jalaga-et-paasta-ta-lifti-uste-vahele-jaamisest">MEELEHEITLIK PÄÄSTMINE: ema äsas tütrele jalaga, et päästa ta lifti uste vahele jäämisest</a>
                    <a href="http://naisele.ohtuleht.ee/784965/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">16:29</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784951/vallatlemine-viis-haiglasse-karm-video-kus-jalatsiriiul-vigastab-tantsivat-neidu-">VALLATLEMINE VIIS HAIGLASSE: karm video, kus jalatsiriiul vigastab tantsivat neidu...</a>
                    <a href="http://naisele.ohtuleht.ee/784951/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:09</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784944/kuidas-lahendada-mehe-suurt-seksiisu">Kuidas lahendada mehe suurt seksiisu?</a>
                    <a href="http://naisele.ohtuleht.ee/784944/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">15:56</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784942/pisaratega-voideldes-pruudi-saatis-altari-ette-mees-kelle-sees-tuksus-pruudi-isa-suda">PISARATEGA VÕIDELDES: pruudi saatis altari ette mees, kelle sees tuksus pruudi isa süda</a>
                    <a href="http://naisele.ohtuleht.ee/784942/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">15:26</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784885/mida-teha-kui-sul-on-suurem-seksinalg-kui-su-kallimal">Mida teha, kui sul on suurem seksinälg kui su kallimal?</a>
                    <a href="http://naisele.ohtuleht.ee/784885/kommentaarid" class="comments">(14)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/naine/loetumad" class="tag">Loetumad</a> <a href="/naine/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">10:26</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/783763/noore-pereema-ulestunnistus-magasin-prostituudina-tuhande-mehega">NOORE PEREEMA ÜLESTUNNISTUS: magasin prostituudina tuhande mehega</a>
                    <a href="http://naisele.ohtuleht.ee/783763/kommentaarid" class="comments">(98)</a>
                </span>
            </li>
            <li>
                <span class="date">23:01</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784792/lobustuspargi-onnetuses-jala-kaotanud-naine-otsustas-riided-seljast-heita-ja-oma-keha-uhkusega-eksponeerida">Lõbustuspargi õnnetuses jala kaotanud naine otsustas riided seljast heita ja oma keha uhkusega eksponeerida</a>
                    <a href="http://naisele.ohtuleht.ee/784792/kommentaarid" class="comments">(38)</a>
                </span>
            </li>
            <li>
                <span class="date">19:40</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/784592/nadala-taroskoop-mida-toob-30-jaanuar-kuni-5-veebruar-tosinale-tahemargile">NÄDALA TAROSKOOP: mida toob 30. jaanuar kuni 5. veebruar tosinale tähemärgile?</a>
                    <a href="http://www.ohtuleht.ee/784592/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">20:49</span>
                <span class="name">
                    <a href="http://televeeb.ohtuleht.ee/783787/kolm-aastat-tagasi-abikaasa-kaotanud-kristina-viirpalu-voitles-end-tippu-tagasi-oli-palju-hetki-kus-motlesin-et-voib-olla-ei-jaksa-enam-elada-">Kolm aastat tagasi abikaasa kaotanud Kristina Viirpalu võitles end tippu tagasi: "Oli palju hetki, kus mõtlesin, et võib-olla ei jaksa enam elada."</a>
                    <a href="http://televeeb.ohtuleht.ee/783787/kommentaarid" class="comments">(61)</a>
                </span>
            </li>
            <li>
                <span class="date">14:27</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/783825/kingitus-jumalalt-sundis-imik-kellel-neli-jalga-ja-kaks-peenist">KINGITUS JUMALALT? Sündis imik, kellel neli jalga ja kaks peenist</a>
                    <a href="http://naisele.ohtuleht.ee/783825/kommentaarid" class="comments">(31)</a>
                </span>
            </li>
            <li>
                <span class="date">14:24</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784341/ka-talvel-voib-tunda-kuuma-ilmatudruk-keda-lihtsalt-peab-vaatama-">KA TALVEL VÕIB TUNDA KUUMA: ilmatüdruk, keda lihtsalt peab vaatama...</a>
                    <a href="http://naisele.ohtuleht.ee/784341/kommentaarid" class="comments">(21)</a>
                </span>
            </li>
            <li>
                <span class="date">17:15</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/784749/alasti-etendus-tantsushow-kus-paljad-on-esinejad-ja-publik">ALASTI ETENDUS: tantsushow, kus paljad on esinejad ja publik</a>
                    <a href="http://naisele.ohtuleht.ee/784749/kommentaarid" class="comments">(26)</a>
                </span>
            </li>
            <li>
                <span class="date">14:24</span>
                <span class="name">
                    <a href="http://naisele.ohtuleht.ee/783807/millisel-kellaajal-tuleb-suua-kui-tahad-et-kaal-kolinal-langema-hakkaks">Millisel kellaajal tuleb süüa, kui tahad, et kaal kolinal langema hakkaks?</a>
                    <a href="http://naisele.ohtuleht.ee/783807/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>14 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-blue">M</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Meez 50+</span>&nbsp;&nbsp;/&nbsp;&nbsp; 18:24, 31. jaan 2017
                    </div>
                    <div class="comment-body">Sagedamini muutuvad naised vananedes frigiidseteks. Mehed just tahaksid rohkem ja naiste menopaus mõjub nende tervisele laastavalt!</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2227040">
                        <a href="#" class="thumb-up"><span>+</span>5</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2227040"></div>
<form action="/q/postcomment/758705" data-ajax="true" data-ajax-complete="postComment(758705)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2227040" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="758705">
                                <input name="ParentId" type="hidden" value="2227040">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-red">V</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Vana koer ise</span>&nbsp;&nbsp;/&nbsp;&nbsp; 18:12, 31. jaan 2017
                    </div>
                    <div class="comment-body">Sa võid naisega teha igasugu trikke - olla voodis aktiivsem pool, ei mingeid tulemusi, vaid hirmus keeratakse taguots ette, et rabele ennast tühjaks ja ära kiusa mind käitumisega, ( kuigi tal on keha üks imelisemaid maailmas :) ) - hirmust, et lähed külapeale. Püüad mängida,. siluda, musida - mõtetu - ja jääbki üle vaid kes ??? Väga hea sõbranna, kes ei ole mitte vahest aga väga tihti rohkem kui sõbranna ja uskuge mind - aitab :D</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2226984">
                        <a href="#" class="thumb-up"><span>+</span>8</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2226984"></div>
<form action="/q/postcomment/758705" data-ajax="true" data-ajax-complete="postComment(758705)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2226984" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="758705">
                                <input name="ParentId" type="hidden" value="2226984">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-pink">N</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">no</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:19, 31. jaan 2017
                    </div>
                    <div class="comment-body">k.rt küll kas õhtulehel pole tõesti enam millestki kirjutada. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2226611">
                        <a href="#" class="thumb-up"><span>+</span>11</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>5</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2226611"></div>
<form action="/q/postcomment/758705" data-ajax="true" data-ajax-complete="postComment(758705)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2226611" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="758705">
                                <input name="ParentId" type="hidden" value="2226611">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-electric">H</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">hmm</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:35, 31. jaan 2017
                    </div>
                    <div class="comment-body">aga kui probleem on just vastupidine, et naine on väiksema isuga kui mees?</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2226666">
                        <a href="#" class="thumb-up"><span>+</span>13</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>2</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2226666"></div>
<form action="/q/postcomment/758705" data-ajax="true" data-ajax-complete="postComment(758705)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2226666" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="758705">
                                <input name="ParentId" type="hidden" value="2226666">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-electric">H</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">hmm</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:35, 31. jaan 2017
                    </div>
                    <div class="comment-body">aga kui probleem on just vastupidine, et naine on väiksema isuga kui mees?</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2226666">
                        <a href="#" class="thumb-up"><span>+</span>13</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>2</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2226666"></div>
<form action="/q/postcomment/758705" data-ajax="true" data-ajax-complete="postComment(758705)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2226666" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="758705">
                                <input name="ParentId" type="hidden" value="2226666">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-pink">N</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">nox</span>&nbsp;&nbsp;/&nbsp;&nbsp; 17:05, 31. jaan 2017
                    </div>
                    <div class="comment-body">Ja oligi kogu artikkel ? Kas tõesti mingi rääkimine ja selgitustöö peab minus kepiisu tekitama ? </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2226767">
                        <a href="#" class="thumb-up"><span>+</span>13</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2226767"></div>
<form action="/q/postcomment/758705" data-ajax="true" data-ajax-complete="postComment(758705)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2226767" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="758705">
                                <input name="ParentId" type="hidden" value="2226767">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
<a href="/784885/kommentaarid" class="load-more-btn load-more-btn-light load-more-btn-small">Veel kommentaare (12)</a>
</div>
<div class="comment-form">
    <div id="comment-status-wrap-758705"></div>
<form action="/q/postcomment/758705" data-ajax="true" data-ajax-complete="postComment(758705)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData758705-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="758705">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="naine/naised"><h2>LOETUIMAD RUBRIIGIS NAISED</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784792/lobustuspargi-onnetuses-jala-kaotanud-naine-otsustas-riided-seljast-heita-ja-oma-keha-uhkusega-eksponeerida">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/30/avrm5phe.upx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/784792/lobustuspargi-onnetuses-jala-kaotanud-naine-otsustas-riided-seljast-heita-ja-oma-keha-uhkusega-eksponeerida">Lõbustuspargi õnnetuses jala kaotanud naine otsustas riided seljast heita ja oma keha uhkusega eksponeerida</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/784792/kommentaarid" class="comments">38</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783825/kingitus-jumalalt-sundis-imik-kellel-neli-jalga-ja-kaks-peenist">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/25/g2cckc3x.cp5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/783825/kingitus-jumalalt-sundis-imik-kellel-neli-jalga-ja-kaks-peenist">KINGITUS JUMALALT? Sündis imik, kellel neli jalga ja kaks peenist</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/783825/kommentaarid" class="comments">31</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784341/ka-talvel-voib-tunda-kuuma-ilmatudruk-keda-lihtsalt-peab-vaatama-">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/un1momvf.2mk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/784341/ka-talvel-voib-tunda-kuuma-ilmatudruk-keda-lihtsalt-peab-vaatama-">KA TALVEL VÕIB TUNDA KUUMA: ilmatüdruk, keda lihtsalt peab vaatama...</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/784341/kommentaarid" class="comments">21</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784749/alasti-etendus-tantsushow-kus-paljad-on-esinejad-ja-publik">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/30/uq5zaa0c.3nj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/784749/alasti-etendus-tantsushow-kus-paljad-on-esinejad-ja-publik">ALASTI ETENDUS: tantsushow, kus paljad on esinejad ja publik</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/784749/kommentaarid" class="comments">26</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="naine/suhted"><h2>LOETUIMAD RUBRIIGIS SUHTED JA SEKS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783763/noore-pereema-ulestunnistus-magasin-prostituudina-tuhande-mehega">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/25/ngr01tr5.dht.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/783763/noore-pereema-ulestunnistus-magasin-prostituudina-tuhande-mehega">NOORE PEREEMA ÜLESTUNNISTUS: magasin prostituudina tuhande mehega</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/783763/kommentaarid" class="comments">98</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783987/ara-mooda-pane-mees-kes-koige-toenaolisemalt-viib-su-orgasmini-">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/26/z5vvz4kb.4hd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/783987/ara-mooda-pane-mees-kes-koige-toenaolisemalt-viib-su-orgasmini-">ÄRA MÖÖDA PANE: mees, kes kõige tõenäolisemalt viib su orgasmini...</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/783987/kommentaarid" class="comments">17</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784274/tuhi-pitsabaar-ja-nahistavad-toolised-klient-jai-pitsata-kuid-avastas-seksiva-paarikese">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/geoa0svh.pjl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/784274/tuhi-pitsabaar-ja-nahistavad-toolised-klient-jai-pitsata-kuid-avastas-seksiva-paarikese">TÜHI PITSABAAR JA NAHISTAVAD TÖÖLISED: klient jäi pitsata, kuid avastas seksiva paarikese</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/784274/kommentaarid" class="comments">1</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784396/mees-pogeneb-meie-suhte-ja-pere-ees-olevate-kohustuste-eest-">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/2ceb2leb.3cu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/784396/mees-pogeneb-meie-suhte-ja-pere-ees-olevate-kohustuste-eest-">"Mees põgeneb meie suhte ja pere ees olevate kohustuste eest."</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/784396/kommentaarid" class="comments">89</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="naine/ilu"><h2>LOETUIMAD RUBRIIGIS ILU JA MOOD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/761550/looduslikud-juuksemaskid-annavad-juustele-elujoudu-ja-muudavad-nad-pehmeks">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/27/r0hikvlt.xix.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/761550/looduslikud-juuksemaskid-annavad-juustele-elujoudu-ja-muudavad-nad-pehmeks">Looduslikud juuksemaskid annavad juustele elujõudu ja muudavad nad pehmeks</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/761550/kommentaarid" class="comments">0</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/760332/keha-ja-kaed-alati-siidpehmeks">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/21/01fn1qhw.lb1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/760332/keha-ja-kaed-alati-siidpehmeks">Keha ja käed alati siidpehmeks!</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/760332/kommentaarid" class="comments">0</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783944/tv3-video-paljastuseesti-meigikunstnik-kohtus-silmast-silma-meikimatakim-kardashianiga">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/25/1ghtad40.yyk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/783944/tv3-video-paljastuseesti-meigikunstnik-kohtus-silmast-silma-meikimatakim-kardashianiga">TV3 VIDEO | PALJASTUS! Eesti meigikunstnik kohtus silmast silma meikimata Kim Kardashianiga </a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/783944/kommentaarid" class="comments">4</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783860/et-sonum-jouaks-kohale-modell-kes-suutas-enesel-nibu-polema">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/25/10ekzfmq.qpx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/783860/et-sonum-jouaks-kohale-modell-kes-suutas-enesel-nibu-polema">ET SÕNUM JÕUAKS KOHALE: modell, kes süütas enesel nibu põlema</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/783860/kommentaarid" class="comments">11</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="naine/toit"><h2>LOETUIMAD RUBRIIGIS TOIT</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784682/votame-ulekaalu-kasile-3-lihtsat-soovitust-mil-pole-dieedi-pidamisega-midagi-uhist">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/30/hzfyffp0.3uk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/784682/votame-ulekaalu-kasile-3-lihtsat-soovitust-mil-pole-dieedi-pidamisega-midagi-uhist">VÕTAME ÜLEKAALU KÄSILE: 3 lihtsat soovitust, mil pole dieedi pidamisega midagi ühist</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/784682/kommentaarid" class="comments">2</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/757559/kust-leida-odavat-aga-maitsvat-sushit">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/6/0moyhh2m.qfj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/757559/kust-leida-odavat-aga-maitsvat-sushit">Kust leida odavat, aga maitsvat sushit?</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/757559/kommentaarid" class="comments">0</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783927/maailma-tippkokkade-voistlus-dmitri-roozil-onnestus-sailitada-eesti-14-positsioon">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/25/0ooj0lg1.gk0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/783927/maailma-tippkokkade-voistlus-dmitri-roozil-onnestus-sailitada-eesti-14-positsioon">MAAILMA TIPPKOKKADE VÕISTLUS: Dmitri Roozil õnnestus säilitada Eesti 14. positsioon</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/783927/kommentaarid" class="comments">4</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783815/maitsev-katse-milline-kodumaine-lihatoode-on-parim-ja-vaarib-proovimist">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/25/u5cwynh0.0gh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160"><a href="/783815/maitsev-katse-milline-kodumaine-lihatoode-on-parim-ja-vaarib-proovimist">MAITSEV KATSE | Milline kodumaine lihatoode on parim ja väärib proovimist?</a></h2>
                            </div>
                            <div class="article-action">
                                <a href="#" class="fb"></a>
                                <a href="/783815/kommentaarid" class="comments">0</a>
                            </div>
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/783759/jargmine-peatus-peeter-vahi-jutustab-soidust-aafrika-miinivaljal-automaadiga-ihukaitsjatest-ja-purjus-hoimudest" style="color: black;"target="_blank">46. osa: Peeter V&#228;hi s&#245;idust Aafrika miiniv&#228;ljal, automaadiga ihukaitsjatest ja purjus h&#245;imudest</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/304282670&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/784792/lobustuspargi-onnetuses-jala-kaotanud-naine-otsustas-riided-seljast-heita-ja-oma-keha-uhkusega-eksponeerida">
                            <img src="http://p.ocdn.ee/31/i/2017/1/30/avrm5phe.upx.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/784792/lobustuspargi-onnetuses-jala-kaotanud-naine-otsustas-riided-seljast-heita-ja-oma-keha-uhkusega-eksponeerida">Lõbustuspargi õnnetuses jala kaotanud naine otsustas riided seljast heita ja oma keha uhkusega eksponeerida</a>&nbsp;
                        <a href="/784792/kommentaarid" class="comment">(38)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/784592/nadala-taroskoop-mida-toob-30-jaanuar-kuni-5-veebruar-tosinale-tahemargile">
                            <img src="http://p.ocdn.ee/31/i/2017/1/29/ctvxxyov.ogn.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/784592/nadala-taroskoop-mida-toob-30-jaanuar-kuni-5-veebruar-tosinale-tahemargile">NÄDALA TAROSKOOP: mida toob 30. jaanuar kuni 5. veebruar tosinale tähemärgile?</a>&nbsp;
                        <a href="/784592/kommentaarid" class="comment">(3)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/784745/kas-errist-lahkunud-neeme-raud-jatab-ka-oppejou-ameti">
                            <img src="http://p.ocdn.ee/31/i/2017/1/30/r1kqejq3.six.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/784745/kas-errist-lahkunud-neeme-raud-jatab-ka-oppejou-ameti">Kas ERRist lahkunud Neeme Raud jätab ka õppejõu ameti?</a>&nbsp;
                        <a href="/784745/kommentaarid" class="comment">(36)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/784703/donald-trump-kirjutas-cambridgei-hertsoginna-kohta-nilbusi">
                            <img src="http://p.ocdn.ee/31/i/2017/1/30/ff1kv04v.kiv.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/784703/donald-trump-kirjutas-cambridgei-hertsoginna-kohta-nilbusi">Donald Trump kirjutas Cambridge’i hertsoginna kohta nilbusi</a>&nbsp;
                        <a href="/784703/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/784749/alasti-etendus-tantsushow-kus-paljad-on-esinejad-ja-publik">
                            <img src="http://p.ocdn.ee/31/i/2017/1/30/uq5zaa0c.3nj.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/784749/alasti-etendus-tantsushow-kus-paljad-on-esinejad-ja-publik">ALASTI ETENDUS: tantsushow, kus paljad on esinejad ja publik</a>&nbsp;
                        <a href="/784749/kommentaarid" class="comment">(26)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/784574/vapustav-tudruk-kelly-sildaru-kaitses-x-mangudel-oma-pargisoidu-tiitlit" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/29/mo4kfszy.dvx.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/784593/videod-kelly-sildaru-ruulis-x-mangude-pargisoidus-sajaga-ja-sai-kaela-auga-teenitud-kuldmedali" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/29/ietejolj.kwh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/784574/vapustav-tudruk-kelly-sildaru-kaitses-x-mangudel-oma-pargisoidu-tiitlit">VAPUSTAV TÜDRUK! Kelly Sildaru kaitses X-mängudel oma pargisõidu tiitlit</a>
                    <a href="/784574/kommentaarid" class="comment">(41)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/784593/videod-kelly-sildaru-ruulis-x-mangude-pargisoidus-sajaga-ja-sai-kaela-auga-teenitud-kuldmedali">VIDEOD | Kelly Sildaru ruulis X-mängude pargisõidus sajaga ja sai kaela auga teenitud kuldmedali!</a>
                    <a href="/784593/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/784648/muusikasopradele-weekend-avalikustas-esimesed-esinejad" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/30/dt3zjkau.dj4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/784781/vene-astronoom-suur-asteroid-liigub-maaga-kokkuporkekursil" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/30/qdv2gmks.b2a.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784648/muusikasopradele-weekend-avalikustas-esimesed-esinejad">MUUSIKASÕPRADELE: Weekend avalikustas esimesed esinejad!</a>
                    <a href="/784648/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784781/vene-astronoom-suur-asteroid-liigub-maaga-kokkuporkekursil">Vene astronoom: suur asteroid liigub Maaga kokkupõrkekursil</a>
                    <a href="/784781/kommentaarid" class="comment">(121)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/1/31/etz3q2mz.5qz.jpg" alt="" />
        </span>
        <a href="/784991/soome-ulikooli-oppejoud-pidas-tudrukut-viis-aastat-seksiorjana">Soome ülikooli õppejõud pidas tüdrukut viis aastat seksiorjana</a><br>
        <span class="date">18:23</span>&nbsp;<a href="/784991/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">18:05</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784849/otse-sport-31-01-liverpooli-ja-klavanit-ootab-ees-mang-elu-ja-surma-peale">OTSE | Sport 31.01: Liverpooli ja Klavanit ootab ees mäng elu ja surma peale</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784849/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:57</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784980/indrek-tobreluts-mm-koondise-ullatavast-vangerdusest-kellelegi-liiga-pole-tehtud">Indrek Tobreluts MM-koondise üllatavast vangerdusest: kellelegi liiga pole tehtud </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784980/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:54</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/784762/lennujaamas-jalutas-harra-kelle-kotil-kirjas-et-selles-leidub-pomm">Lennujaamas jalutas härra, kelle kotil kirjas, et selles leidub pomm</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/784762/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:52</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784987/fotouudis-prefekti-ametist-lahkuv-tarmo-kohv-sai-kolleegidelt-vaarilise-kingituse">FOTOUUDIS | Prefekti ametist lahkuv Tarmo Kohv sai kolleegidelt väärilise kingituse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784987/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:37</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/784979/sugav-ja-sunge-vene-fotograaf-kelle-anne-jahmatab">SÜGAV JA SÜNGE: Vene fotograaf, kelle anne jahmatab</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/784979/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:35</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/784978/troonide-mangu-staar-kahetseb-olin-liiga-noor-kui-esimest-korda-seksisin">“Troonide mängu” staar kahetseb: olin liiga noor, kui esimest korda seksisin!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/784978/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784984/juhtkiri-kes-vastutab-tooraamatu-prugikasti-saatmise-eest">Juhtkiri | Kes vastutab tööraamatu prügikasti saatmise eest?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784984/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:22</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784977/vambola-paavo-tants-alkoholiaktsiisi-tostmise-umber">Vambola Paavo | Tants alkoholiaktsiisi tõstmise ümber</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784977/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:18</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/784975/kalev-kallo-umbusaldamine-kukkus-labi">Kalev Kallo umbusaldamine kukkus läbi</a>&nbsp;
                <a href="http://www.linnaleht.ee/784975/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:15</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784970/valitsus-kinnitas-kohanimevaidlusega-valdade-nimed-ja-uhinemisotsused">Valitsus kinnitas kohanimevaidlusega valdade nimed ja ühinemisotsused</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784970/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:07</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/784958/miks-sa-peaksid-oma-kodu-seinad-kollaseks-voi-roheliseks-varvima">Miks sa peaksid oma kodu seinad kollaseks või roheliseks värvima?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/784958/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:07</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/784884/vaimse-tervise-kabinettidesse-poordub-aina-rohkem-lapsi">Vaimse tervise kabinettidesse pöördub aina rohkem lapsi</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/784884/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:02</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/784965/meeleheitlik-paastmine-ema-asas-tutrele-jalaga-et-paasta-ta-lifti-uste-vahele-jaamisest">MEELEHEITLIK PÄÄSTMINE: ema äsas tütrele jalaga, et päästa ta lifti uste vahele jäämisest</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/784965/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784966/heljo-pikhof-miks-rahvas-pensionireformist-mohkugi-aru-ei-saa">Heljo Pikhof | Miks rahvas pensionireformist mõhkugi aru ei saa?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784966/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:59</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/784963/julm-mees-valetas-telesaates-eksi-tagasi-saamiseks-et-tal-on-ajuvahk">JULM! | Mees valetas telesaates eksi tagasi saamiseks, et tal on ajuvähk</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/784963/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:57</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784248/malumang-osta-tpiletist-bussipilet-ja-soida-mooda-eestit-mida-tead-linnadest-ja-vahemaadest">MÄLUMÄNG | Osta Tpiletist bussipilet ja sõida mööda Eestit! Mida tead linnadest ja vahemaadest?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784248/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:54</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784964/happy-pharrell-williams-sai-kolmikute-isaks">HAPPY! Pharrell Williams sai kolmikute isaks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784964/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:46</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784960/eesti-laskesuusa-mm-koondisesse-nimetati-sportlane-kes-pole-sel-hooajal-veel-kordagi-voistelnud">Eesti laskesuusa MM-koondisesse nimetati sportlane, kes pole sel hooajal veel kordagi võistelnud</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784960/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/784856/fotod-sri-lanka-hiiglaslik-ja-kaunis-lovikalju-lummab-vaatajaid">FOTOD | Sri Lanka hiiglaslik ja kaunis lõvikalju lummab vaatajaid</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/784856/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/1/30/avrm5phe.upx.jpg" alt="" />
        </span>
        <a href="/784792/lobustuspargi-onnetuses-jala-kaotanud-naine-otsustas-riided-seljast-heita-ja-oma-keha-uhkusega-eksponeerida">Lõbustuspargi õnnetuses jala kaotanud naine otsustas riided seljast heita ja oma keha uhkusega eksponeerida</a><br>
        <span class="date">23:01</span>&nbsp;<a href="/784792/kommentaarid" class="comments">(38)</a>
    </li>
        <li class="cfx">
            <span class="date">19:40</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784592/nadala-taroskoop-mida-toob-30-jaanuar-kuni-5-veebruar-tosinale-tahemargile">NÄDALA TAROSKOOP: mida toob 30. jaanuar kuni 5. veebruar tosinale tähemärgile?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784592/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:14</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784745/kas-errist-lahkunud-neeme-raud-jatab-ka-oppejou-ameti">Kas ERRist lahkunud Neeme Raud jätab ka õppejõu ameti?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784745/kommentaarid" class="comments">(36)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:54</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/784703/donald-trump-kirjutas-cambridgei-hertsoginna-kohta-nilbusi">Donald Trump kirjutas Cambridge’i hertsoginna kohta nilbusi</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/784703/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:07</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784498/videod-vaata-kuidas-kelly-sildaru-x-mangude-big-airi-voistlusel-ajalugu-tegi">VIDEOD | Vaata, kuidas Kelly Sildaru X-mängude Big Airi võistlusel ajalugu tegi!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784498/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:15</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/784749/alasti-etendus-tantsushow-kus-paljad-on-esinejad-ja-publik">ALASTI ETENDUS: tantsushow, kus paljad on esinejad ja publik</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/784749/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783217/paevahoroskoop-puhapaev-29-jaanuar">PÄEVAHOROSKOOP: pühapäev, 29. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/783217/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:30</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/784701/neli-jooki-mis-poletavad-rasvu-ka-siis-kui-sa-magad">Neli jooki, mis põletavad rasvu ka siis, kui sa magad</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/784701/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784547/paevahoroskoop-esmaspaev-30-jaanuar">PÄEVAHOROSKOOP: esmaspäev, 30. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784547/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:27</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/784804/elisabet-reinsalu-ju-on-moisaharra-mu-vanaisa-suguvossa-natuke-voorast-seemet-pritsinud">Elisabet Reinsalu: "Ju on mõisahärra mu vanaisa suguvõssa natuke võõrast seemet pritsinud"</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/784804/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:52</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784458/nii-see-juhtus-kelly-sildaru-on-kahekordne-x-mangude-tsempion">NII SEE JUHTUS | Kelly Sildaru on kahekordne X-mängude tšempion!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784458/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:20</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784530/fotod-president-kersti-kaljulaid-osales-uisumaratonil">FOTOD | President Kersti Kaljulaid osales uisumaratonil </a>&nbsp;
                <a href="http://www.ohtuleht.ee/784530/kommentaarid" class="comments">(186)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:36</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784514/puhta-lollid-moned-liverpooli-fannid-nouavad-klubi-peab-klavanist-vabanema">PUHTA LOLLID?! Mõned Liverpooli fännid nõuavad: klubi peab Klavanist vabanema!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784514/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:48</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/784709/raskusi-hommikul-voodist-valja-saamisega-loe-millele-see-tegelikult-viitab">Raskusi hommikul voodist välja saamisega? Loe, millele see tegelikult viitab!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/784709/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784814/kelly-paradoks-x-kuld-0-ja-mm-kuld-38-000-kuigi-x-mm">KELLY PARADOKS: X-kuld = 0 € ja MM-kuld = 38 000 €, kuigi X > MM</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784814/kommentaarid" class="comments">(35)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:04</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784574/vapustav-tudruk-kelly-sildaru-kaitses-x-mangudel-oma-pargisoidu-tiitlit">VAPUSTAV TÜDRUK! Kelly Sildaru kaitses X-mängudel oma pargisõidu tiitlit</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784574/kommentaarid" class="comments">(41)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:50</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784497/trump-otsustas-ainuisikuliselt-2024-aasta-suveolumpia-voorustajalinna">Trump otsustas ainuisikuliselt 2024. aasta suveolümpia võõrustajalinna?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784497/kommentaarid" class="comments">(44)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:18</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/784664/millistel-kellaaegadel-suues-paned-kaalu-kolinal-kukkuma">Millistel kellaaegadel süües paned kaalu kolinal kukkuma?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/784664/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784548/paevahoroskoop-teisipaev-31-jaanuar">PÄEVAHOROSKOOP: teisipäev, 31. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784548/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:39</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/784662/rikkis-printer-tappis-abielupaari-ja-kaks-kassi">Rikkis printer tappis abielupaari ja kaks kassi</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/784662/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/784871/video-ja-fotod-sotsiaaldemokraadid-kinkisid-kalev-kallole-suukorvi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/31/wyucciji.qmp.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/784877/fotod-balti-peaministid-allkirjastavad-rail-balticu-kokkuleppe" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/31/4m4utpdq.4f5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784871/video-ja-fotod-sotsiaaldemokraadid-kinkisid-kalev-kallole-suukorvi">VIDEO JA FOTOD | Sotsiaaldemokraadid kinkisid Kalev Kallole suukorvi</a>
                    <a href="/784871/kommentaarid" class="comment">(23)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784877/fotod-balti-peaministid-allkirjastavad-rail-balticu-kokkuleppe">FOTOD | Balti peaministid allkirjastavad Rail Balticu kokkuleppe</a>
                    <a href="/784877/kommentaarid" class="comment">(49)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/784810/huvasti-harra-ruus" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/30/u0yo0bva.gsh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/784795/galerii-eesti-ja-leedu-peaminister-avasid-naituse-koos-iseseisvuse-teel" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/30/k0eprpaa.d5k.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784810/huvasti-harra-ruus">Hüvasti, härra Ruus!</a>
                    <a href="/784810/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784795/galerii-eesti-ja-leedu-peaminister-avasid-naituse-koos-iseseisvuse-teel">GALERII | Eesti ja Leedu peaminister avasid näituse "Koos iseseisvuse teel"</a>
                    <a href="/784795/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/784248/malumang-osta-tpiletist-bussipilet-ja-soida-mooda-eestit-mida-tead-linnadest-ja-vahemaadest">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/1/31/jxdk3i5y.vup.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/784248/malumang-osta-tpiletist-bussipilet-ja-soida-mooda-eestit-mida-tead-linnadest-ja-vahemaadest">M&#196;LUM&#196;NG | Osta Tpiletist bussipilet ja s&#245;ida m&#246;&#246;da Eestit! Mida tead linnadest ja vahemaadest?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    1°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 2.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 3.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 4.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 5.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Tajud ideaalse ja reaalse konflikti. Sul on ilusad unistused, ent reaalne elukulg on palju igavam. Hea p&#228;ev kunstiesemete ja iluasjakeste ostmiseks, samuti kodu kaunistamiseks. 23.46 – Kuu J&#228;&#228;ras.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Asjad, suhted v&#245;i olukorrad, mis on l&#245;ppemise faasis, v&#245;ivad n&#252;&#252;d keeruliseks minna. Vahetult enne finišit tuleb ehk korra veel komistada – aga siis peaks k&#245;ik j&#228;lle h&#228;sti sujuma. 

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                         
Sinu autoriteet v&#245;ib kellegi silmis muutuda k&#252;sitavaks. S&#228;ilita rahu ja n&#228;ita end kui isikut, keda v&#245;ib usaldada. Info, millega kokku puutud, vajaks kindlasti &#252;lekontrollimist!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Meie m&#245;tted ja soovid on k&#245;rgemal tasandil elavad olendid ning v&#245;ivad reaalsust muuta. M&#245;tle sellele ja hakka omi m&#245;tteid ja soove teadlikumalt kujundama – suurema vastutustundega elu ees.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        T&#228;na peaksid hoidma tervist, v&#228;ltima k&#252;lma ja eriti niiskust. Ka v&#245;ivad paljud asjad t&#228;na tavalisest kauem aega v&#245;tta. Seet&#245;ttu varu kannatust ja &#228;ra mine n&#228;rvi, kui pead kellegi t&#245;ttu kusagil ootama.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Merkuuri &#252;hendus Pluutoga ja kvadraat Uraaniga v&#245;ib tekitada pingelisi v&#245;i n&#228;rvilisi olukordi. Samas on selline seis suurep&#228;rane suuremate muudatuste tegemiseks ja mingis vallas l&#228;bimurde sooritamiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Muretsed liiga palju pisiasjade p&#228;rast. Oma tervisega seonduvat kipud samuti &#252;le t&#228;htsustama. Selle asemel v&#245;iksid hoopis s&#252;veneda mingisse keerulisse probleemi – sul peaks olema lahenduse jaoks silma.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        T&#228;na v&#245;id olla nii kahtlev kui ka kahtlustav. Sinu enesekindlust v&#228;hendab liigne s&#252;venemine igasse detaili, mis v&#245;tab sul hoo maha. V&#245;ta asju huumoriga!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Kui oled keerulises situatsioonis, kaevud oma m&#228;lestustesse ja otsid minevikust abi. Kuid see ei pruugi hetkel sulle mingit tulemust anda – pigem m&#245;jub minevikus kaevamine segadusse ajavalt.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Kuu kvadraat Kaljukitse valitseja Saturniga v&#245;ib muuta sind pessimistlikuks ning oma v&#245;imeid ja v&#245;imalusi alahindavaks. Kui avaneb mingi v&#245;imalus, j&#228;tad selle ebakindluse t&#245;ttu lihtsalt kasutamata.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Valitsev planeetide muster muudab su m&#245;ttelennu s&#228;ravaks ja kiireks. Puistad ideid nagu varrukast – paraku on m&#245;ned neist &#252;sna utoopilised. Samas oled sa sellega paljudele inspiratsiooni allikaks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Kuu liigub Kalade m&#228;rgis ja teeb kvadraadi piirava ja kitsendava Saturniga. Seega v&#245;id t&#228;na tunda, et asjad ei liigu piisava kiirusega ja see ajab sind n&#228;rvi. Kuid &#245;htu soosib romantilisi suhteid ja naudinguid.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Grupp turiste uudistab Hollywoodi filmistuudiot. Seal käivad parasjagu võtted, millest võtab osa tuntud filmitäht. Üks turist hakkab filmitähte nii teraselt silmitsema, et viimane lõpuks märkab, et teda jälgitakse, ja noogutab vaatajale peaga.<br />"Kas näete - märkas!" hüüab turist rõõmsalt teistele. "Ma olen teda nii palju kordi kinos näinud, et ta tundis mu kohe ära!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Kristin Aasma</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:kristin.aasma@ohtuleht.ee">kristin.aasma@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=Lm6bouQw2I7vNrlwv72eCGSKjvsT6UDT5lMqgD53hfQ1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Mida teha, kui sul on suurem seksin&#228;lg kui su kallimal?';
        var datePublished = '31.01.2017 15:26:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=758705" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
