<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://www.ohtuleht.ee/764934/infonet-sai-jagu-tartu-tammekast-ja-jatkab-tiitlikursil" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Infonet sai jagu Tartu Tammekast ja j&#228;tkab tiitlikursil | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Eesti jalgpalli meistriliigas alistas liider Tallinna Infonet koduv&#228;ljakul Tartu Tammeka ja liigub j&#228;tkuvalt tiitlikursil.&amp;nbsp;" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/764934/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://www.ohtuleht.ee/764934/infonet-sai-jagu-tartu-tammekast-ja-jatkab-tiitlikursil" />
    <link rel="alternate" href="http://m.ohtuleht.ee/764934" />
    <meta property="og:title" content="Infonet sai jagu Tartu Tammekast ja jätkab tiitlikursil" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/764934/infonet-sai-jagu-tartu-tammekast-ja-jatkab-tiitlikursil" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2016/10/14/usvyxlec.dxc.jpg" /><meta property="og:description" content="Eesti jalgpalli meistriliigas alistas liider Tallinna Infonet koduväljakul Tartu Tammeka ja liigub jätkuvalt tiitlikursil.&nbsp;" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2016-10-14"><meta itemprop="datePublished" content="2016-10-14"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Jalgpall"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2016/10/14/usvyxlec.dxc.jpg">
    <link href="/content/css?v=ZohM9Pqm5IFCoO6uR9JRfcsHWrlmccveDfOZtKOJd1w1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="http://ohtulehtee.adocean.pl/files/js/ado.js?v=10"></script>
<script src="/Scripts/swfobject.js" type="text/javascript"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2013 */
    if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; }
    ado.config({ mode: "old", xml: false, characterEncoding: true });
    ado.preview({ enabled: true, emiter: "ohtulehtee.adocean.pl", id: "roFWO6aiQrjirZa2QGe8jRKefXzvqwb7jmeI9Hbzj93.A7" });
</script>
<!-- start master -->
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/jalgpall';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    /* (c)AdOcean 2003-2013, MASTER: Ohtuleht_ee.Ohtuleht.Ohtuleht.ee */
    ado.master({ id: '.G.gNfBfd3Ga5Lx_Ge_bJr6SoSpBYEcUYAd9LUO.2G7.57', server: 'ohtulehtee.adocean.pl', keys: myUrlKeys });
        ado.master({ id: 'HZpXsOON51IbWjuAf7PuNBhyDQwol6c_Za14TyC3ft3.u7', server: 'ohtulehtee.adocean.pl', keys: myUrlKeys });
    /* eripinnad master */
    ado.master({ id: '.vAFPkkl7cdzCyq6ssPoToiNoUho8Ed1f53qQsUOveX.77', server: 'ohtulehtee.adocean.pl' });
</script>
<!--  end master  -->
    <script type="text/javascript" src="http://content.jwplatform.com/libraries/5XdZMDM2.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    }
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=jalgpall');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id='div-gpt-ad-outofpage-1' class="gpt-ad gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']]);
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-ad gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']]);
        });
    </script>
</div>


    
    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id="sitehat"  style="display:block;width:1200px;margin-left: 0px;">
        <div id="adoceanohtulehteevhnonleljp"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Sitehat */
            ado.slave('adoceanohtulehteevhnonleljp', {
                myMaster: '.G.gNfBfd3Ga5Lx_Ge_bJr6SoSpBYEcUYAd9LUO.2G7.57', onServerEmission: function () {
                }
            });
        </script>
    </div>   
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://www.ohtuleht.ee/mehele" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://www.ohtuleht.ee/sport" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        <li class="menu-color-6-a"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raha" href="http://www.ohtuleht.ee/raha" class="menu-element">Raha</a></li>
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://www.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://www.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://www.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://www.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://www.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764712/ohtulehe-video-olumpiaraamatu-peatoimetaja-gunnar-press-oli-pigem-kobin-et-me-riost-rohkem-medaleid-ei-saanud"><img src="http://p.ocdn.ee/43/i/2016/10/13/oa2urlw3.yyg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764712/ohtulehe-video-olumpiaraamatu-peatoimetaja-gunnar-press-oli-pigem-kobin-et-me-riost-rohkem-medaleid-ei-saanud">ÕHTULEHE VIDEO | Olümpiaraamatu peatoimetaja Gunnar Press: oli pigem kobin, et me Riost rohkem medaleid ei saanud!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764506/ohtulehe-video-voiduka-kolmese-tabanud-gert-dorbek-viimasel-viskel-pole-enam-millelegi-moelda"><img src="http://p.ocdn.ee/43/i/2016/10/12/qfaddvky.ian.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764506/ohtulehe-video-voiduka-kolmese-tabanud-gert-dorbek-viimasel-viskel-pole-enam-millelegi-moelda">ÕHTULEHE VIDEO | Võiduka kolmese tabanud Gert Dorbek: viimasel viskel pole enam millelegi mõelda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/763868/ohtulehe-video-taht-koondisesuvest-kahest-kaks-ehk-lopp-hea-koik-hea"><img src="http://p.ocdn.ee/43/i/2016/10/9/mvqswnvr.wwo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/763868/ohtulehe-video-taht-koondisesuvest-kahest-kaks-ehk-lopp-hea-koik-hea">ÕHTULEHE VIDEO | Täht koondisesuvest: kahest kaks ehk lõpp hea, kõik hea</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/763725/ohtulehe-video-kaks-varavat-loonud-mattias-kait-parast-esimest-tabamust-kais-kova-varin-labi"><img src="http://p.ocdn.ee/43/i/2016/10/8/0kkxqeol.wli.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/763725/ohtulehe-video-kaks-varavat-loonud-mattias-kait-parast-esimest-tabamust-kais-kova-varin-labi">ÕHTULEHE VIDEO | Kaks väravat löönud Mattias Käit: pärast esimest tabamust käis kõva värin läbi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764653/ville-arike-millised-on-probleemid-millega-kalevcramo-praegu-maadlema-peab"><img src="http://p.ocdn.ee/43/i/2016/10/13/jc3s3ljz.ta5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764653/ville-arike-millised-on-probleemid-millega-kalevcramo-praegu-maadlema-peab">Ville Arike | Millised on probleemid, millega Kalev/Cramo praegu maadlema peab?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764510/viljar-voog-kalevcramo-rikub-jarjekindlalt-meistriliiga-reegleid"><img src="http://p.ocdn.ee/43/i/2016/10/12/v12k3cg2.pwf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764510/viljar-voog-kalevcramo-rikub-jarjekindlalt-meistriliiga-reegleid">Viljar Voog | Kalev/Cramo rikub järjekindlalt meistriliiga reegleid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764320/ville-arike-mis-uldse-kotib-eesti-spordisopra-millal-saab-huvilisest-fann"><img src="http://p.ocdn.ee/43/i/2016/10/11/jda35rvi.dcd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764320/ville-arike-mis-uldse-kotib-eesti-spordisopra-millal-saab-huvilisest-fann">Ville Arike | Mis üldse kotib Eesti spordisõpra? Millal saab huvilisest fänn?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/763412/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-gibraltariga"><img src="http://p.ocdn.ee/43/i/2016/10/6/ocl4mmxv.uj1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/763412/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-gibraltariga">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Gibraltariga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764931/tv3-video-nebokat-presidendi-valimine-nurjus-sest-edgari-juhitud-keskerakonnaga-ei-olnud-me-valmis-koostood-tegema"><img src="http://p.ocdn.ee/43/i/2016/10/14/ncuahlim.qsp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764931/tv3-video-nebokat-presidendi-valimine-nurjus-sest-edgari-juhitud-keskerakonnaga-ei-olnud-me-valmis-koostood-tegema">TV3 VIDEO | Nebokat: presidendi valimine nurjus, sest Edgari juhitud Keskerakonnaga ei olnud me valmis koostööd tegema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764924/atonen-reformierakonna-probleemid-algavad-partei-enda-juhtidest"><img src="http://p.ocdn.ee/43/i/2016/10/14/oxtcjmku.loe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764924/atonen-reformierakonna-probleemid-algavad-partei-enda-juhtidest">Atonen: Reformierakonna probleemid algavad partei enda juhtidest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764914/pagulasabi-pagulased-vajavad-eestis-sooje-riideid"><img src="http://p.ocdn.ee/43/i/2016/10/14/10yiobke.glo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764914/pagulasabi-pagulased-vajavad-eestis-sooje-riideid">Pagulasabi: pagulased vajavad Eestis sooje riideid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764896/uks-kusimus-miks-uksiku-pensionari-toetuse-tingimused-eelnous-muutusid"><img src="http://p.ocdn.ee/43/i/2016/10/14/oo3jr1lq.nfj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764896/uks-kusimus-miks-uksiku-pensionari-toetuse-tingimused-eelnous-muutusid">Üks küsimus | Miks üksiku pensionäri toetuse tingimused eelnõus muutusid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764854/taani-kroonprints-murdis-kaelaluli"><img src="http://p.ocdn.ee/43/i/2016/10/14/5rrrvyob.yem.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764854/taani-kroonprints-murdis-kaelaluli">Taani kroonprints murdis kaelalüli</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764842/auts-superlohik-ahvardas-nicole-kidmani-jalgevahe-paljastada"><img src="http://p.ocdn.ee/43/i/2016/10/14/xux54c3f.2r4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764842/auts-superlohik-ahvardas-nicole-kidmani-jalgevahe-paljastada">Autš! Superlõhik ähvardas Nicole Kidmani jalgevahe paljastada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764821/kiimaline-trump-rippus-seltskonnakaunitaril-seljas"><img src="http://p.ocdn.ee/43/i/2016/10/14/pepccsaf.hg1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764821/kiimaline-trump-rippus-seltskonnakaunitaril-seljas">Kiimaline Trump rippus seltskonnakaunitaril seljas </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764815/tont-voi-inimene-priscilla-presley-naos-liigub-vaid-suu"><img src="http://p.ocdn.ee/43/i/2016/10/14/u1egq1tk.1cp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764815/tont-voi-inimene-priscilla-presley-naos-liigub-vaid-suu">Tont või inimene? Priscilla Presley näos liigub vaid suu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/764835/tana-algab-moefestival-fibit"><img src="http://p.ocdn.ee/43/i/2016/10/14/5imf1ovo.5bz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/764835/tana-algab-moefestival-fibit">Täna algab moefestival FIBIT!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/764830/tee-oma-valik-enne-surma-mida-kanda-kirstus"><img src="http://p.ocdn.ee/43/i/2016/10/14/mccscwti.guo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/764830/tee-oma-valik-enne-surma-mida-kanda-kirstus">TEE OMA VALIK ENNE SURMA: mida kanda kirstus?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/764588/naitsik-toores-liha-ja-kuumad-kaadrid-kleit-laks-modelli-seljas-madanema"><img src="http://p.ocdn.ee/43/i/2016/10/13/obfmlicd.xnq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/764588/naitsik-toores-liha-ja-kuumad-kaadrid-kleit-laks-modelli-seljas-madanema">NÄITSIK, TOORES LIHA JA KUUMAD KAADRID: kleit läks modelli seljas mädanema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/764407/need-on-hetkel-koige-kuumemad-teksapuksid"><img src="http://p.ocdn.ee/43/i/2016/10/12/ojxscq2j.ct2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/764407/need-on-hetkel-koige-kuumemad-teksapuksid">Need on hetkel kõige kuumemad teksapüksid!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764564/miks-peaks-igapaevaselt-vahemalt-tassi-kohvi-jooma"><img src="http://p.ocdn.ee/43/i/2016/10/13/pf20h4he.hh3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764564/miks-peaks-igapaevaselt-vahemalt-tassi-kohvi-jooma">Miks peaks igapäevaselt vähemalt tassi kohvi jooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764148/seitse-toitu-mida-oma-tervise-nimel-hommikuti-kunagi-suua-ei-tohiks"><img src="http://p.ocdn.ee/43/i/2016/10/11/d4yrhk5k.qbw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764148/seitse-toitu-mida-oma-tervise-nimel-hommikuti-kunagi-suua-ei-tohiks">Seitse toitu, mida oma tervise nimel hommikuti kunagi süüa ei tohiks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/763055/soovid-terve-ja-onnelik-olla-soo-neid-toite-uheskoos"><img src="http://p.ocdn.ee/43/i/2016/10/5/wvzc1n2x.naz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/763055/soovid-terve-ja-onnelik-olla-soo-neid-toite-uheskoos">Soovid terve ja õnnelik olla? Söö neid toite üheskoos!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/762899/parim-koogivili-naeris-aitab-vormi-hoida-ja-tugevdab-ka-immuunsusteemi"><img src="http://p.ocdn.ee/43/i/2016/10/4/g1cbqkf4.4ud.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/762899/parim-koogivili-naeris-aitab-vormi-hoida-ja-tugevdab-ka-immuunsusteemi">PARIM KÖÖGIVILI: naeris aitab vormi hoida ja tugevdab ka immuunsüsteemi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/raha/tarbija" class="active" data-section="raha/tarbija">Tarbija</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/tehnika" data-section="raha/tehnika">Tehnika</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/kodu" data-section="raha/kodu">Kodu</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/rahakott" data-section="raha/rahakott">Raha</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="raha/tarbija">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764713/tahelepanu-veebipoodlejad-paljud-veebipoed-on-nakatatud-pahavaraga-mis-varastavad-klientide-krediitkaardi-andmeid"><img src="http://p.ocdn.ee/43/i/2016/10/13/yegm1gaf.xbr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764713/tahelepanu-veebipoodlejad-paljud-veebipoed-on-nakatatud-pahavaraga-mis-varastavad-klientide-krediitkaardi-andmeid">TÄHELEPANU, VEEBIPOODLEJAD! Paljud veebipoed on nakatatud pahavaraga, mis varastavad klientide krediitkaardi andmeid </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764507/lotokolmapaev-tanaste-loosimiste-voidunumbrid-on-"><img src="http://p.ocdn.ee/43/i/2016/10/12/os5qaqep.kza.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764507/lotokolmapaev-tanaste-loosimiste-voidunumbrid-on-">LOTOKOLMAPÄEV: Tänaste loosimiste võidunumbrid on...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/763243/lotokolmapaev-vaata-kas-loosionn-naeratas"><img src="http://p.ocdn.ee/43/i/2016/10/5/te4aeuxj.015.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/763243/lotokolmapaev-vaata-kas-loosionn-naeratas">LOTOKOLMAPÄEV: vaata, kas loosiõnn naeratas!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/761871/vaata-kas-voitsid-tanased-viking-lotto-ja-bingo-loto-voidunumbrid"><img src="http://p.ocdn.ee/43/i/2016/9/28/qzsv11zt.gpk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/761871/vaata-kas-voitsid-tanased-viking-lotto-ja-bingo-loto-voidunumbrid">Vaata, kas võitsid! Tänased Viking Lotto ja Bingo Loto võidunumbrid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/raha/tarbija" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764895/juhtkiri-arstile-peab-saama"><img src="http://p.ocdn.ee/43/i/2016/10/14/zmljxt1n.puk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764895/juhtkiri-arstile-peab-saama">Juhtkiri | Arstile peab saama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764704/juhtkiri-ilves-peab-arma-raha-ise-tagasi-maksma"><img src="http://p.ocdn.ee/43/i/2016/10/13/v2dgayft.nuh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764704/juhtkiri-ilves-peab-arma-raha-ise-tagasi-maksma">Juhtkiri | Ilves peab Ärma raha ise tagasi maksma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764492/juhtkiri-presidendi-vaiksed-trikid-vaiksed-nipid"><img src="http://p.ocdn.ee/43/i/2016/10/12/k5w2ubx5.lkw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764492/juhtkiri-presidendi-vaiksed-trikid-vaiksed-nipid">Juhtkiri | Presidendi väiksed trikid, väiksed nipid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764272/juhtkiri-voimuliit-vajab-savisaare-kolli"><img src="http://p.ocdn.ee/43/i/2016/10/11/2wcw1nvr.jyy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764272/juhtkiri-voimuliit-vajab-savisaare-kolli">Juhtkiri | Võimuliit vajab Savisaare kolli</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764653/ville-arike-millised-on-probleemid-millega-kalevcramo-praegu-maadlema-peab"><img src="http://p.ocdn.ee/43/i/2016/10/13/jc3s3ljz.ta5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764653/ville-arike-millised-on-probleemid-millega-kalevcramo-praegu-maadlema-peab">Ville Arike | Millised on probleemid, millega Kalev/Cramo praegu maadlema peab?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764510/viljar-voog-kalevcramo-rikub-jarjekindlalt-meistriliiga-reegleid"><img src="http://p.ocdn.ee/43/i/2016/10/12/v12k3cg2.pwf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764510/viljar-voog-kalevcramo-rikub-jarjekindlalt-meistriliiga-reegleid">Viljar Voog | Kalev/Cramo rikub järjekindlalt meistriliiga reegleid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764320/ville-arike-mis-uldse-kotib-eesti-spordisopra-millal-saab-huvilisest-fann"><img src="http://p.ocdn.ee/43/i/2016/10/11/jda35rvi.dcd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764320/ville-arike-mis-uldse-kotib-eesti-spordisopra-millal-saab-huvilisest-fann">Ville Arike | Mis üldse kotib Eesti spordisõpra? Millal saab huvilisest fänn?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/763412/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-gibraltariga"><img src="http://p.ocdn.ee/43/i/2016/10/6/ocl4mmxv.uj1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/763412/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-gibraltariga">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Gibraltariga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/764833/milline-peaks-valja-nagema-vanalinna-uhendus-pohja-tallinnaga"><img src="http://p.ocdn.ee/43/i/2016/10/14/lt0wecju.1wh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/764833/milline-peaks-valja-nagema-vanalinna-uhendus-pohja-tallinnaga">Milline peaks välja nägema vanalinna ühendus Põhja-Tallinnaga?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/764869/kuhu-kadus-vikerraadiost-lastele-moeldud-programm"><img src="http://p.ocdn.ee/43/i/2016/10/14/1bwmvopu.gj5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/764869/kuhu-kadus-vikerraadiost-lastele-moeldud-programm">Kuhu kadus Vikerraadiost lastele mõeldud programm?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/764747/tv3-video-kadrioru-saksa-gumnaasiumi-lapsed-ei-julge-vagivaldse-poisi-parast-enam-kooli-minna"><img src="http://p.ocdn.ee/43/i/2016/10/13/3ri0whps.2uo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/764747/tv3-video-kadrioru-saksa-gumnaasiumi-lapsed-ei-julge-vagivaldse-poisi-parast-enam-kooli-minna">TV3 VIDEO | Kadrioru Saksa Gümnaasiumi lapsed ei julge vägivaldse poisi pärast enam kooli minna</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/764695/eestis-on-kama-ja-tallinnas-kilu"><img src="http://p.ocdn.ee/43/i/2016/10/13/m0yxatsl.eat.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/764695/eestis-on-kama-ja-tallinnas-kilu">Eestis on kama ja Tallinnas kilu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/764943/verxovnaya-rada-ukrainy-zayavila-o-prekrashhenii-deistviya-sankcii-kieva-protiv-rossii"><img src="http://p.ocdn.ee/43/i/2016/10/14/cddauz0i.nrn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/764943/verxovnaya-rada-ukrainy-zayavila-o-prekrashhenii-deistviya-sankcii-kieva-protiv-rossii">Верховная Рада Украины заявила о прекращении действия санкций Киева против России</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/764875/v-germanii-bezhency-pytalis-prodat-mladenca-na-ebay-za-pyat-tysyach-evro"><img src="http://p.ocdn.ee/43/i/2016/10/14/ws2rwipq.2bp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/764875/v-germanii-bezhency-pytalis-prodat-mladenca-na-ebay-za-pyat-tysyach-evro">В Германии беженцы пытались продать младенца на eBay за пять тысяч евро</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/764881/smotrite-kak-vyglyadit-oficialnaya-fotografiya-prezidenta-estonii"><img src="http://p.ocdn.ee/43/i/2016/10/14/gtkrz2rh.52k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/764881/smotrite-kak-vyglyadit-oficialnaya-fotografiya-prezidenta-estonii">СМОТРИТЕ: как выглядит официальная фотография президента Эстонии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/764872/xakery-razmestili-porno-v-state-vikipedii-o-xillari-klinton"><img src="http://p.ocdn.ee/43/i/2016/10/14/bbqcgx3o.yy5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/764872/xakery-razmestili-porno-v-state-vikipedii-o-xillari-klinton">Хакеры разместили порно в статье «Википедии» о Хиллари Клинтон</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rio OM 2016" href="/sport/rio2016" style="font-weight: bold;" class="">Rio OM 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euro 2016" href="/sport/em2016" style="font-weight: bold;" class="">Euro 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="/sport/jalgpall" style="" class="active">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NBA" href="/sport/nba" style="" class="">NBA</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="/sport/spordiraadio" style="" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgrattasport" href="/sport/jalgrattasport" style="" class="">Jalgrattasport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ujumine" href="/sport/ujumine" style="" class="">Ujumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tantsut&#252;drukud" href="/sport/tantsutydrukud" style="" class="">Tantsut&#252;drukud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="1 k&#252;simus" href="/sport/1kysimus" style="" class="">1 k&#252;simus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']]);
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/jalgpall" class="tag bg-red"><span itemprop="title">Sport | Jalgpall</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Infonet sai jagu Tartu Tammekast ja jätkab tiitlikursil
                                    <a itemprop="interactionCount" class="comments" href="/764934/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Toimetas Hindrek Pärg</span></span></b>, 14. oktoober 2016, 21:04
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/764934" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/764934?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Infonet sai jagu Tartu Tammekast ja j&#228;tkab tiitlikursil&url=http://www.ohtuleht.ee/764934" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2016/10/14/usvyxlec.dxc.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2016/10/14/usvyxlec.dxc.jpg" alt="Infoneti m&#228;ngijad said ka t&#228;na r&#245;&#245;mustada v&#228;rava ja kolme punkti &#252;le" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2016/10/14/usvyxlec.dxc.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Infoneti mängijad said ka täna rõõmustada värava ja kolme punkti üle <span class="author">(Toomas Tatar)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Eesti jalgpalli meistriliigas alistas liider Tallinna Infonet koduväljakul Tartu Tammeka ja liigub jätkuvalt tiitlikursil.&nbsp;</strong></p>
<p>Infoneti kodustaadionil peeetud mängus nägi kõigest ühte väravat ning selle autor oli 41. minutil Aleksandr Kulinitš. Sellest ka piisas ning Talinna võistkond sai tabelisse kolm punkti.&nbsp;</p>
<p>Enne homseid mänge on Infonetil 33 kohtumisega koos 73 punkti, Tartu Tammekal on koos 35 silma.&nbsp;</p>
<p>Homme kohtuvad tiitlipretendentidest Nõmme Kalju võõral väljakul Rakvere Tarvaga, Tallinna Levadia sõidab külla Sillamäe Kalevile ning Tallinna Flora külastab Narva Transi.&nbsp;</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/764934?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/764934" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/764934" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>

                        
                    </article>
                    

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/jalgpall/viimased" class="tag">Viimased</a> <a href="/sport/jalgpall/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">21:53</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764942/super-artur-pikk-tuli-koduklubiga-valgevene-meistriks">SUPER! Artur Pikk tuli koduklubiga Valgevene meistriks! </a>
                    <a href="http://www.ohtuleht.ee/764942/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:04</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764934/infonet-sai-jagu-tartu-tammekast-ja-jatkab-tiitlikursil">Infonet sai jagu Tartu Tammekast ja jätkab tiitlikursil</a>
                    <a href="http://www.ohtuleht.ee/764934/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">20:15</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764919/jose-mourinho-palub-manu-ja-liverpooli-fannidelt-austusvaarset-kaitumist">Jose Mourinho palub ManU ja Liverpooli fännidelt austusväärset käitumist</a>
                    <a href="http://www.ohtuleht.ee/764919/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:38</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764897/jube-ragnar-klavani-koduklubi-mangib-46-tunni-jooksul-kaks-inglismaa-korgliiga-mangu">JUBE! Ragnar Klavani koduklubi mängib 46 tunni jooksul kaks Inglismaa kõrgliiga mängu</a>
                    <a href="http://www.ohtuleht.ee/764897/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">15:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764862/jurgen-klopp-valiti-inglismaa-liiga-septembri-parimaks-treeneriks">Jürgen Klopp valiti Inglismaa liiga septembri parimaks treeneriks</a>
                    <a href="http://www.ohtuleht.ee/764862/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:38</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764857/fifa-hakkabki-arutama-mmi-suurendamist-40-voi-48-meeskonnani">FIFA hakkabki arutama MMi suurendamist 40 või 48 meeskonnani!</a>
                    <a href="http://www.ohtuleht.ee/764857/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/jalgpall/loetumad" class="tag">Loetumad</a> <a href="/sport/jalgpall/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764280/lillekulas-soimata-saanud-kohtuniku-aps-toukas-jalgpallijuhid-revolutsioonini">Lillekülas sõimata saanud kohtuniku aps tõukas jalgpallijuhid revolutsioonini</a>
                    <a href="http://www.ohtuleht.ee/764280/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
            <li>
                <span class="date">23:57</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/763718/7-votit-hiilgavad-kait-ja-kostja-tagasid-reimile-avamangus-voidu-eesti-gibraltar-4-0">7 VÕTIT | Hiilgavad Käit ja Kostja tagasid Reimile avamängus võidu, Eesti – Gibraltar 4:0!</a>
                    <a href="http://www.ohtuleht.ee/763718/kommentaarid" class="comments">(16)</a>
                </span>
            </li>
            <li>
                <span class="date">06:01</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/763675/20-aastat-hiljem-miks-ikkagi-eesti-sotimaa-jalgpallimats-1996-ara-jai">20 AASTAT HILJEM: Miks ikkagi Eesti – Šotimaa jalgpallimatš 1996 ära jäi?</a>
                    <a href="http://www.ohtuleht.ee/763675/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">18:02</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764066/mille-pagana-parast-algavad-jalgpallikoondise-valikmangud-nii-hilja-ohtul">Mille pagana pärast algavad jalgpallikoondise valikmängud nii hilja õhtul?</a>
                    <a href="http://www.ohtuleht.ee/764066/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">00:30</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764115/miks-ei-manginud-kreeka-vastu-mattias-kait">Miks ei mänginud Kreeka vastu Mattias Käit?</a>
                    <a href="http://www.ohtuleht.ee/764115/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">23:37</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/764093/7-votit-parem-meeskond-ei-voitnud-eesti-kreeka-0-2">7 VÕTIT | Parem meeskond ei võitnud, Eesti - Kreeka 0:2</a>
                    <a href="http://www.ohtuleht.ee/764093/kommentaarid" class="comments">(16)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-737752"></div>
<form action="/q/postcomment/737752" data-ajax="true" data-ajax-complete="postComment(737752)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData737752-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="737752">
            </div>
        </div>
</form></div>
    
                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">

                        <div class="taskbar-holder taskbar-sport" style="margin-top: 0">
    <div class="taskbar cfx" style="width:646px;">
        <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <a href="http://www.ohtuleht.ee/sport" class="taskbar-logo"></a>
    <div class="taskbar-textlogo">Sport</div>
        <div class="buttonbox buttonbox-has-arrow">
          <div class="fb-like" data-href="http://www.facebook.com/OhtulehtSport" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div> <!-- //buttonbox -->
    <div class="taskbar-right">
        <div class="taskbar-text">Lisa nupp järjehoidja ribale</div>
        <a href="http://www.ohtuleht.ee/sport" class="logo-link">Õhtuleht sport</a>
    </div>
      
    
    </div> <!-- //taskbar -->
</div>

<div id="taskbar-help-tpl" style="display: none;">
    <div class="info-popup cfx">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        <h2>Google Chrome</h2>
        <p>Variant 1
        1) Vajuta paremal nurgas olevale ikoonile (kolm – teineteise all) ja vali sealt Settings (Seaded).
        2) Appearance alt tee linnuke "Always show bookmark bar" ette.</p>

        <p>Variant 2
        1) Vajuta korraga Ctrl-Shift-B</p>

        <h2>Internet Explorer</h2>
        <p>Variant 1
        1) Vajuta brauseri ülaribal paremat hiireklahvi ja vali avanevast valikust teine: "Favorites bar" (lemmikud).</p>

        <p>Variant 2
        1) Vajuta korraga Ctrl-Shift-B</p>

        <h2>Mozilla Firefox</h2>
        <p>1) Vajuta brauseri ülaribal paremat hiireklahvi ja vali avanevast valikust kolmas: "Bookmarks toolbar" (lemmikud).
        2) Teine võimalus on vajutada kõige parempoolsemat ikooni (tähekesega ikoon sulgemisnupu all) ja valida sealt esimene valik: "View bookmarks toolbar".</p>

        <h2>Safari</h2>
        <p>1) Vajuta korraga Ctrl-Shift-B</p>
    </div>
    </div>
</div>
                    </div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="blogid/spordiblogi"><h2>SPORDIBLOGI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764653/ville-arike-millised-on-probleemid-millega-kalevcramo-praegu-maadlema-peab">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/13/jc3s3ljz.ta5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764653/ville-arike-millised-on-probleemid-millega-kalevcramo-praegu-maadlema-peab">Ville Arike | Millised on probleemid, millega Kalev/Cramo praegu maadlema peab?</a>
                                    <a href="/764653/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764510/viljar-voog-kalevcramo-rikub-jarjekindlalt-meistriliiga-reegleid">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/12/v12k3cg2.pwf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764510/viljar-voog-kalevcramo-rikub-jarjekindlalt-meistriliiga-reegleid">Viljar Voog | Kalev/Cramo rikub järjekindlalt meistriliiga reegleid</a>
                                    <a href="/764510/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764320/ville-arike-mis-uldse-kotib-eesti-spordisopra-millal-saab-huvilisest-fann">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/11/jda35rvi.dcd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764320/ville-arike-mis-uldse-kotib-eesti-spordisopra-millal-saab-huvilisest-fann">Ville Arike | Mis üldse kotib Eesti spordisõpra? Millal saab huvilisest fänn?</a>
                                    <a href="/764320/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/763412/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-gibraltariga">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/6/ocl4mmxv.uj1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/763412/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-gibraltariga">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Gibraltariga</a>
                                    <a href="/763412/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764932/avaveerandi-20-punktiga-voitnud-ttu-paases-tlukalevi-vastu-koige-napimalt">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/14/23inrhhm.v4p.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764932/avaveerandi-20-punktiga-voitnud-ttu-paases-tlukalevi-vastu-koige-napimalt">Avaveerandi 20 punktiga võitnud TTÜ pääses TLÜ/Kalevi vastu kõige napimalt</a>
                                    <a href="/764932/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764916/video-noor-poiss-tabas-viske-poolelt-valjakult-ja-voitis-suure-rahasumma">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/14/5pjvavap.jm5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764916/video-noor-poiss-tabas-viske-poolelt-valjakult-ja-voitis-suure-rahasumma">VIDEO | Noor poiss tabas viske poolelt väljakult ja võitis suure rahasumma</a>
                                    <a href="/764916/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764901/moskva-cska-pustitas-hooaja-esimeses-euroliiga-mangus-uue-rekordi">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/14/0j4xe5c2.5fj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764901/moskva-cska-pustitas-hooaja-esimeses-euroliiga-mangus-uue-rekordi">Moskva CSKA püstitas hooaja esimeses Euroliiga mängus uue rekordi</a>
                                    <a href="/764901/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764876/tana-euroliigas-kas-fenerbahce-voi-bamberg-ja-kui-hea-on-uus-vitoria">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/14/k0stgq5d.r0c.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764876/tana-euroliigas-kas-fenerbahce-voi-bamberg-ja-kui-hea-on-uus-vitoria">TÄNA EUROLIIGAS: Kas Fenerbahce või Bamberg? Ja kui hea  on uus Vitoria?</a>
                                    <a href="/764876/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764942/super-artur-pikk-tuli-koduklubiga-valgevene-meistriks">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/14/51aynt4c.pbq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764942/super-artur-pikk-tuli-koduklubiga-valgevene-meistriks">SUPER! Artur Pikk tuli koduklubiga Valgevene meistriks! </a>
                                    <a href="/764942/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764934/infonet-sai-jagu-tartu-tammekast-ja-jatkab-tiitlikursil">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/14/usvyxlec.dxc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764934/infonet-sai-jagu-tartu-tammekast-ja-jatkab-tiitlikursil">Infonet sai jagu Tartu Tammekast ja jätkab tiitlikursil</a>
                                    <a href="/764934/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764919/jose-mourinho-palub-manu-ja-liverpooli-fannidelt-austusvaarset-kaitumist">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/14/bs4ye4aq.hi5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764919/jose-mourinho-palub-manu-ja-liverpooli-fannidelt-austusvaarset-kaitumist">Jose Mourinho palub ManU ja Liverpooli fännidelt austusväärset käitumist</a>
                                    <a href="/764919/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764897/jube-ragnar-klavani-koduklubi-mangib-46-tunni-jooksul-kaks-inglismaa-korgliiga-mangu">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/14/puiwbe3u.q3m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764897/jube-ragnar-klavani-koduklubi-mangib-46-tunni-jooksul-kaks-inglismaa-korgliiga-mangu">JUBE! Ragnar Klavani koduklubi mängib 46 tunni jooksul kaks Inglismaa kõrgliiga mängu</a>
                                    <a href="/764897/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764661/nii-see-juhtus-raskustes-ott-tanak-langes-kataloonia-ralli-teise-paevaga-uheksandaks">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/13/0kg21tlp.kce.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764661/nii-see-juhtus-raskustes-ott-tanak-langes-kataloonia-ralli-teise-paevaga-uheksandaks">NII SEE JUHTUS | Raskustes Ott Tänak langes Kataloonia ralli teise päevaga üheksandaks</a>
                                    <a href="/764661/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764728/parima-uustulnuka-tiitlit-jahtiv-ralf-aron-tean-kui-palju-voib-tehnikaspordis-viimaste-ringidega-muutuda">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/13/rgwijfqe.4yp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764728/parima-uustulnuka-tiitlit-jahtiv-ralf-aron-tean-kui-palju-voib-tehnikaspordis-viimaste-ringidega-muutuda">Parima uustulnuka tiitlit jahtiv Ralf Aron: tean, kui palju võib tehnikaspordis viimaste ringidega muutuda</a>
                                    <a href="/764728/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764533/tanaku-tuleviku-kohta-kinnitust-ei-tule-ega-tule">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/12/moepp5mr.fl1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764533/tanaku-tuleviku-kohta-kinnitust-ei-tule-ega-tule">Tänaku tuleviku kohta kinnitust ei tule ega tule…</a>
                                    <a href="/764533/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764433/ralf-aronit-ootab-otsustav-nadalavahetus-kas-hooaja-eesmark-ja-rahakott-taituvad">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/12/s413df2q.yqt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764433/ralf-aronit-ootab-otsustav-nadalavahetus-kas-hooaja-eesmark-ja-rahakott-taituvad">Ralf Aronit ootab otsustav nädalavahetus: kas hooaja eesmärk ja rahakott täituvad?</a>
                                    <a href="/764433/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764531/kahju-anett-kontaveit-langes-austrias-teises-ringis">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/12/cjwwfeoz.in3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764531/kahju-anett-kontaveit-langes-austrias-teises-ringis">KAHJU! Anett Kontaveit langes Austrias teises ringis</a>
                                    <a href="/764531/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764522/tennise-pahapoiss-vaidles-pealtvaatajaga-vingus-peakohtunikule-ja-sai-konkurendilt-sugeda">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/12/3qoqc3am.tf0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764522/tennise-pahapoiss-vaidles-pealtvaatajaga-vingus-peakohtunikule-ja-sai-konkurendilt-sugeda">Tennise pahapoiss vaidles pealtvaatajaga, vingus peakohtunikule ja sai konkurendilt sugeda</a>
                                    <a href="/764522/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764311/anett-kontaveit-alistas-endise-maailma-5-reketi">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/11/apa0kxbn.oen.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764311/anett-kontaveit-alistas-endise-maailma-5-reketi">Anett Kontaveit alistas endise maailma 5. reketi!</a>
                                    <a href="/764311/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764188/fotod-mangukeeldu-kandvat-kuid-roomsat-sarapovat-sai-ule-tuki-aja-taas-tennisevaljakul-naha">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/11/ksulsb2t.5c2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764188/fotod-mangukeeldu-kandvat-kuid-roomsat-sarapovat-sai-ule-tuki-aja-taas-tennisevaljakul-naha">FOTOD | Mängukeeldu kandvat, kuid rõõmsat Šarapovat sai üle tüki aja taas tenniseväljakul näha</a>
                                    <a href="/764188/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/762399/irina-embrich-voitis-eesti-karikavoistlustel-esikoha">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/1/f0bczjq3.3fr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/762399/irina-embrich-voitis-eesti-karikavoistlustel-esikoha">Irina Embrich võitis Eesti karikavõistlustel esikoha</a>
                                    <a href="/762399/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/761083/vaga-hea-eesti-vehklejad-voitsid-noorte-pohjamaade-meistrivoistluste-avapaeval-lausa-uheksa-medalit">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/25/n0cb30en.jzy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/761083/vaga-hea-eesti-vehklejad-voitsid-noorte-pohjamaade-meistrivoistluste-avapaeval-lausa-uheksa-medalit">VÄGA HEA! Eesti vehklejad võitsid noorte Põhjamaade meistrivõistluste avapäeval lausa üheksa medalit</a>
                                    <a href="/761083/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759676/vagev-karoliine-loit-voitis-euroopa-karikaetapi-ja-tousis-euroopa-edetabeli-liidriks">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/18/aangkog0.bum.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759676/vagev-karoliine-loit-voitis-euroopa-karikaetapi-ja-tousis-euroopa-edetabeli-liidriks">VÄGEV! Karoliine Loit võitis Euroopa karikaetapi ja tõusis Euroopa edetabeli liidriks</a>
                                    <a href="/759676/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/758706/vehklemisliit-hindas-epeenaiskonna-esitust-rio-olumpial-nelja-vaariliselt">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/12/4uhp2eku.dpz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/758706/vehklemisliit-hindas-epeenaiskonna-esitust-rio-olumpial-nelja-vaariliselt">Vehklemisliit hindas epeenaiskonna esitust Rio olümpial nelja vääriliselt</a>
                                    <a href="/758706/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764243/ohtulehe-video-martti-rosenblatt-iseloomustab-jarvamaa-uut-peatreenerit-legendaarne">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/11/3zntyr1j.gbm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764243/ohtulehe-video-martti-rosenblatt-iseloomustab-jarvamaa-uut-peatreenerit-legendaarne">ÕHTULEHE VIDEO | Martti Rosenblatt iseloomustab Järvamaa uut peatreenerit: legendaarne!</a>
                                    <a href="/764243/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764246/ohtulehe-video-avo-keel-suurtest-muutustest-parnu-vorkpalliklubis-mosaiik-on-kirev">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/11/1smyr1td.eeg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764246/ohtulehe-video-avo-keel-suurtest-muutustest-parnu-vorkpalliklubis-mosaiik-on-kirev">ÕHTULEHE VIDEO | Avo Keel suurtest muutustest Pärnu võrkpalliklubis: mosaiik on kirev!</a>
                                    <a href="/764246/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/764249/galerii-uues-kuues-vorkpallihooaeg-saab-laupaeval-uhke-avapaugu">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/11/0orqf5vp.bob.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/764249/galerii-uues-kuues-vorkpallihooaeg-saab-laupaeval-uhke-avapaugu">GALERII | Uues kuues võrkpallihooaeg saab laupäeval uhke avapaugu</a>
                                    <a href="/764249/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/763877/vorkpallikoondis-vaarib-nii-em-piletit-kui-fanne-tais-tribuune">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/9/ws5o5woi.mp5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/763877/vorkpallikoondis-vaarib-nii-em-piletit-kui-fanne-tais-tribuune">Võrkpallikoondis väärib nii EM-piletit kui fänne täis tribüüne</a>
                                    <a href="/763877/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            <script type="text/javascript">
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-article-side-1']]);
                var s1 = document.getElementById('div-gpt-ad-article-side-1');
                s1.setAttribute('loaded', 'true');
            </script>
        </div>
    </div>
</div>
<div class="podcast-block">
    
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast3.png');padding:0;height: 250px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 20px;"><a href="/764722/kolmas-poolaeg-kas-kaotus-kreekale-oli-ilus-lionel-messi-suur-valjakutse;" style="color: black;" target="_blank">49. osa: Kas Eesti l&#246;&#246;b Gibraltaril puuri t&#228;is + anal&#252;&#252;s Manchester Unitedi olukorrast</a></div>
            

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast2.png');padding:0;height: 250px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 20px;"><a href="/764266/viies-veerandaeg-korvpallirosolje-koduselt-ja-balti-tandrilt-euroopa-tippu-valja;" style="color: black;" target="_blank">45. osa: Tartu on tubli ja Kalev/Cramo kehv ehk millised olid esimesed m&#228;ngud?</a></div>
            
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/764690/hirmus-onnetus-pojaga-manginud-isa-kukkus-lapse-surnuks">
                            <img src="http://p.ocdn.ee/31/i/2016/10/13/5bsz1jt0.esl.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/764690/hirmus-onnetus-pojaga-manginud-isa-kukkus-lapse-surnuks">HIRMUS ÕNNETUS: pojaga mänginud isa kukkus lapse surnuks</a>&nbsp;
                        <a href="/764690/kommentaarid" class="comment">(11)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/764770/presidendi-elu-nommel-mida-arvavad-sellest-kersti-kaljulaidi-abikaasa-heinz-valk-jt-naabrid-soorumaa-rahumagi-ja-politsei">
                            <img src="http://p.ocdn.ee/31/i/2016/10/14/wfy2bapk.w0s.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/764770/presidendi-elu-nommel-mida-arvavad-sellest-kersti-kaljulaidi-abikaasa-heinz-valk-jt-naabrid-soorumaa-rahumagi-ja-politsei">Presidendi elu Nõmmel - Mida arvavad sellest Kersti Kaljulaidi abikaasa, Heinz Valk jt naabrid, Sõõrumaa, Rahumägi ja politsei?</a>&nbsp;
                        <a href="/764770/kommentaarid" class="comment">(44)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/764525/ille-noiasaate-sensitiivid-aitasid-mu-mehel-joomist-jatta-nuud-purjutab-ta-aga-jalle-ja-me-laksime-lahku">
                            <img src="http://p.ocdn.ee/31/i/2016/10/12/dwnjmn0v.gve.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/764525/ille-noiasaate-sensitiivid-aitasid-mu-mehel-joomist-jatta-nuud-purjutab-ta-aga-jalle-ja-me-laksime-lahku">Ille: nõiasaate sensitiivid aitasid mu mehel joomist jätta. Nüüd purjutab ta aga jälle ja me läksime lahku!</a>&nbsp;
                        <a href="/764525/kommentaarid" class="comment">(101)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/764792/seitse-valuliiki-mida-ei-tohi-kunagi-ignoreerida">
                            <img src="http://p.ocdn.ee/31/i/2016/10/14/gemiuesx.p01.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/764792/seitse-valuliiki-mida-ei-tohi-kunagi-ignoreerida">Seitse valuliiki, mida ei tohi kunagi ignoreerida</a>&nbsp;
                        <a href="/764792/kommentaarid" class="comment">(2)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/764747/tv3-video-kadrioru-saksa-gumnaasiumi-lapsed-ei-julge-vagivaldse-poisi-parast-enam-kooli-minna">
                            <img src="http://p.ocdn.ee/31/i/2016/10/13/3ri0whps.2uo.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/764747/tv3-video-kadrioru-saksa-gumnaasiumi-lapsed-ei-julge-vagivaldse-poisi-parast-enam-kooli-minna">TV3 VIDEO | Kadrioru Saksa Gümnaasiumi lapsed ei julge vägivaldse poisi pärast enam kooli minna</a>&nbsp;
                        <a href="/764747/kommentaarid" class="comment">(77)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://annestiil.ohtuleht.ee/764534/esimesed-pildid-erikollektsioonist-kenzo-x-hm" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/10/12/ov3zxcco.zkk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/764532/alar-varrak-utlesin-meestele-et-kui-nii-edasi-laheb-saame-kotti-saimegi-" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/10/12/2w52lapu.cmo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://annestiil.ohtuleht.ee/764534/esimesed-pildid-erikollektsioonist-kenzo-x-hm">Esimesed pildid erikollektsioonist Kenzo x H&M</a>
                    <a href="/764534/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/764532/alar-varrak-utlesin-meestele-et-kui-nii-edasi-laheb-saame-kotti-saimegi-">Alar Varrak: ütlesin meestele, et kui nii edasi läheb, saame kotti. Saimegi.</a>
                    <a href="/764532/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/764332/nii-see-juhtus-sport-12-10-tartu-sokkvoit-saatis-kalevcramo-meistriliiga-tabelis-viimasele-kohale-kontaveit-kaotas" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/10/12/v0xkawro.o3s.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/764531/kahju-anett-kontaveit-langes-austrias-teises-ringis" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/10/12/cjwwfeoz.in3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/764332/nii-see-juhtus-sport-12-10-tartu-sokkvoit-saatis-kalevcramo-meistriliiga-tabelis-viimasele-kohale-kontaveit-kaotas">NII SEE JUHTUS | Sport 12.10: Tartu šokkvõit saatis Kalev/Cramo meistriliiga tabelis viimasele kohale, Kontaveit kaotas</a>
                    <a href="/764332/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/764531/kahju-anett-kontaveit-langes-austrias-teises-ringis">KAHJU! Anett Kontaveit langes Austrias teises ringis</a>
                    <a href="/764531/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/10/14/51aynt4c.pbq.jpg" alt="" />
        </span>
        <a href="/764942/super-artur-pikk-tuli-koduklubiga-valgevene-meistriks">SUPER! Artur Pikk tuli koduklubiga Valgevene meistriks! </a><br>
        <span class="date">21:53</span>&nbsp;<a href="/764942/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">21:47</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/764947/jana-kask-vajan-vabadust-et-olla-loominguline-mind-ei-saa-hoida-kuldpuuris">Jana Kask: "Vajan vabadust, et olla loominguline! Mind ei saa hoida kuldpuuris"</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/764947/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764938/galerii-apollos-esitleti-teist-jaak-joala-laulude-kogumikku-unustuse-joel">GALERII | Apollos esitleti teist Jaak Joala laulude kogumikku "Unustuse jõel"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764938/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:04</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764934/infonet-sai-jagu-tartu-tammekast-ja-jatkab-tiitlikursil">Infonet sai jagu Tartu Tammekast ja jätkab tiitlikursil</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764934/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:57</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764932/avaveerandi-20-punktiga-voitnud-ttu-paases-tlukalevi-vastu-koige-napimalt">Avaveerandi 20 punktiga võitnud TTÜ pääses TLÜ/Kalevi vastu kõige napimalt</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764932/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:27</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764931/tv3-video-nebokat-presidendi-valimine-nurjus-sest-edgari-juhitud-keskerakonnaga-ei-olnud-me-valmis-koostood-tegema">TV3 VIDEO | Nebokat: presidendi valimine nurjus, sest Edgari juhitud Keskerakonnaga ei olnud me valmis koostööd tegema</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764931/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:16</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764785/otse-sport-14-10-kas-tanak-sailitab-liidrikoha-johaugi-dopinguskandaali-jarelkajad">OTSE | Sport 14.10: Kas Tänak säilitab liidrikoha? Johaugi dopinguskandaali järelkajad</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764785/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:15</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764919/jose-mourinho-palub-manu-ja-liverpooli-fannidelt-austusvaarset-kaitumist">Jose Mourinho palub ManU ja Liverpooli fännidelt austusväärset käitumist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764919/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:57</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764924/atonen-reformierakonna-probleemid-algavad-partei-enda-juhtidest">Atonen: Reformierakonna probleemid algavad partei enda juhtidest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764924/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:35</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764916/video-noor-poiss-tabas-viske-poolelt-valjakult-ja-voitis-suure-rahasumma">VIDEO | Noor poiss tabas viske poolelt väljakult ja võitis suure rahasumma</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764916/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764914/pagulasabi-pagulased-vajavad-eestis-sooje-riideid">Pagulasabi: pagulased vajavad Eestis sooje riideid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764914/kommentaarid" class="comments">(61)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:44</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764909/marit-bjorgen-motleb-karjaari-lopetamise-peale">Marit Björgen mõtleb karjääri lõpetamise peale</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764909/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:37</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764910/aususega-ei-soua-meie-riigis-kaugele-arma-talu-naite-pohjal-">Aususega ei sõua meie riigis kaugele. Ärma talu näite põhjal.</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764910/kommentaarid" class="comments">(35)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:11</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764901/moskva-cska-pustitas-hooaja-esimeses-euroliiga-mangus-uue-rekordi">Moskva CSKA püstitas hooaja esimeses Euroliiga mängus uue rekordi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764901/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:50</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764899/hirmus-saksamaal-hammustas-eritrealane-somaallasel-huule-ja-korvad-ning-pussitas-ta-pimedaks">HIRMUS! Saksamaal hammustas eritrealane somaallasel huule ja kõrvad ning pussitas ta pimedaks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764899/kommentaarid" class="comments">(48)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:49</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764894/test-mis-filmist-need-laused-parit-on">TEST | Mis filmist need laused pärit on?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764894/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:47</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764832/einar-ellermaa-kas-teie-annaksite-kerjusele-raha-aga-ilvesele">Einar Ellermaa | Kas teie annaksite kerjusele raha? Aga Ilvesele?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764832/kommentaarid" class="comments">(59)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:44</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764896/uks-kusimus-miks-uksiku-pensionari-toetuse-tingimused-eelnous-muutusid">Üks küsimus | Miks üksiku pensionäri toetuse tingimused eelnõus muutusid?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764896/kommentaarid" class="comments">(29)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:40</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764890/top-5-armatamise-helde-lopparve">TOP 5 | Ärmatamise helde lõpparve</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764890/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:39</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764895/juhtkiri-arstile-peab-saama">Juhtkiri | Arstile peab saama</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764895/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/10/13/5bsz1jt0.esl.jpg" alt="" />
        </span>
        <a href="/764690/hirmus-onnetus-pojaga-manginud-isa-kukkus-lapse-surnuks">HIRMUS ÕNNETUS: pojaga mänginud isa kukkus lapse surnuks</a><br>
        <span class="date">17:20</span>&nbsp;<a href="/764690/kommentaarid" class="comments">(11)</a>
    </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764307/erik-ja-kati-orgu-abielu-on-juba-karile-jooksnud">Erik ja Kati Orgu abielu on juba karile jooksnud?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764307/kommentaarid" class="comments">(67)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:00</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/764770/presidendi-elu-nommel-mida-arvavad-sellest-kersti-kaljulaidi-abikaasa-heinz-valk-jt-naabrid-soorumaa-rahumagi-ja-politsei">Presidendi elu Nõmmel - Mida arvavad sellest Kersti Kaljulaidi abikaasa, Heinz Valk jt naabrid, Sõõrumaa, Rahumägi ja politsei?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/764770/kommentaarid" class="comments">(44)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764525/ille-noiasaate-sensitiivid-aitasid-mu-mehel-joomist-jatta-nuud-purjutab-ta-aga-jalle-ja-me-laksime-lahku">Ille: nõiasaate sensitiivid aitasid mu mehel joomist jätta. Nüüd purjutab ta aga jälle ja me läksime lahku!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764525/kommentaarid" class="comments">(101)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:25</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/764458/ullatus-ullatus-naine-sai-orgasmi-kui-perekond-ootamatult-tema-juurde-saabus">ÜLLATUS-ÜLLATUS: naine sai orgasmi, kui perekond ootamatult tema juurde saabus</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/764458/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:00</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/764429/tv3-video-kuumad-kaadrid-grete-klein-naitab-kuidas-vorgutada-professorit">TV3 VIDEO | KUUMAD KAADRID: Grete Klein näitab, kuidas võrgutada professorit!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/764429/kommentaarid" class="comments">(31)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:45</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764792/seitse-valuliiki-mida-ei-tohi-kunagi-ignoreerida">Seitse valuliiki, mida ei tohi kunagi ignoreerida</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764792/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:20</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/764747/tv3-video-kadrioru-saksa-gumnaasiumi-lapsed-ei-julge-vagivaldse-poisi-parast-enam-kooli-minna">TV3 VIDEO | Kadrioru Saksa Gümnaasiumi lapsed ei julge vägivaldse poisi pärast enam kooli minna</a>&nbsp;
                <a href="http://www.linnaleht.ee/764747/kommentaarid" class="comments">(77)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/764752/raadi-elanikud-kes-julgeks-siin-enam-oma-last-uksi-oue-lasta">RAADI ELANIKUD: "Kes julgeks siin enam oma last üksi õue lasta?"</a>&nbsp;
                <a href="http://www.linnaleht.ee/764752/kommentaarid" class="comments">(41)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764049/paevahoroskoop-kolmapaev-12-oktoober">Päevahoroskoop: kolmapäev, 12. oktoober</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764049/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:00</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/764771/eksklusiiv-eks-ninja-maarja-kivi-elust-las-elu-pole-siin-kerge">EKSKLUSIIV! Eks-Ninja Maarja Kivi elust LAs: “Elu pole siin kerge…”</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/764771/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:05</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764596/skandaal-norra-suusataht-andis-positiivse-dopinguproovi">SKANDAAL! Norra suusatäht andis positiivse dopinguproovi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764596/kommentaarid" class="comments">(65)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:49</span>
            <span class="name">
                <a href="http://ajakirinaised.ohtuleht.ee/764346/merle-palmiste-ja-piret-rauk-jagavad-armastust-onne-ja-soprust">Merle Palmiste ja Piret Rauk jagavad armastust, õnne ja sõprust</a>&nbsp;
                <a href="http://ajakirinaised.ohtuleht.ee/764346/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:25</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764580/video-kas-tunned-ara-lapse-juuresolekul-ennast-nappinud-mehe">VIDEO | Kas tunned ära lapse juuresolekul ennast näppinud mehe?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764580/kommentaarid" class="comments">(53)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764054/paevahoroskoop-neljapaev-13-oktoober">Päevahoroskoop: neljapäev, 13. oktoober</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764054/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:03</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/764611/karistuseks-vagistatud-norras-vagistas-moslemist-isa-liiga-laanelikuks-muutunud-tutre">KARISTUSEKS VÄGISTATUD: Norras vägistas moslemist isa liiga läänelikuks muutunud tütre</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/764611/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:00</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/764766/kersti-kaljulaid-veetis-neiupolve-viimaseid-tunde-olut-ruubates">Kersti Kaljulaid veetis “neiupõlve viimaseid tunde” õlut rüübates!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/764766/kommentaarid" class="comments">(33)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:10</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/764425/ara-ole-pime-6-marki-et-su-mees-sind-petab">ÄRA OLE PIME: 6 märki, et su mees sind petab</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/764425/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:26</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764500/tv3-video-uksik-pensionar-uuest-toetusest-see-on-madalapalgaliste-pensionaride-monitamine">TV3 VIDEO | Üksik pensionär uuest toetusest: see on madalapalgaliste pensionäride mõnitamine</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764500/kommentaarid" class="comments">(85)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:40</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/764795/neli-tosist-pohjust-miks-kohule-pekk-koguneb">Neli tõsist põhjust, miks kõhule pekk koguneb</a>&nbsp;
                <a href="http://www.ohtuleht.ee/764795/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/764837/galerii-roivas-kohtus-taani-kuningannaga" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/10/14/bhm5qmzn.3z0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/764860/galerii-lennujaama-trammiliiniga-uhendamiseks-kaevatakse-raudtee-alt-labi-tunnel" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/10/14/kiqyyfga.0rf.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/764837/galerii-roivas-kohtus-taani-kuningannaga">GALERII | Rõivas kohtus Taani kuningannaga</a>
                    <a href="/764837/kommentaarid" class="comment">(14)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/764860/galerii-lennujaama-trammiliiniga-uhendamiseks-kaevatakse-raudtee-alt-labi-tunnel">GALERII | Lennujaama trammiliiniga ühendamiseks kaevatakse raudtee alt läbi tunnel</a>
                    <a href="/764860/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/764796/galerii-tai-leinab-armastatud-kuningat" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/10/14/bl2hkbcv.yfr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/764938/galerii-apollos-esitleti-teist-jaak-joala-laulude-kogumikku-unustuse-joel" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/10/14/xdalclry.nli.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/764796/galerii-tai-leinab-armastatud-kuningat">GALERII | Tai leinab armastatud kuningat</a>
                    <a href="/764796/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/764938/galerii-apollos-esitleti-teist-jaak-joala-laulude-kogumikku-unustuse-joel">GALERII | Apollos esitleti teist Jaak Joala laulude kogumikku "Unustuse jõel"</a>
                    <a href="/764938/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/763730/malumang-korvpalli-meistriliiga-uus-hooaeg">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2016/10/8/mesdcrsq.4e2.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/763730/malumang-korvpalli-meistriliiga-uus-hooaeg">M&#196;LUM&#196;NG | Korvpalli meistriliiga uus hooaeg</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    6°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 16.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 17.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 18.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 19.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        J&#228;&#228;ras olev t&#228;iskuu moodustab kvadraadi J&#228;&#228;ra valitseja Marsiga. P&#228;ev v&#245;ib kujuneda &#228;&#228;rmiselt aktiivseks ja intensiivseks, ent v&#245;ib kaasa tuua ka konflikte v&#245;i ootamatusi ning &#228;gedat konkurentsi.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        T&#228;na tasuks olla avalikes kohtades t&#228;helepanelik, sest v&#245;id olla hajameelne ja oma asju kaotada. Samuti v&#245;id olla &#252;litundlik f&#252;&#252;silises ja ps&#252;&#252;hilises plaanis. P&#228;evaga sobivad kunst ja m&#252;stika.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        M&#245;jud on kerged, meeldivad ja akusid laadivad. Sind v&#245;ib t&#245;mmata l&#245;bukohtade ja &#245;htuste linnatulede poole. Seet&#245;ttu oled vastuv&#245;tlikum kiusatuste ja ahvatluste suhtes.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        V&#245;id olla t&#228;iskuu m&#245;jul &#252;lem&#228;&#228;ra tundlik ja dramaatiline. Suhted l&#228;hedaste v&#245;i pereliikmetega v&#245;ivad olla v&#228;ga emotsionaalsed ning sa kipud selles liinis ilmselgelt &#252;le reageerima.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        P&#228;ike on t&#228;pses opositsioonis &#228;kilise ja ettearvamatu Uraaniga. Niisiis ole valmis selleks, et juhtub midagi, mis p&#246;&#246;rab su plaanid pea peale. Keegi v&#245;ib &#252;llatada v&#245;i kuidagi provotseerida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        P&#228;ev sobib muudatusteks ja radikaalseteks sammudeks. Seevastu raha- ja &#228;riasjad v&#245;ivad minna teisiti, kui plaanisid. Suuremad ostud pole soovitatavad. Vaidlusse laskumine v&#245;ib kaasa tuua suurema t&#252;li.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kaaludes liikuv P&#228;ike on t&#228;pses vastasseisus Uraaniga. Samuti on t&#228;iskuu Kaalude m&#228;rgi suhtes tugevas asendis ja seet&#245;ttu v&#245;ivad suhted teiste inimestega olla kantud liigsest emotsionaalsusest.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Koristamine v&#245;i s&#252;stematiseerimine v&#245;iks olla t&#228;nase p&#228;eva sisu. Seega siis muudatused pisiasjade ja olme tasandil. Samas on suurenenud traumade ja konfliktide t&#245;en&#228;osus.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Suurep&#228;rane p&#228;ev selleks, et lihtsalt olla ja elu nautida. Siiski eelistad mingit aktiivset tegevust, mille kaudu saaksid end t&#228;iel rinnal v&#228;lja elada. Ja siin ongi oht, et pingutad k&#245;vasti &#252;le.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        T&#228;iskuu teeb kvadraadi Kaljukitses oleva Marsi-Pluuto &#252;hendusega. Seet&#245;ttu v&#245;id olla kas s&#245;jakas v&#245;i lihtsalt kangekaelses meeleolus. Sul on raske n&#245;ustuda millegagi, mis ei mahu sinu maailma.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        P&#228;ikese-Uraani opositsioon toob esile sinu iseloomu keerulisemad ja problemaatilisemad k&#252;ljed – v&#245;id olla m&#228;ssumeelne ja teha k&#245;ike risti vastupidi sellele, mida teised sinult ootavad.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Sinu suhe m&#245;ne seltskonna v&#245;i grupiga &#228;hvardab kujuneda &#252;sna pingeliseks, sest sulle v&#245;ib tunduda, et sulle surutakse peale asju, millega sa ei saa n&#245;ustuda.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Millist hauakivi te oma abikaasale soovite?"<br />Lesk: "Mul ükskõik, peaasi, et oleks hästi raske."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>
<div id="adoceanohtulehteezmpgfsnlub"></div>
<script type="text/javascript">
    ado.slave('adoceanohtulehteezmpgfsnlub',
        { myMaster: 'HZpXsOON51IbWjuAf7PuNBhyDQwol6c_Za14TyC3ft3.u7' });
</script>
<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
                
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        <div id="div-gpt-ad-gallery-1" class="gpt-ad-gallery banner">

                        </div>
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">
    <!-- start slave -->
    <div id="bannerempty-adoceanohtulehteelnespilupl" class="banner">
        <div id="adoceanohtulehteelnespilupl"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Nurga banner */
            ado.slave('adoceanohtulehteelnespilupl', {
                myMaster: '.G.gNfBfd3Ga5Lx_Ge_bJr6SoSpBYEcUYAd9LUO.2G7.57'
            });
        </script>
    </div>
    <!--  end slave  -->

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']]);
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']]);
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']]);
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Kristin Aasma</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:kristin.aasma@ohtuleht.ee">kristin.aasma@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=yraA74z0DrxM5Y74aEDsgomevjZPNkSzI_JPEkcsUOE1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?r=' + window.location.href;
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Infonet sai jagu Tartu Tammekast ja j&#228;tkab tiitlikursil';
        var datePublished = '14.10.2016 21:04:54';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    <img src="//www.ohtuleht.ee/q/c.gif?id=737752" width="1" height="1" alt="" />
    
<div class="camp-wrap">
    <div class="camp camp--read camp-initial" style="display: none;">
        <h4>Loe 10 lugu ja võida puhkus <br /> Noorus Spa Hotellis.</h4>
        <div class="camp__body">
            <p>Õhtuleht loosib neljal järjestikusel nädalal oma lugejate vahel välja puhkuse ühte ilusasse Spa Hotelli. Neljandal nädalal kingime ühele lugejale puhkusepaketi kahele Noorus Spa Hotelli.</p>
            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Loosimiseks osalemiseks sisesta palun enda e-posti aadress</p>
            <form>
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!!</h4>
        <div class="camp__body">
            <p>Loosimiseks osalemiseks sisesta palun<br>
                enda e-posti aadress:</p>
            <form>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small><a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();
        var $camp = $(".camp-initial");
        //var campRules;

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");
        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        //$(".tingimused-1002").click(function () {
        //    if (!campRules) {
        //        campRules = new $.modal({
        //            skin: 'dark'
        //        });
        //    }
        //    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        //    campRules.show();
        //});

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $.ajax({
                url: window.location.origin + '/kampaaniavastus',
                type: 'POST',
                data: ({ address: $('#subscemail').val(), name: "Lugejamängu mängija", phone: "-1", soovin: "yes", type: "lugejad" }),
                success: function () {
                    localStorage.setItem('lmd' + camp_id, '1');
                    $('.camp-wrap').find('.camp--form').hide();
                }
            }).done(function (data) {
                $('#subscemail').val('');
                
            });
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;
            
            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');

            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            //if ($.inArray(page_path, pagesArray) < 0) {
            //    pagesArray.push(page_path);
            //    pages = pagesArray.join(';');
            //    localStorage.setItem('camp' + camp_id + '_pages', pages);
            //}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if (localStorage.getItem('lmd' + camp_id) == null) {
                setTimeout(function () {
                    $('[id $="layer"]').css('bottom', '255px');
                }, 1000);
                
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Hindrek Pärg';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
<div id="adoceanohtulehteewkcgntsini"></div>
<script type="text/javascript">
    ado.slave('adoceanohtulehteewkcgntsini', {
        myMaster: '.G.gNfBfd3Ga5Lx_Ge_bJr6SoSpBYEcUYAd9LUO.2G7.57', onServerEmission: function () {
        }
    });
</script>







<div id="adoceanohtulehteezblsivoobd"></div>
<script type="text/javascript">
    ado.slave('adoceanohtulehteezblsivoobd', {
        myMaster: '.G.gNfBfd3Ga5Lx_Ge_bJr6SoSpBYEcUYAd9LUO.2G7.57'
    });
</script>

    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]]);
                });
            }
        });
    });
</script>


   
</body>
</html>
