<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://www.ohtuleht.ee/759603/juri-adams-lubas-oma-allkirja-helme-toetuseks" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>J&#252;ri Adams lubas oma allkirja Helme toetuseks | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Vabaerakonda kuuluv riigikogu liige J&#252;ri Adams on vajadusel valmis andma oma allkirja, et &amp;nbsp;Konservatiivse Rahvaerakonna (EKRE) presidendikandidaat Mart Helme valimiskogus &#252;les seada, teatas &lt;a href=&quot;http://uudised.err.ee/v/eesti/9bd8c751-1c4d-4c1e-a267-5cc17c7b5d03/adams-on-nous-helme-ulesseadmiseks-allkirja-andma&quot; target=&quot;_blank&quot;&gt;ERRi uudisportaal&lt;/a&gt;." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/759603/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://www.ohtuleht.ee/759603/juri-adams-lubas-oma-allkirja-helme-toetuseks" />
    <link rel="alternate" href="http://m.ohtuleht.ee/759603" />
    <meta property="og:title" content="Jüri Adams lubas oma allkirja Helme toetuseks" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/759603/juri-adams-lubas-oma-allkirja-helme-toetuseks" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2016/9/17/d24aj1j5.3kz.jpg" /><meta property="og:description" content="Vabaerakonda kuuluv riigikogu liige Jüri Adams on vajadusel valmis andma oma allkirja, et &nbsp;Konservatiivse Rahvaerakonna (EKRE) presidendikandidaat Mart Helme valimiskogus üles seada, teatas <a href=&quot;http://uudised.err.ee/v/eesti/9bd8c751-1c4d-4c1e-a267-5cc17c7b5d03/adams-on-nous-helme-ulesseadmiseks-allkirja-andma&quot; target=&quot;_blank&quot;>ERRi uudisportaal</a>." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2016-09-17"><meta itemprop="datePublished" content="2016-09-17"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Uudised | Eesti uudised"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2016/9/17/d24aj1j5.3kz.jpg">
    <link href="/content/css?v=9ijjBEmIg35R1YizGdRJdmQMQPnQKibIx2LW8Mmd7pI1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="http://ohtulehtee.adocean.pl/files/js/ado.js?v=10"></script>
<script src="/Scripts/swfobject.js" type="text/javascript"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2013 */
    if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; }
    ado.config({ mode: "old", xml: false, characterEncoding: true });
    ado.preview({ enabled: true, emiter: "ohtulehtee.adocean.pl", id: "roFWO6aiQrjirZa2QGe8jRKefXzvqwb7jmeI9Hbzj93.A7" });
</script>
<!-- start master -->
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'uudised/eesti';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    /* (c)AdOcean 2003-2013, MASTER: Ohtuleht_ee.Ohtuleht.Ohtuleht.ee */
    ado.master({ id: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', server: 'ohtulehtee.adocean.pl', keys: myUrlKeys });
        ado.master({ id: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7', server: 'ohtulehtee.adocean.pl', keys: myUrlKeys });
    /* eripinnad master */
    ado.master({ id: '.vAFPkkl7cdzCyq6ssPoToiNoUho8Ed1f53qQsUOveX.77', server: 'ohtulehtee.adocean.pl' });
</script>
<!--  end master  -->
    <script type="text/javascript" src="http://content.jwplatform.com/libraries/5XdZMDM2.js"></script>
</head>
<body>


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=uudised');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=eesti');
            ctr++;
        
    var pp_gemius_identifier = 'za07_2eO1N04IWR5ugEzYvU2fZWpoS72EqX8L7BEZwr.E7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    
    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id="sitehat"  style="display:block;width:1200px;margin-left: 0px;">
        <div id="adoceanohtulehteesiefbjoppk"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Sitehat */
            ado.slave('adoceanohtulehteesiefbjoppk', {
                myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
                }
            });
        </script>
    </div>   
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//www.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Youtube" target="_blank" href="http://www.youtube.com/user/ohtulehtonline" class="youtube">youtube</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://www.ohtuleht.ee/mehele" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://www.ohtuleht.ee/sport" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        <li class="menu-color-6-a"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raha" href="http://www.ohtuleht.ee/raha" class="menu-element">Raha</a></li>
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://www.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://www.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://www.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://www.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://www.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759548/ohtulehe-video-reinar-hallik-andis-tartu-publikule-loa-hallil-katus-pealt-tosta"><img src="http://p.ocdn.ee/43/i/2016/9/16/m1xynv0h.4jq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759548/ohtulehe-video-reinar-hallik-andis-tartu-publikule-loa-hallil-katus-pealt-tosta">ÕHTULEHE VIDEO | Reinar Hallik andis Tartu publikule loa hallil katus pealt tõsta!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759088/ohtulehe-video-rain-veideman-tana-oli-vaga-super-rahvas-loodetavasti-tartu-tuleb-veel-rohkem"><img src="http://p.ocdn.ee/43/i/2016/9/14/3ch0idh5.20b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759088/ohtulehe-video-rain-veideman-tana-oli-vaga-super-rahvas-loodetavasti-tartu-tuleb-veel-rohkem">ÕHTULEHE VIDEO | Rain Veideman: täna oli väga super rahvas, loodetavasti Tartu tuleb veel rohkem</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759089/ohtulehe-video-kristjan-kitsing-puhapaeval-sain-argentiina-pakkumisest-teada-paeva-motlesin-ja-esmaspaeval-kirjutasin-alla"><img src="http://p.ocdn.ee/43/i/2016/9/14/rsrtwvii.3lv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759089/ohtulehe-video-kristjan-kitsing-puhapaeval-sain-argentiina-pakkumisest-teada-paeva-motlesin-ja-esmaspaeval-kirjutasin-alla">ÕHTULEHE VIDEO | Kristjan Kitsing: pühapäeval sain Argentiina pakkumisest teada, päeva mõtlesin ja esmaspäeval kirjutasin alla!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759080/ohtulehe-video-jaak-salumets-see-koondis-on-end-uletanud-mehed-mangivad-suure-sudamega"><img src="http://p.ocdn.ee/43/i/2016/9/14/3ti0suue.mch.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759080/ohtulehe-video-jaak-salumets-see-koondis-on-end-uletanud-mehed-mangivad-suure-sudamega">ÕHTULEHE VIDEO | Jaak Salumets: see koondis on end ületanud, mehed mängivad suure südamega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759043/mart-treial-vutikoondise-uuel-peatreeneril-on-kaks-pakilist-ulesannet"><img src="http://p.ocdn.ee/43/i/2016/9/14/ur2qagqd.bsz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759043/mart-treial-vutikoondise-uuel-peatreeneril-on-kaks-pakilist-ulesannet">Mart Treial | Vutikoondise uuel peatreeneril on kaks pakilist ülesannet</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/758905/kossuretro-oh-see-portugal"><img src="http://p.ocdn.ee/43/i/2016/9/14/55jxbkka.pjv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/758905/kossuretro-oh-see-portugal">KOSSURETRO | Oh, see Portugal…</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/757656/ville-arike-kossuretro-poolaga-pole-voorsil-kerge-ja-mis-juhtus-16-aastat-tagasi-wroclawis"><img src="http://p.ocdn.ee/43/i/2016/9/7/tucl3vcf.5xi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/757656/ville-arike-kossuretro-poolaga-pole-voorsil-kerge-ja-mis-juhtus-16-aastat-tagasi-wroclawis">Ville Arike | Kossuretro: Poolaga pole võõrsil kerge ja mis juhtus 16 aastat tagasi Wroclawis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/757166/ville-arike-miks-eesti-koondis-on-hasti-manginud"><img src="http://p.ocdn.ee/43/i/2016/9/4/ievdk0fr.gdy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/757166/ville-arike-miks-eesti-koondis-on-hasti-manginud">Ville Arike | Miks Eesti koondis on hästi mänginud?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759603/juri-adams-lubas-oma-allkirja-helme-toetuseks"><img src="http://p.ocdn.ee/43/i/2016/9/17/d24aj1j5.3kz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759603/juri-adams-lubas-oma-allkirja-helme-toetuseks">Jüri Adams lubas oma allkirja Helme toetuseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759564/savisaar-sai-auto-remondist-tagasi"><img src="http://p.ocdn.ee/43/i/2016/9/16/1ltfz3vg.tbw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759564/savisaar-sai-auto-remondist-tagasi">Savisaar sai auto remondist tagasi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759565/kangelaslikud-kunda-gumnasistid-paastsid-kaks-vaikest-tudrukut-purupurjus-pereisa-kaest"><img src="http://p.ocdn.ee/43/i/2016/9/16/1glsqq1f.hjr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759565/kangelaslikud-kunda-gumnasistid-paastsid-kaks-vaikest-tudrukut-purupurjus-pereisa-kaest">Kangelaslikud Kunda gümnasistid päästsid kaks väikest tüdrukut purupurjus pereisa käest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759566/pensionipolveks-jaavad-loetud-paevad-enne-surma"><img src="http://p.ocdn.ee/43/i/2016/9/16/5gfdgyaw.5yq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759566/pensionipolveks-jaavad-loetud-paevad-enne-surma">Pensionipõlveks jäävad loetud päevad enne surma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759461/sharon-stone-usub-et-suri-sekundi-murdosaks"><img src="http://p.ocdn.ee/43/i/2016/9/16/3alwlg3r.ioo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759461/sharon-stone-usub-et-suri-sekundi-murdosaks">Sharon Stone usub, et suri sekundi murdosaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759451/donald-trumpi-pensioniealine-eksnaine-paljastas-kintsud"><img src="http://p.ocdn.ee/43/i/2016/9/16/ldiyc4wm.ugf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759451/donald-trumpi-pensioniealine-eksnaine-paljastas-kintsud">Donald Trumpi pensioniealine eksnaine paljastas kintsud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759450/armastatud-teletaht-uppus-seriaali-votetel"><img src="http://p.ocdn.ee/43/i/2016/9/16/pyi0d3zm.ory.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759450/armastatud-teletaht-uppus-seriaali-votetel">Armastatud teletäht uppus seriaali võtetel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759337/tv3-video-heimar-lengi-sartsakas-abikaasa-heimar-ei-nae-veel-sugugi-70-aastane-valja-hingelt-on-ta-30"><img src="http://p.ocdn.ee/43/i/2016/9/15/25yn50sw.len.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759337/tv3-video-heimar-lengi-sartsakas-abikaasa-heimar-ei-nae-veel-sugugi-70-aastane-valja-hingelt-on-ta-30">TV3 VIDEO | Heimar Lengi särtsakas abikaasa: Heimar ei näe veel sugugi 70-aastane välja, hingelt on ta 30!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/759540/a-nagu-avarad-puksisaared-b-nagu-baleriinid-opime-selgeks-selle-hooaja-moetahestiku"><img src="http://p.ocdn.ee/43/i/2016/9/16/jejhgr0c.lvz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/759540/a-nagu-avarad-puksisaared-b-nagu-baleriinid-opime-selgeks-selle-hooaja-moetahestiku">A nagu avarad püksisääred, b nagu baleriinid – õpime selgeks selle hooaja moetähestiku!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/759281/jumalik-poos-ja-jumalik-foto-20-parimat-poosi-mis-sobivad-naistele"><img src="http://p.ocdn.ee/43/i/2016/9/15/oaf35ewi.zae.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/759281/jumalik-poos-ja-jumalik-foto-20-parimat-poosi-mis-sobivad-naistele">JUMALIK POOS JA JUMALIK FOTO: 20 parimat poosi, mis sobivad naistele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/759253/eesti-disain-jouab-esmakordselt-washingtoni-moenadalale"><img src="http://p.ocdn.ee/43/i/2016/9/15/wubi3mlc.atv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/759253/eesti-disain-jouab-esmakordselt-washingtoni-moenadalale">Eesti disain jõuab esmakordselt Washingtoni moenädalale!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/759224/kuidas-lahendada-nahaprobleemid-lihtsalt-ja-soodsalt"><img src="http://p.ocdn.ee/43/i/2016/9/15/s2xiz2jt.2ib.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/759224/kuidas-lahendada-nahaprobleemid-lihtsalt-ja-soodsalt">Kuidas lahendada nahaprobleemid lihtsalt ja soodsalt?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759370/igipoline-kusimus-kuidas-opetada-laps-koogivilju-sooma"><img src="http://p.ocdn.ee/43/i/2016/9/16/kqffztoq.y55.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759370/igipoline-kusimus-kuidas-opetada-laps-koogivilju-sooma">IGIPÕLINE KÜSIMUS: Kuidas õpetada laps köögivilju sööma? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/758626/salat-on-alati-hea-ja-tervislik-mone-salati-peaks-siiski-soomata-jatma"><img src="http://p.ocdn.ee/43/i/2016/9/12/cmlrq4va.ton.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/758626/salat-on-alati-hea-ja-tervislik-mone-salati-peaks-siiski-soomata-jatma">Salat on alati hea ja tervislik? Mõne salati peaks siiski söömata jätma!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/758291/unusta-viie-sekundi-reegel-maha-kukkunud-toidupala-tuleks-kohe-ara-visata"><img src="http://p.ocdn.ee/43/i/2016/9/10/51z51x2p.tdd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/758291/unusta-viie-sekundi-reegel-maha-kukkunud-toidupala-tuleks-kohe-ara-visata">Unusta viie sekundi reegel! Maha kukkunud toidupala tuleks kohe ära visata</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/756886/kuus-tervislikuks-peetud-toitu-mis-rikuvad-kogu-su-ooune"><img src="http://p.ocdn.ee/43/i/2016/9/2/0turlfuf.g2e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/756886/kuus-tervislikuks-peetud-toitu-mis-rikuvad-kogu-su-ooune">Kuus tervislikuks peetud toitu, mis rikuvad kogu su ööune</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/raha/tarbija" class="active" data-section="raha/tarbija">Tarbija</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/tehnika" data-section="raha/tehnika">Tehnika</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/kodu" data-section="raha/kodu">Kodu</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/rahakott" data-section="raha/rahakott">Raha</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="raha/tarbija">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/758078/statistikapomm-kindlustuse-kahjuteadetest-andsid-tooni-tervisehadad-reisil-ja-purunenud-nutiseadmed"><img src="http://p.ocdn.ee/43/i/2016/9/9/v5gtoblb.ewz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/758078/statistikapomm-kindlustuse-kahjuteadetest-andsid-tooni-tervisehadad-reisil-ja-purunenud-nutiseadmed">STATISTIKAPOMM: kindlustuse kahjuteadetest andsid tooni tervisehädad reisil ja purunenud nutiseadmed</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/757845/apple-tutvustas-kauaoodatud-uut-iphonei"><img src="http://p.ocdn.ee/43/i/2016/9/7/ywsbq13c.0le.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/757845/apple-tutvustas-kauaoodatud-uut-iphonei">Apple tutvustas kauaoodatud uut iPhone'i</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/757801/leedu-pelmeenidest-avastati-tervisele-ohtlikke-baktereid"><img src="http://p.ocdn.ee/43/i/2016/9/7/ujkwy4fn.f4i.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/757801/leedu-pelmeenidest-avastati-tervisele-ohtlikke-baktereid">Leedu pelmeenidest avastati tervisele ohtlikke baktereid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/755509/miks-telia-hinda-tostab"><img src="http://p.ocdn.ee/43/i/2016/8/26/fuqmgsbh.iwc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/755509/miks-telia-hinda-tostab">Miks Telia hinda tõstab?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/raha/tarbija" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759517/juhtkiri-kulud-ohjesse"><img src="http://p.ocdn.ee/43/i/2016/9/16/vilyfbng.law.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759517/juhtkiri-kulud-ohjesse">Juhtkiri | Kulud ohjesse!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759302/juhtkiri-teine-pensionisammas-osutuski-surnult-sundinuks"><img src="http://p.ocdn.ee/43/i/2016/9/15/33zyoxnh.rrd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759302/juhtkiri-teine-pensionisammas-osutuski-surnult-sundinuks">Juhtkiri | Teine pensionisammas osutuski surnult sündinuks?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759053/juhtkiri-sind-surmani-kull-tahan-ma-tool-pidada"><img src="http://p.ocdn.ee/43/i/2016/9/14/b1mbeswy.wa4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759053/juhtkiri-sind-surmani-kull-tahan-ma-tool-pidada">Juhtkiri | Sind surmani küll tahan ma tööl pidada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/758856/juhtkiri-meie-igapaevast-piima-anna-meile-tanapaev"><img src="http://p.ocdn.ee/43/i/2016/9/13/rkrnpxgw.4uu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/758856/juhtkiri-meie-igapaevast-piima-anna-meile-tanapaev">Juhtkiri | Meie igapäevast piima anna meile tänapäev</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/759043/mart-treial-vutikoondise-uuel-peatreeneril-on-kaks-pakilist-ulesannet"><img src="http://p.ocdn.ee/43/i/2016/9/14/ur2qagqd.bsz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/759043/mart-treial-vutikoondise-uuel-peatreeneril-on-kaks-pakilist-ulesannet">Mart Treial | Vutikoondise uuel peatreeneril on kaks pakilist ülesannet</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/758905/kossuretro-oh-see-portugal"><img src="http://p.ocdn.ee/43/i/2016/9/14/55jxbkka.pjv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/758905/kossuretro-oh-see-portugal">KOSSURETRO | Oh, see Portugal…</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/757656/ville-arike-kossuretro-poolaga-pole-voorsil-kerge-ja-mis-juhtus-16-aastat-tagasi-wroclawis"><img src="http://p.ocdn.ee/43/i/2016/9/7/tucl3vcf.5xi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/757656/ville-arike-kossuretro-poolaga-pole-voorsil-kerge-ja-mis-juhtus-16-aastat-tagasi-wroclawis">Ville Arike | Kossuretro: Poolaga pole võõrsil kerge ja mis juhtus 16 aastat tagasi Wroclawis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/757166/ville-arike-miks-eesti-koondis-on-hasti-manginud"><img src="http://p.ocdn.ee/43/i/2016/9/4/ievdk0fr.gdy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/757166/ville-arike-miks-eesti-koondis-on-hasti-manginud">Ville Arike | Miks Eesti koondis on hästi mänginud?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/759589/tehnikaulikool-tahistab-sunnipaeva"><img src="http://p.ocdn.ee/43/i/2016/9/17/zqrhnvl1.jgv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/759589/tehnikaulikool-tahistab-sunnipaeva">Tehnikaülikool tähistab sünnipäeva</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/759325/galerii-valgus-kondis-kadriorus-paisates-ohku-mustikat-ja-ilu"><img src="http://p.ocdn.ee/43/i/2016/9/15/hxete4rr.kce.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/759325/galerii-valgus-kondis-kadriorus-paisates-ohku-mustikat-ja-ilu">GALERII | Valgus kõndis Kadriorus, paisates õhku müstikat ja ilu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/759184/presidendivalimised-valimiskogu-liikmete-ja-err-i-tootajate-suhe-estonias-on-5-1"><img src="http://p.ocdn.ee/43/i/2016/9/15/5g4xvbcd.mds.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/759184/presidendivalimised-valimiskogu-liikmete-ja-err-i-tootajate-suhe-estonias-on-5-1">Presidendivalimised: valimiskogu liikmete ja ERR-i töötajate suhe Estonias on 5:1</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/759272/tagasivaade-ajale-mil-tekkis-tallinna-suurim-legend"><img src="http://p.ocdn.ee/43/i/2016/9/15/0vjfnhob.jz2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/759272/tagasivaade-ajale-mil-tekkis-tallinna-suurim-legend">Tagasivaade ajale, mil tekkis Tallinna suurim legend</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/759502/polmilliona-chelovek-podderzhali-ideyu-udalit-akkaunt-donalda-trampa-iz-feisbuka"><img src="http://p.ocdn.ee/43/i/2016/9/16/v2hikk5x.tjc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/759502/polmilliona-chelovek-podderzhali-ideyu-udalit-akkaunt-donalda-trampa-iz-feisbuka">Полмиллиона человек поддержали идею удалить аккаунт Дональда Трампа из Фейсбука</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/759501/ya-znayu-kto-menya-podstavil-polkovnik-zaxarchenko-rasskazal-o-naidennyx-u-nego-milliardax"><img src="http://p.ocdn.ee/43/i/2016/9/16/pcacpf35.n1s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/759501/ya-znayu-kto-menya-podstavil-polkovnik-zaxarchenko-rasskazal-o-naidennyx-u-nego-milliardax">"Я знаю, кто меня подставил": полковник Захарченко рассказал о найденных у него миллиардах</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/759498/poroshenko-krym-prevrashhaetsya-v-konclager-video"><img src="http://p.ocdn.ee/43/i/2016/9/16/fva2cvj1.idz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/759498/poroshenko-krym-prevrashhaetsya-v-konclager-video">Порошенко: Крым превращается в концлагерь (ВИДЕО)</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/759496/foto-propavshaya-vice-miss-moskva-anna-mishhenko-prodavala-v-dubae-devstvennost-za-800-tysyach"><img src="http://p.ocdn.ee/43/i/2016/9/16/kfgvf4ql.3rp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/759496/foto-propavshaya-vice-miss-moskva-anna-mishhenko-prodavala-v-dubae-devstvennost-za-800-tysyach">ФОТО: пропавшая вице-мисс Москва Анна Мищенко продавала в Дубае девственность за 800 тысяч</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-0 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti uudised" href="/uudised/eesti"  style="" class="active">Eesti uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ilm ja loodus" href="/uudised/ilm"  style="" class="">Ilm ja loodus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kiiksud" href="/uudised/kiiksud"  style="" class="">Kiiksud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Krimi" href="/uudised/krimi"  style="" class="">Krimi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Maailm" href="/uudised/maailm"  style="" class="">Maailm</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="&#213;htuleht 70" href="/uudised/ol70"  style="" class="">&#213;htuleht 70</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Eesti Vabariik 98" href="/uudised/eesti/aastapaev"  style="color:#013ADF;font-weight: bold;" class="">Eesti Vabariik 98</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="S&#245;brap&#228;ev" href="/sobrapaev"  style="" class="">S&#245;brap&#228;ev</a></li>
</ul>



    </nav>
</div>

                <div id="top-banner">

<!-- start slave -->
<div class="banner">
<div id="adoceanohtulehteewjosmsqhfe"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Päisebänner */
    ado.slave('adoceanohtulehteewjosmsqhfe', {
        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
        }
    });
</script>
    </div>
<!--  end slave  -->
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised" class="tag bg-gray"><span itemprop="title">Uudised</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/uudised/eesti" class="tag bg-red"><span itemprop="title">Uudised | Eesti uudised</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Jüri Adams lubas oma allkirja Helme toetuseks
                                    <a itemprop="interactionCount" class="comments" href="/759603/kommentaarid">(12)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Toimetas Piret Pappel</span></span></b>, 17. september 2016, 11:12
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/759603" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/759603?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=J&#252;ri Adams lubas oma allkirja Helme toetuseks&url=http://www.ohtuleht.ee/759603" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2016/9/17/d24aj1j5.3kz.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2016/9/17/d24aj1j5.3kz.jpg" alt="J&#252;ri Adams" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2016/9/17/d24aj1j5.3kz.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Jüri Adams <span class="author">(Tiina Kõrtsini)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Vabaerakonda kuuluv riigikogu liige Jüri Adams on vajadusel valmis andma oma allkirja, et &nbsp;Konservatiivse Rahvaerakonna (EKRE) presidendikandidaat Mart Helme valimiskogus üles seada, teatas <a href="http://uudised.err.ee/v/eesti/9bd8c751-1c4d-4c1e-a267-5cc17c7b5d03/adams-on-nous-helme-ulesseadmiseks-allkirja-andma" target="_blank">ERRi uudisportaal</a>.</strong></p>
<p>"Kui peaks allkirja andjatest jääma puudu, siis seda olen ma tõepoolest Helmele lubanud," ütles Adams.&nbsp;Oma otsust põhjendas ta sellega, et Isamaa ja Res Publica Liidu ja Vabaerakonna kandidaat Allar Jõksil on hääled koos, kuid Helme ei tohiks valimiskogus üles seadmata jääda.</p>
<p>"Kuidas ma valin, seda ma pole veel otsustanud. Võib-olla ei anna üldse kellelegi oma häält või otsustan valimiskogus kohapeal," sõnas Adams.</p>
<p>Valimiskogus üles seatavatet presidendikandidaatidest oli reede keskpäevaks kõige kindlam seis Allar Jõksil, kellel on koos ligi 40 toetusallkirja.</p></div><div id="banner-adoceanohtulehteewgpjdwnrws" class="banner-wrap"><div class="banner-holder"><div class="banner-label"></div><div class="banner"><div id='adoceanohtulehteewgpjdwnrws'></div>
            <script type='text/javascript'>
            ado.slave('adoceanohtulehteewgpjdwnrws', {myMaster: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7' , onServerEmission: function () { document.getElementById('banner-adoceanohtulehteewgpjdwnrws').className = 'border-top pad-5-0-0 banner-wrap'; }});
            </script></div></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/759492/joksil-on-40-ja-helmel-19-toetusallkirja-kaljuranna-seis-teadmata"><img src="http://p.ocdn.ee/8/i//2016/9/16/cual5nsd.0f5.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/759492/joksil-on-40-ja-helmel-19-toetusallkirja-kaljuranna-seis-teadmata">Jõksil on 40 ja Helmel 19 toetusallkirja, Kaljuranna seis teadmata</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/759347/tartu-ja-parnu-valisid-esindajad-valimiskokku"><img src="http://p.ocdn.ee/8/i//2016/9/15/clelefat.qqc.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/759347/tartu-ja-parnu-valisid-esindajad-valimiskokku">Tartu ja Pärnu valisid esindajad valimiskokku</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/758823/keskerakond-irl-ja-vabaerakond-ei-plaani-kaljuranda-toetada"><img src="http://p.ocdn.ee/8/i//2016/9/13/odtdkjmv.32z.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/758823/keskerakond-irl-ja-vabaerakond-ei-plaani-kaljuranda-toetada">Keskerakond, IRL ja Vabaerakond ei plaani Kaljuranda toetada</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/mart-helme" target="_blank" class=""><span>&#149;</span>Mart Helme</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/juri-adams" target="_blank" class=""><span>&#149;</span>J&#252;ri Adams</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/eesti-presidendivalimised" target="_blank" class=""><span>&#149;</span>Eesti presidendivalimised</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/759603?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/759603" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/759603" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>

                        
                    </article>
                    

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/eesti/viimased" class="tag">Viimased</a> <a href="/uudised/eesti/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">11:12</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/759603/juri-adams-lubas-oma-allkirja-helme-toetuseks">Jüri Adams lubas oma allkirja Helme toetuseks</a>
                    <a href="http://www.ohtuleht.ee/759603/kommentaarid" class="comments">(11)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/759564/savisaar-sai-auto-remondist-tagasi">Savisaar sai auto remondist tagasi</a>
                    <a href="http://www.ohtuleht.ee/759564/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/759565/kangelaslikud-kunda-gumnasistid-paastsid-kaks-vaikest-tudrukut-purupurjus-pereisa-kaest">Kangelaslikud Kunda gümnasistid päästsid kaks väikest tüdrukut purupurjus pereisa käest</a>
                    <a href="http://www.ohtuleht.ee/759565/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/759566/pensionipolveks-jaavad-loetud-paevad-enne-surma">Pensionipõlveks jäävad loetud päevad enne surma</a>
                    <a href="http://www.ohtuleht.ee/759566/kommentaarid" class="comments">(11)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/759567/kolvart-nouab-kohtus-valeandmete-umberlukkamist">Kõlvart nõuab kohtus valeandmete ümberlükkamist</a>
                    <a href="http://www.ohtuleht.ee/759567/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/759568/lauri-riigikogust-huvitist-ei-saa">Lauri Riigikogust hüvitist ei saa</a>
                    <a href="http://www.ohtuleht.ee/759568/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/uudised/eesti/loetumad" class="tag">Loetumad</a> <a href="/uudised/eesti/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:13</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/758308/huvasti-suri-err-i-tuntud-ja-armastatud-ajakirjanik-aarne-rannamae">HÜVASTI... Suri ERR-i tuntud ja armastatud ajakirjanik Aarne Rannamäe</a>
                    <a href="http://www.ohtuleht.ee/758308/kommentaarid" class="comments">(46)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/758697/enne-kui-auto-jarve-sumatas-karjus-juht-koik-valja">Enne kui auto järve sumatas, karjus juht: "Kõik välja!"</a>
                    <a href="http://www.ohtuleht.ee/758697/kommentaarid" class="comments">(98)</a>
                </span>
            </li>
            <li>
                <span class="date">18:09</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/758319/anu-valba-viimasest-intervjuust-aarne-rannamaega-see-naitab-kui-tore-ja-vahetu-inimene-ta-oli">ANU VÄLBA VIIMASEST INTERVJUUST AARNE RANNAMÄEGA: see näitab, kui tore ja vahetu inimene ta oli</a>
                    <a href="http://www.ohtuleht.ee/758319/kommentaarid" class="comments">(43)</a>
                </span>
            </li>
            <li>
                <span class="date">11:59</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/758384/aarne-rannamae-viimases-intervjuus-sinuga-voib-juhtuda-ka-siinsamas-telemaja-taga-voi-harju-tanaval-voi-oma-kodus-voodis-magades-">AARNE RANNAMÄE VIIMASES INTERVJUUS: "Sinuga võib juhtuda ka siinsamas - telemaja taga või Harju tänaval või oma kodus voodis magades."</a>
                    <a href="http://www.ohtuleht.ee/758384/kommentaarid" class="comments">(44)</a>
                </span>
            </li>
            <li>
                <span class="date">20:51</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/758339/president-jattis-aarne-rannamaega-huvasti-huvasti-ajakirjanik-">PRESIDENT JÄTTIS AARNE RANNAMÄEGA HÜVASTI: hüvasti, Ajakirjanik...</a>
                    <a href="http://www.ohtuleht.ee/758339/kommentaarid" class="comments">(42)</a>
                </span>
            </li>
            <li>
                <span class="date">13:59</span>
                <span class="name">
                    <a href="http://www.ohtuleht.ee/759473/fotod-ja-video-aarne-rannamae-saadeti-telemajast-viimsele-teekonnale">FOTOD JA VIDEO | Aarne Rannamäe saadeti telemajast viimsele teekonnale</a>
                    <a href="http://www.ohtuleht.ee/759473/kommentaarid" class="comments">(25)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-adoceanohtulehteethgqgthgbr" class="banner-wrap"><div class="banner-holder"><div class="banner-label"></div><div class="banner"><div id='adoceanohtulehteethgqgthgbr'></div>
            <script type='text/javascript'>
            ado.slave('adoceanohtulehteethgqgthgbr', {myMaster: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7' , onServerEmission: function () { document.getElementById('banner-adoceanohtulehteethgqgthgbr').className = 'border-top pad-5-0-0 banner-wrap'; }});
            </script></div></div></div></div>
                    </div>


<div id="comments">
    <h2>12 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">J</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">jah,rahvas toetab küll,</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:59, 17. sept 2016
                    </div>
                    <div class="comment-body">kuid kas valijamehed tahavad eestis ka muutusi,see pole päris selge.Helme muidugi sobiks peaministriks,kuid kuna erakond on opositsioonis,siis niipea seda vist ei juhtu.Presidendist palju ei sõltu,kuigi...kuskil on hirmufaktor,mis on refid ärevusse ajanud.<br />11:44,soovitan sul ka peale Tallinna TV ka mujalt teadmisi hankida,google ehk aitab.Negatiivsusest on asi kaugel,mõnedele ei meeldi tema ausus ja väljaütlemised,rahvale jälle meeldib.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="1955052">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-1955052"></div>
<form action="/q/postcomment/732418" data-ajax="true" data-ajax-complete="postComment(732418)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData1955052" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="732418">
                                <input name="ParentId" type="hidden" value="1955052">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">K</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">karl</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:51, 17. sept 2016
                    </div>
                    <div class="comment-body">see ka ilmselt vanadusest seniilseks jäänud, heita helmekstega ühte näitab tema müüdavust ja rumalust.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="1955036">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>3</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-1955036"></div>
<form action="/q/postcomment/732418" data-ajax="true" data-ajax-complete="postComment(732418)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData1955036" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="732418">
                                <input name="ParentId" type="hidden" value="1955036">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-electric">H</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Hea lugeda</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:21, 17. sept 2016
                    </div>
                    <div class="comment-body">Adams on väga tark inimene ja tema otsust Helme toetamisest on hea lugeda. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="1954970">
                        <a href="#" class="thumb-up"><span>+</span>28</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>7</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-1954970"></div>
<form action="/q/postcomment/732418" data-ajax="true" data-ajax-complete="postComment(732418)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData1954970" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="732418">
                                <input name="ParentId" type="hidden" value="1954970">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">J</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">jah</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:23, 17. sept 2016
                    </div>
                    <div class="comment-body">Adams siis reetiski oma valijad. Rumal, ääretult rumal valik.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="1954974">
                        <a href="#" class="thumb-up"><span>+</span>8</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>25</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-1954974"></div>
<form action="/q/postcomment/732418" data-ajax="true" data-ajax-complete="postComment(732418)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData1954974" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="732418">
                                <input name="ParentId" type="hidden" value="1954974">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-electric">H</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Hea lugeda</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:21, 17. sept 2016
                    </div>
                    <div class="comment-body">Adams on väga tark inimene ja tema otsust Helme toetamisest on hea lugeda. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="1954970">
                        <a href="#" class="thumb-up"><span>+</span>28</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>7</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-1954970"></div>
<form action="/q/postcomment/732418" data-ajax="true" data-ajax-complete="postComment(732418)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData1954970" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="732418">
                                <input name="ParentId" type="hidden" value="1954970">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">T</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">tubli</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:40, 17. sept 2016
                    </div>
                    <div class="comment-body">Adams, ainuõige otsus</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="1955018">
                        <a href="#" class="thumb-up"><span>+</span>11</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>5</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-1955018"></div>
<form action="/q/postcomment/732418" data-ajax="true" data-ajax-complete="postComment(732418)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData1955018" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="732418">
                                <input name="ParentId" type="hidden" value="1955018">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
<a href="/759603/kommentaarid" class="load-more-btn load-more-btn-light load-more-btn-small">Veel kommentaare (10)</a>
</div>
<div class="comment-form">
    <div id="comment-status-wrap-732418"></div>
<form action="/q/postcomment/732418" data-ajax="true" data-ajax-complete="postComment(732418)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData732418-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="732418">
            </div>
        </div>
</form></div>
    
                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">

                        <div class="taskbar-holder" style="margin-top: 0">
    <div class="taskbar cfx" style="width:646px;">
        <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <a href="http://www.ohtuleht.ee/" class="taskbar-logo"></a>
    <div class="taskbar-textlogo">Õhtuleht</div>
        <div class="buttonbox buttonbox-has-arrow">
          <div class="fb-like" data-href="http://www.facebook.com/Ohtuleht" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div> <!-- //buttonbox -->
    <div class="taskbar-right" style="padding-right:0;">
        <div class="taskbar-text">Lisa nupp järjehoidja ribale</div>
        <a href="http://www.ohtuleht.ee" class="logo-link">Õhtuleht</a>
    </div>
      
    
    </div> <!-- //taskbar -->
</div>

<div id="taskbar-help-tpl" style="display: none;">
    <div class="info-popup cfx">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        <h2>Google Chrome</h2>
        <p>Variant 1
        1) Vajuta paremal nurgas olevale ikoonile (kolm – teineteise all) ja vali sealt Settings (Seaded).
        2) Appearance alt tee linnuke "Always show bookmark bar" ette.</p>

        <p>Variant 2
        1) Vajuta korraga Ctrl-Shift-B</p>

        <h2>Internet Explorer</h2>
        <p>Variant 1
        1) Vajuta brauseri ülaribal paremat hiireklahvi ja vali avanevast valikust teine: "Favorites bar" (lemmikud).</p>

        <p>Variant 2
        1) Vajuta korraga Ctrl-Shift-B</p>

        <h2>Mozilla Firefox</h2>
        <p>1) Vajuta brauseri ülaribal paremat hiireklahvi ja vali avanevast valikust kolmas: "Bookmarks toolbar" (lemmikud).
        2) Teine võimalus on vajutada kõige parempoolsemat ikooni (tähekesega ikoon sulgemisnupu all) ja valida sealt esimene valik: "View bookmarks toolbar".</p>

        <h2>Safari</h2>
        <p>1) Vajuta korraga Ctrl-Shift-B</p>
    </div>
    </div>
</div>
                    </div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759603/juri-adams-lubas-oma-allkirja-helme-toetuseks">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/17/d24aj1j5.3kz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759603/juri-adams-lubas-oma-allkirja-helme-toetuseks">Jüri Adams lubas oma allkirja Helme toetuseks</a>
                                    <a href="/759603/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759564/savisaar-sai-auto-remondist-tagasi">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/16/1ltfz3vg.tbw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759564/savisaar-sai-auto-remondist-tagasi">Savisaar sai auto remondist tagasi</a>
                                    <a href="/759564/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759565/kangelaslikud-kunda-gumnasistid-paastsid-kaks-vaikest-tudrukut-purupurjus-pereisa-kaest">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/16/1glsqq1f.hjr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759565/kangelaslikud-kunda-gumnasistid-paastsid-kaks-vaikest-tudrukut-purupurjus-pereisa-kaest">Kangelaslikud Kunda gümnasistid päästsid kaks väikest tüdrukut purupurjus pereisa käest</a>
                                    <a href="/759565/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759566/pensionipolveks-jaavad-loetud-paevad-enne-surma">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/16/5gfdgyaw.5yq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759566/pensionipolveks-jaavad-loetud-paevad-enne-surma">Pensionipõlveks jäävad loetud päevad enne surma</a>
                                    <a href="/759566/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759433/video-maagilised-kaadrid-saaremaalt-ehk-vaata-mis-jai-paraplaaniga-vee-kohal-lennanud-mehe-kaamerasse">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/16/jbzeh22x.y2s.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759433/video-maagilised-kaadrid-saaremaalt-ehk-vaata-mis-jai-paraplaaniga-vee-kohal-lennanud-mehe-kaamerasse">VIDEO | Maagilised kaadrid Saaremaalt ehk Vaata, mis jäi paraplaaniga vee kohal lennanud mehe kaamerasse</a>
                                    <a href="/759433/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759365/ega-sugis-taeva-jaa-reedel-sajab-kohati-vihma-nadalavahetusel-on-sooja-kuni-15-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/15/uulkvxcw.jzs.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759365/ega-sugis-taeva-jaa-reedel-sajab-kohati-vihma-nadalavahetusel-on-sooja-kuni-15-kraadi">EGA SÜGIS TAEVA JÄÄ: reedel sajab kohati vihma, nädalavahetusel on sooja kuni 15 kraadi</a>
                                    <a href="/759365/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759030/tanavune-august-oli-nasa-andmetel-100-aasta-koige-soojem">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/14/lqkp2t0m.yr5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759030/tanavune-august-oli-nasa-andmetel-100-aasta-koige-soojem">Tänavune august oli NASA andmetel 100 aasta kõige soojem</a>
                                    <a href="/759030/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/758499/sel-nadalal-tuleb-ilus-ilm">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/12/wylafcd4.oer.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/758499/sel-nadalal-tuleb-ilus-ilm">Sel nädalal tuleb ilus ilm!</a>
                                    <a href="/758499/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759252/video-ja-fotod-taifuun-meranti-mollab-hiiglaslik-kuu-ohupall-paases-linna-mooda-veerema">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/15/0ee4ctzx.hco.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759252/video-ja-fotod-taifuun-meranti-mollab-hiiglaslik-kuu-ohupall-paases-linna-mooda-veerema">VIDEO JA FOTOD | Taifuun Meranti möllab: hiiglaslik Kuu-õhupall pääses linna mööda veerema</a>
                                    <a href="/759252/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759040/kaheks-kuuks-uurile-antud-korterist-tehti-bordell">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/14/4uqs0nap.nb5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759040/kaheks-kuuks-uurile-antud-korterist-tehti-bordell">Kaheks kuuks üürile antud korterist tehti bordell</a>
                                    <a href="/759040/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/758829/rootsis-paases-vaimuhaiglast-noiajahtija-politseil-ei-jatku-hullu-puudmiseks-ressursse">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/13/p4tvhbqv.xn0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/758829/rootsis-paases-vaimuhaiglast-noiajahtija-politseil-ei-jatku-hullu-puudmiseks-ressursse">Rootsis pääses vaimuhaiglast "nõiajahtija", politseil ei jätku hullu püüdmiseks ressursse</a>
                                    <a href="/758829/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/758651/pariisi-katakombides-narkopeol-mollanud-mees-heitis-hinge">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/12/3owrovga.eve.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/758651/pariisi-katakombides-narkopeol-mollanud-mees-heitis-hinge">Pariisi katakombides narkopeol möllanud mees heitis hinge</a>
                                    <a href="/758651/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759597/polvamaal-uppus-mees">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/17/k2qwb1xi.cde.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759597/polvamaal-uppus-mees">Põlvamaal uppus mees</a>
                                    <a href="/759597/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759510/bmw-saadi-katte-tahelepanelik-mees-aitas-tabada-varastatud-auto">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/16/cumfu455.c11.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759510/bmw-saadi-katte-tahelepanelik-mees-aitas-tabada-varastatud-auto">BMW SAADI KÄTTE: tähelepanelik mees aitas tabada varastatud auto</a>
                                    <a href="/759510/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759487/aita-leida-valgamaa-mees-taivo-on-juba-nadal-aega-kadunud-tema-elu-voib-olla-ohus">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/16/ni1hkign.eg3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759487/aita-leida-valgamaa-mees-taivo-on-juba-nadal-aega-kadunud-tema-elu-voib-olla-ohus">AITA LEIDA: Valgamaa mees Taivo on juba nädal aega kadunud, tema elu võib olla ohus </a>
                                    <a href="/759487/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759483/kahe-auto-kokkuporkes-sai-vigastada-viis-inimest-neist-kolm-raskelt">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/16/ozf314rq.x1f.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759483/kahe-auto-kokkuporkes-sai-vigastada-viis-inimest-neist-kolm-raskelt">Kahe auto kokkupõrkes sai vigastada viis inimest, neist kolm raskelt</a>
                                    <a href="/759483/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759593/suurbritannia-alustab-uuel-aastal-labiraakimisi-euroliidust-lahkumiseks">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/17/vyozapqi.pid.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759593/suurbritannia-alustab-uuel-aastal-labiraakimisi-euroliidust-lahkumiseks">Suurbritannia alustab uuel aastal läbirääkimisi euroliidust lahkumiseks </a>
                                    <a href="/759593/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759590/lahkus-naitekirjanik-edward-albee">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/17/q5u1beyt.ekm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759590/lahkus-naitekirjanik-edward-albee">Lahkus näitekirjanik Edward Albee</a>
                                    <a href="/759590/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759521/uhtne-venemaa-votab-parlamendivalimistel-kindla-voidu">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/16/krglbwtk.m4u.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759521/uhtne-venemaa-votab-parlamendivalimistel-kindla-voidu">Ühtne Venemaa võtab parlamendivalimistel kindla võidu</a>
                                    <a href="/759521/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/759522/rootsi-pikendas-julian-assangei-vahistamismaarust">
                                    <img src="http://p.ocdn.ee/15/i/2016/9/16/upra0bb4.ajx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/759522/rootsi-pikendas-julian-assangei-vahistamismaarust">Rootsi pikendas Julian Assange’i vahistamismäärust</a>
                                    <a href="/759522/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id="adoceanohtulehteexkckeipivb"></div>
                                <script type="text/javascript">
                                    ado.slave('adoceanohtulehteexkckeipivb',
                                        { myMaster: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7' });
                                </script>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            <div id="adoceanohtulehteeqingkqrklm"></div>
            <script type="text/javascript">
                ado.slave('adoceanohtulehteeqingkqrklm', {
                    myMaster: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7',
                    onServerEmission: function () {
                    }
                });
            </script>
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast3.png');padding:0;height: 250px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 20px;"><a href="/759287/kolmas-poolaeg-kas-pehrsson-sai-ametist-lahti-vandenou-tottu-mis-on-martin-reimi-eesmark-kuidas-reformida-meistrite-liigat" style="color: black;"target="_blank">47. osa: Kas Pehrsson sai ametist lahti vanden&#245;u t&#245;ttu? Kuidas reformida Meistrite liigat?</a></div>
            

            <div class="podcast-partner">
                
                
            </div>
        </div>
    

    
</div>




<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/759346/videoerikasalumaetutre-sirli-vastulause-oma-emale">
                            <img src="http://p.ocdn.ee/31/i/2016/9/15/umxfnnuq.kqh.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/759346/videoerikasalumaetutre-sirli-vastulause-oma-emale">VIDEO! Erika Salumäe tütre Sirli vastulause oma emale</a>&nbsp;
                        <a href="/759346/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/759402/sirli-salumae-ema-soitis-mulle-mitmeid-kordi-purjuspai-kooli-vastu">
                            <img src="http://p.ocdn.ee/31/i/2016/9/16/iifm1hiu.qxd.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/759402/sirli-salumae-ema-soitis-mulle-mitmeid-kordi-purjuspai-kooli-vastu">Sirli Salumäe: "Ema sõitis mulle mitmeid kordi purjuspäi kooli vastu!"</a>&nbsp;
                        <a href="/759402/kommentaarid" class="comment">(217)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/759372/shanoni-laulja-taavi-immato-ma-ei-teadnud-et-pille-on-alles-viieteistkumnene">
                            <img src="http://p.ocdn.ee/31/i/2016/9/16/wmmnptf5.45n.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/759372/shanoni-laulja-taavi-immato-ma-ei-teadnud-et-pille-on-alles-viieteistkumnene">Shanoni laulja Taavi Immato: "Ma ei teadnud, et Pille on alles viieteistkümnene!"</a>&nbsp;
                        <a href="/759372/kommentaarid" class="comment">(10)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/759308/segadus-horoskoobis-86-inimestest-on-elanud-vale-tahemargi-all">
                            <img src="http://p.ocdn.ee/31/i/2016/9/15/m2ufeq5r.wd4.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/759308/segadus-horoskoobis-86-inimestest-on-elanud-vale-tahemargi-all">SEGADUS HOROSKOOBIS! 86% inimestest on elanud vale tähemärgi all</a>&nbsp;
                        <a href="/759308/kommentaarid" class="comment">(49)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/759333/hannes-vorno-hangis-noorte-ja-ilusate-superstaarineiude-seltsis">
                            <img src="http://p.ocdn.ee/31/i/2016/9/15/qoohge0u.ffo.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/759333/hannes-vorno-hangis-noorte-ja-ilusate-superstaarineiude-seltsis">Hannes Võrno hängis noorte ja ilusate superstaarineiude seltsis</a>&nbsp;
                        <a href="/759333/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://kroonika.ohtuleht.ee/759346/videoerikasalumaetutre-sirli-vastulause-oma-emale" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/9/15/umxfnnuq.kqh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/759233/viie-miljoni-euro-suurune-investeering-a-le-coq-arenasse-tasus-end-ara-uefa-superkarikafinaal-toimub-lillekulas" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/9/15/ff1dgz5s.1jt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://kroonika.ohtuleht.ee/759346/videoerikasalumaetutre-sirli-vastulause-oma-emale">VIDEO! Erika Salumäe tütre Sirli vastulause oma emale</a>
                    <a href="/759346/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/759233/viie-miljoni-euro-suurune-investeering-a-le-coq-arenasse-tasus-end-ara-uefa-superkarikafinaal-toimub-lillekulas">Viie miljoni euro suurune investeering A. Le Coq Arenasse tasus end ära: UEFA superkarikafinaal toimub Lillekülas!</a>
                    <a href="/759233/kommentaarid" class="comment">(17)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/759405/eestisse-saabusid-13-suuria-ja-iraagi-sojapogenikku" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/9/16/tk1ejmdj.xv3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://televeeb.ohtuleht.ee/759344/anna-teada-kuidas-tundus-evelin-ilvese-teine-jutusaade" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/9/15/e2ckoiqc.go2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/759405/eestisse-saabusid-13-suuria-ja-iraagi-sojapogenikku">Eestisse saabusid 13 Süüria ja Iraagi sõjapõgenikku</a>
                    <a href="/759405/kommentaarid" class="comment">(109)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/759344/anna-teada-kuidas-tundus-evelin-ilvese-teine-jutusaade">ANNA TEADA | Kuidas tundus Evelin Ilvese teine jutusaade?</a>
                    <a href="/759344/kommentaarid" class="comment">(96)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/9/17/1vddunsf.2nt.jpg" alt="" />
        </span>
        <a href="/759606/armas-pilt-victoria-beckhami-suurim-fann-on-tema-ema">ARMAS PILT | Victoria Beckhami suurim fänn on tema ema</a><br>
        <span class="date">11:43</span>&nbsp;<a href="/759606/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">11:36</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759592/otse-sport-17-09-korvpallikoondise-elu-ja-surma-peale-lahing-poolaga-vorkpallurid-peavad-euroopa-liiga-finaali-kordusetenduse">OTSE | Sport 17.09: korvpallikoondise elu ja surma peale lahing Poolaga, võrkpallurid peavad Euroopa liiga finaali kordusetenduse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759592/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:20</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759604/tartu-ulikool-noppis-kontrollmangust-pohjanaabrite-vastu-jarjekordse-voidu">Tartu Ülikool noppis kontrollmängust põhjanaabrite vastu järjekordse võidu </a>&nbsp;
                <a href="http://www.ohtuleht.ee/759604/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759603/juri-adams-lubas-oma-allkirja-helme-toetuseks">Jüri Adams lubas oma allkirja Helme toetuseks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759603/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759602/poola-korvpallilegend-eesti-pole-mingisugune-vastane">Poola korvpallilegend: Eesti pole mingisugune vastane!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759602/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:40</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759600/kas-legolas-on-tagasi-orlando-bloom-on-jalle-blond">Kas Legolas on tagasi? Orlando Bloom on jälle blond</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759600/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:13</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759479/video-koige-stiilsemalt-roostetanud-auto">VIDEO | Kõige stiilsemalt roostetanud auto</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759479/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:53</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759598/uhke-elisabeth-egel-toi-eestile-paraolumpia-seni-korgeima-koha">UHKE! Elisabeth Egel tõi Eestile paraolümpia seni kõrgeima koha!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759598/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759597/polvamaal-uppus-mees">Põlvamaal uppus mees</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759597/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:39</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759595/kaheksa-aastase-vaheaja-jarel-em-valiksarja-teises-ringis-mangiv-vorkpallinaiskond-naitas-avamangus-tugevalt-hambaid">Kaheksa-aastase vaheaja järel EM-valiksarja teises ringis mängiv võrkpallinaiskond näitas avamängus tugevalt hambaid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759595/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:25</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759593/suurbritannia-alustab-uuel-aastal-labiraakimisi-euroliidust-lahkumiseks">Suurbritannia alustab uuel aastal läbirääkimisi euroliidust lahkumiseks </a>&nbsp;
                <a href="http://www.ohtuleht.ee/759593/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:59</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759591/galerii-eesti-disainiauhindade-gala-kultuurikatlas">GALERII | Eesti Disainiauhindade gala Kultuurikatlas</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759591/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:33</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759590/lahkus-naitekirjanik-edward-albee">Lahkus näitekirjanik Edward Albee</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759590/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:26</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/759589/tehnikaulikool-tahistab-sunnipaeva">Tehnikaülikool tähistab sünnipäeva</a>&nbsp;
                <a href="http://www.linnaleht.ee/759589/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/758280/malumang-septembrikuu-ajaloosundmused">MÄLUMÄNG | Septembrikuu ajaloosündmused </a>&nbsp;
                <a href="http://www.ohtuleht.ee/758280/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759579/malumang-kui-hasti-tead-tv3-saateid-ja-saatejuhte">MÄLUMÄNG | Kui hästi tead TV3 saateid ja saatejuhte?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759579/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/758461/paevahoroskoop-laupaev-17-september">Päevahoroskoop: laupäev, 17. september</a>&nbsp;
                <a href="http://www.ohtuleht.ee/758461/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759521/uhtne-venemaa-votab-parlamendivalimistel-kindla-voidu">Ühtne Venemaa võtab parlamendivalimistel kindla võidu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759521/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759522/rootsi-pikendas-julian-assangei-vahistamismaarust">Rootsi pikendas Julian Assange’i vahistamismäärust</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759522/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759523/narkouimas-poiss-tappis-laskudega-pahe-ema-ja-isa">Narkouimas poiss tappis laskudega pähe ema ja isa</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759523/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/9/14/uzggz32h.jw5.jpg" alt="" />
        </span>
        <a href="/758982/dramaatiline-muutus-labi-katse-kolme-lapse-ema-seksis-terve-aasta-iga-paev">DRAMAATILINE MUUTUS LÄBI KATSE: kolme lapse ema seksis terve aasta iga päev</a><br>
        <span class="date">15:15</span>&nbsp;<a href="/758982/kommentaarid" class="comments">(46)</a>
    </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/759346/videoerikasalumaetutre-sirli-vastulause-oma-emale">VIDEO! Erika Salumäe tütre Sirli vastulause oma emale</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/759346/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:16</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/759402/sirli-salumae-ema-soitis-mulle-mitmeid-kordi-purjuspai-kooli-vastu">Sirli Salumäe: "Ema sõitis mulle mitmeid kordi purjuspäi kooli vastu!"</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/759402/kommentaarid" class="comments">(217)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:03</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/759372/shanoni-laulja-taavi-immato-ma-ei-teadnud-et-pille-on-alles-viieteistkumnene">Shanoni laulja Taavi Immato: "Ma ei teadnud, et Pille on alles viieteistkümnene!"</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/759372/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:44</span>
            <span class="name">
                <a href="http://ajakirinaised.ohtuleht.ee/759308/segadus-horoskoobis-86-inimestest-on-elanud-vale-tahemargi-all">SEGADUS HOROSKOOBIS! 86% inimestest on elanud vale tähemärgi all</a>&nbsp;
                <a href="http://ajakirinaised.ohtuleht.ee/759308/kommentaarid" class="comments">(49)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:44</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/759095/alari-kivisaare-pojaga-juhtus-onnetu-apardus">Alari Kivisaare pojaga juhtus õnnetu äpardus</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/759095/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:06</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/759333/hannes-vorno-hangis-noorte-ja-ilusate-superstaarineiude-seltsis">Hannes Võrno hängis noorte ja ilusate superstaarineiude seltsis</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/759333/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:59</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759473/fotod-ja-video-aarne-rannamae-saadeti-telemajast-viimsele-teekonnale">FOTOD JA VIDEO | Aarne Rannamäe saadeti telemajast viimsele teekonnale</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759473/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:32</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/759355/evelin-ilves-presidendist-lahutamisest-oudne-kogemus-mida-kellelgi-labi-elada-ei-soovita">Evelin Ilves presidendist lahutamisest: õudne kogemus, mida kellelgi läbi elada ei soovita</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/759355/kommentaarid" class="comments">(161)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:33</span>
            <span class="name">
                <a href="http://ajakirinaised.ohtuleht.ee/759145/avesta-15-septembril-kui-jatad-tanase-paeva-kasutamata-oled-kaotanud-terve-kuu">Avesta 15. septembril: Kui jätad tänase päeva kasutamata, oled kaotanud terve kuu</a>&nbsp;
                <a href="http://ajakirinaised.ohtuleht.ee/759145/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:02</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/759371/arimehe-priit-pihelpuu-porsche-pandi-koduhoovis-polema">Ärimehe Priit Pihelpuu Porsche pandi koduhoovis põlema!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/759371/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759076/marilyn-kerro-ja-aleksandr-sepsi-lahkuminek-on-uksnes-osav-trikk">Marilyn Kerro ja Aleksandr Šepsi lahkuminek on üksnes osav trikk?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759076/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:41</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/759269/tv3-video-ja-fotod-evelin-jutusaates-oma-eksmehele-kuidas-sa-voisid-mind-niimoodi-maha-jatta">TV3 VIDEO JA FOTOD | Evelin jutusaates oma eksmehele: "Kuidas sa võisid mind niimoodi maha jätta?"</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/759269/kommentaarid" class="comments">(67)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:19</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/759246/aita-teda-5-nippi-et-mees-voodis-kauem-vastu-peaks">AITA TEDA: 5 nippi, et mees voodis kauem vastu peaks</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/759246/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/758977/teolt-tabatud-mees-leidis-abikaasa-armukesega-hotellitoast-sahkerdamas">TEOLT TABATUD: mees leidis abikaasa armukesega hotellitoast sahkerdamas</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/758977/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/758458/paevahoroskoop-neljapaev-15-september">Päevahoroskoop: neljapäev, 15. september</a>&nbsp;
                <a href="http://www.ohtuleht.ee/758458/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:20</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/759177/seks-toob-lohna-mis-seda-pohjustab">SEKS TOOB LÕHNA: mis seda põhjustab?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/759177/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:38</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/758985/ulimenukas-vanilla-ninja-tegutseks-lenna-sonul-ehk-edasi-kui-">Ülimenukas Vanilla Ninja tegutseks Lenna sõnul ehk edasi, kui ...</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/758985/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/759518/peagi-vaba-mees-eesti-kergejoustikukaunitari-silmaroom-andis-lahutuspaberid-sisse">PEAGI VABA MEES! Eesti kergejõustikukaunitari silmarõõm andis lahutuspaberid sisse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/759518/kommentaarid" class="comments">(42)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/758459/paevahoroskoop-reede-16-september">Päevahoroskoop: reede, 16. september</a>&nbsp;
                <a href="http://www.ohtuleht.ee/758459/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            <div id="adoceanohtulehteenjennnlpgh"></div>
            <script type="text/javascript">
                ado.slave('adoceanohtulehteenjennnlpgh', {
                    myMaster: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7',
                    onServerEmission: function () {
                    }
                });
            </script>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/759591/galerii-eesti-disainiauhindade-gala-kultuurikatlas" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/9/17/01rhci4e.o5c.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/759551/staaride-tulid-votteplatsil-kive-tais-taskud-ja-nakku-lendav-sulg" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/9/16/jkdtawux.vcj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/759591/galerii-eesti-disainiauhindade-gala-kultuurikatlas">GALERII | Eesti Disainiauhindade gala Kultuurikatlas</a>
                    <a href="/759591/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/759551/staaride-tulid-votteplatsil-kive-tais-taskud-ja-nakku-lendav-sulg">Staaride tülid võtteplatsil: kive täis taskud ja näkku lendav sülg</a>
                    <a href="/759551/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/759581/galerii-klavanita-liverpool-jattis-chelsea-punktideta" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/9/16/zlqycspy.muc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://naisele.ohtuleht.ee/759540/a-nagu-avarad-puksisaared-b-nagu-baleriinid-opime-selgeks-selle-hooaja-moetahestiku" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/9/16/jejhgr0c.lvz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/759581/galerii-klavanita-liverpool-jattis-chelsea-punktideta">GALERII | Klavanita Liverpool jättis Chelsea punktideta</a>
                    <a href="/759581/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/759540/a-nagu-avarad-puksisaared-b-nagu-baleriinid-opime-selgeks-selle-hooaja-moetahestiku">A nagu avarad püksisääred, b nagu baleriinid – õpime selgeks selle hooaja moetähestiku!</a>
                    <a href="/759540/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            <div id="adoceanohtulehteekkltqkfuqc"></div>
            <script type="text/javascript">
                ado.slave('adoceanohtulehteekkltqkfuqc', {
                    myMaster: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7',
                    onServerEmission: function () {
                    }
                });
            </script>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/758280/malumang-septembrikuu-ajaloosundmused">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2016/9/14/ojkut41f.hrf.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/758280/malumang-septembrikuu-ajaloosundmused">M&#196;LUM&#196;NG | Septembrikuu ajaloos&#252;ndmused </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    13°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 18.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 19.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 20.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">12 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 21.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">12 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            <div id="adoceanohtulehteeoanmkjkkta"></div>
            <script type="text/javascript">
                ado.slave('adoceanohtulehteeoanmkjkkta', {
                    myMaster: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7',
                    onServerEmission: function () {
                    }
                });
            </script>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Kell 7.22 siseneb Kuu J&#228;&#228;ra m&#228;rki ja moodustab p&#228;eva esimeses pooles kohe ka opositsiooni liialdava ja joviaalse Jupiteriga. Seega hoia end tagasi ja &#228;ra sekku sinna, kuhu sind ei vajata. Ideaalne p&#228;ev raskemateks t&#246;&#246;deks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Veenuse aspektid on paljulubavad – seega p&#252;&#252;a t&#228;na viibida seltskonnas ja suhelda inimestega. Keegi, kellega kohtud, v&#245;ib osutuda kas kasulikuks v&#245;i sind lihtsalt inspireerida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Kosmogrammi muster n&#245;uab sinult taktitunnet. Seega p&#252;&#252;a suhetes vastassugupoolega viisakat distantsi hoida. Vastasel juhul v&#245;idakse sinu initsiatiivi t&#245;lgendada pealet&#252;kkivusena.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Parim p&#228;ev selleks, et nautida koduse elu meeldivaid k&#252;lgi. Sinu suhted l&#228;hikondsetega on usalduslikud. Kui sul ongi probleeme, siis v&#245;id loota perekonna v&#245;i siis suguseltsi toetusele.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        V&#245;id hetkel palju kergemini saavutada enda ette seatud eesm&#228;rke. K&#245;ik sinu teel olevad takistused annavad palju lihtsamini j&#228;rele. Protsessid tunduvad liikuvat soovitud ja loodetud suunas.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        T&#228;na on see p&#228;ev, kui peaksid poodi minnes kindlasti s&#245;bra kaasa v&#245;tma. Nimelt v&#245;id sa hetkeemotsioonide ajel osta midagi, mida sa tegelikult &#252;ldse ei vaja. Kuid aeg soosib igasugust seltsielu.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Veenuse-Uraani vastasseis v&#245;ib tuua p&#245;nevaid (v&#245;i ootamatuid-veidraid) s&#252;ndmusi seltskondlikus plaanis. Keegi v&#245;ib sind &#252;llatada v&#245;i lausa ehmatada. Aga ka motiveerida ja stimuleerida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Tegutsed t&#228;na rahulikult ja s&#252;steemselt, isegi natuke mehaaniliselt. Kuid selline seisund lubab sul kergesti vabaneda stressist. Soodne p&#228;ev k&#245;igeks, mis seondub tervisega.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Kuu ja Jupiteri opositsiooni t&#245;ttu kipud vinti &#252;le keerama. Tasuks olla diplomaatilisem ja paindlikum oma arvamustes. Paljud su ideed v&#245;ivad olla &#252;snagi radikaalsed.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Tead, et iga inimene on Jumal omas maailmas. Seega on su v&#245;imuses teha k&#245;ik selleks, et saavutaksid suurema vabaduse ja sisemise tasakaalu. K&#245;ik v&#245;imalused on alati olemas, need tuleb vaid &#252;les leida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Marsi ja Uraani trigoon annab sulle vabad k&#228;ed paljude vajalike muudatuste ja paranduste l&#228;biviimiseks. N&#252;&#252;d on ka &#245;ige aeg ette v&#245;tta midagi p&#246;&#246;rast ja tavatut!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Suhete osas p&#252;&#252;a s&#228;ilitada selge pilt – siin v&#245;id kergesti langeda soovm&#245;tlemise l&#245;ksu ja n&#228;ha inimest sellisena, nagu soovid teda n&#228;ha, mitte sellisena, nagu inimene tegelikult on.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Künka tipule on jäänud seisma kaks pulli, üks noor, teine vana. Nad näevad, et all orus sööb aasal lehmakari.<br />"Lähme ruttu alla," satub noor pull ärevusse. "Tormame karja juurde ja käime kumbki ühest lehmast üle!"<br />"Ära torma," ütleb vana pull rahulikult. "Me laskume alla orgu aeglaselt ja väärikalt ning käime neist kõigist üle."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            <div id="adoceanohtulehteelbetnwdpdv"></div>
            <script type="text/javascript">
                ado.slave('adoceanohtulehteelbetnwdpdv', {
                    myMaster: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7',
                    onServerEmission: function () {
                    }
                });
            </script>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>
<div id="adoceanohtulehteewngniphqpw"></div>
<script type="text/javascript">
    ado.slave('adoceanohtulehteewngniphqpw',
        { myMaster: '6dFBcAENv.EN8qIfRnVOPZFqsy1X0DIZue158jN5A4H.E7' });
</script>
<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
        <!-- // gallery 100px 100px side banner stuff here -->
            <div id="gallery-bgbanner" class="banner-envelope">
                <div id="adoceanohtulehteexonmgjpjqp"></div>
            </div>
            <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                      <div id="adoceanohtulehteembjrjmkfqs"></div>
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
<div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
<div id="adoceanohtulehteeoahgimpmpy"></div>
<script type="text/javascript">
    ado.slave('adoceanohtulehteeoahgimpmpy', {
        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
        }
    });
</script>
    </div>
<!--  end slave  -->
</div>
        </div>
        

<div id="bannerbar">

<!-- start slave -->
<div id="bannerempty-adoceanohtulehteeomnlmlrpuq" class="">
<div id="adoceanohtulehteeomnlmlrpuq"></div>
<script type="text/javascript">
	/* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Nurga banner */
	ado.slave('adoceanohtulehteeomnlmlrpuq', {
	    myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7',
	    onServerEmission: function () {
	        
	    }
	});
</script>
    </div>
<!--  end slave  -->

<div id="bannerempty-adoceanohtulehteelbomljjrzt" class="">
    <div id="adoceanohtulehteelbomljjrzt"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Eestiloto */
        ado.slave('adoceanohtulehteelbomljjrzt', {
            myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
                var eeloto = document.getElementById('bannerempty-adoceanohtulehteelbomljjrzt');
                eeloto.className = 'banner';
                eeloto.setAttribute('style', 'padding-top:5px;');
            }
        });
    </script>
    </div>

<!-- start slave -->
        <div id="bannerempty-adoceanohtulehteetkfjqpkmlz" class="">
<div id="adoceanohtulehteetkfjqpkmlz"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Torn 1 */
    ado.slave('adoceanohtulehteetkfjqpkmlz', {
        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
            document.getElementById('bannerempty-adoceanohtulehteetkfjqpkmlz').className = 'banner';
        }
    });
</script>
        </div>
<!--  end slave  -->
	<!-- start slave -->
        <div id="bannerempty-adoceanohtulehteeqlmpdnergu" class="">
	<div id="adoceanohtulehteeqlmpdnergu"></div>
	<script type="text/javascript">
	    /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Torn 2 */
	    ado.slave('adoceanohtulehteeqlmpdnergu', {
	        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
	            document.getElementById('bannerempty-adoceanohtulehteeqlmpdnergu').className = 'banner';
	        }
	    });
	</script>
        </div>
	<!--  end slave  -->

	<!-- start slave -->
        <div id="bannerempty-adoceanohtulehteenmdghkoflt" class="">
	<div id="adoceanohtulehteenmdghkoflt"></div>
	<script type="text/javascript">
	    /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Torn 3 */
	    ado.slave('adoceanohtulehteenmdghkoflt', {
	        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
	            document.getElementById('bannerempty-adoceanohtulehteenmdghkoflt').className = 'banner';
	        }
	    });
	</script>
        </div>
	<!--  end slave  -->

	<!-- start slave -->
        <div id="bannerempty-adoceanohtulehteeknkmkxhkko" class="">
	<div id="adoceanohtulehteeknkmkxhkko"></div>
	<script type="text/javascript">
	    /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Torn 4 */
	    ado.slave('adoceanohtulehteeknkmkxhkko', {
	        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
	            document.getElementById('bannerempty-adoceanohtulehteeknkmkxhkko').className = 'banner';
	        }
	    });
	</script>
        </div>
	<!--  end slave  -->
    	<!-- start slave -->
        <div id="bannerempty-adoceanohtulehteexnrsnuroyj" class="">
	<div id="adoceanohtulehteexnrsnuroyj"></div>
	<script type="text/javascript">
	    /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Torn 5 */
	    ado.slave('adoceanohtulehteexnrsnuroyj', {
	        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
	            document.getElementById('bannerempty-adoceanohtulehteexnrsnuroyj').className = 'banner';
	        }
	    });
	</script>
        </div>
	<!--  end slave  -->
    <!-- start slave -->
        <div id="bannerempty-adoceanohtulehteexoijklkqqn" class="">
	<div id="adoceanohtulehteexoijklkqqn"></div>
	<script type="text/javascript">
	    /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Torn 6 */
	    ado.slave('adoceanohtulehteexoijklkqqn', {
	        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
	            document.getElementById('bannerempty-adoceanohtulehteexoijklkqqn').className = 'banner';
	        }
	    });
	</script>
        </div>
	<!--  end slave  -->
    <!-- start slave -->
        <div id="bannerempty-adoceanohtulehteeymqkekmloc" class="">
	<div id="adoceanohtulehteeymqkekmloc"></div>
	<script type="text/javascript">
        /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Torn 7*/
	    ado.slave('adoceanohtulehteeymqkekmloc', {
	        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
	            document.getElementById('bannerempty-adoceanohtulehteeymqkekmloc').className = 'banner';
	        }
	    });
	</script>
        </div>
	<!--  end slave  -->
    <!-- start slave -->
        <div id="bannerempty-adoceanohtulehteevnhrhxfqyx" class="">
	<div id="adoceanohtulehteevnhrhxfqyx"></div>
	<script type="text/javascript">
        /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Torn 8*/
	    ado.slave('adoceanohtulehteevnhrhxfqyx', {
	        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
	            document.getElementById('bannerempty-adoceanohtulehteevnhrhxfqyx').className = 'banner';
	        }
	    });
	</script>
        </div>
	<!--  end slave  -->






       


    <div class="dynb-container">
        <div id="dynamic" class="">
            <div id="bannerempty-adoceanohtulehteesddqfrgpyi" class="banner">
            <div id="adoceanohtulehteesddqfrgpyi"></div>
	    <script type="text/javascript">
	        /* (c)AdOcean 2003-2013, Ohtuleht_ee.Ohtuleht.Ohtuleht.ee.Liikuv torn */
	        ado.slave('adoceanohtulehteesddqfrgpyi', {
	            myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
	                //$("#dynamic").addClass("dynb");
	                document.getElementById('dynamic').className = 'dynb';;
	            }
	        });
	    </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Piret Pappel</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:piret.pappel@ohtuleht.ee">piret.pappel@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						<li><a target="_blank" href="http://www.youtube.com/user/ohtulehtonline" class="ico-youtube">Youtube</a></li>
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
						<li><a href="http://store.ovi.com/content/125842?clickSource=search&pos=1" target="_blank" class="ico-ovi">Nokia</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=4X6ytBh7f1Oii_TwqKCH55lEM2k74r6WTRGIUkxTsL01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?r=' + window.location.href;
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'J&#252;ri Adams lubas oma allkirja Helme toetuseks';
        var datePublished = '17.09.2016 11:12:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    <img src="//www.ohtuleht.ee/q/c.gif?id=732418" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Piret Pappel';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
<div id="adoceanohtulehteeuljqhvinuw"></div>
<script type="text/javascript">
    ado.slave('adoceanohtulehteeuljqhvinuw', {
        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {
        }
    });
</script>

<div id="adoceanohtulehteerlokerhhch"></div> <script type="text/javascript">ado.slave('adoceanohtulehteerlokerhhch', { myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7', onServerEmission: function () {} });</script>



<div id="adoceanohtulehteewccjmsithy"></div>
<script type="text/javascript">
    ado.slave('adoceanohtulehteewccjmsithy', {
        myMaster: 'JPOgz3.7lxDJrvHx.MWZF1we4ppeyN3hJVwgVMkntZX.Q7'
    });
</script>

    


   
</body>
</html>
